<!DOCTYPE html>
<!--[if IE 6]>
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<!--<![endif]-->
    <head>
        
        <link rel="shortcut icon" href="http://harpers.org/wp-content/themes/harpers/images/favicon.ico" type="image/x-icon" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
        <meta name="viewport" content="width=device-width" />
        <title>[Weekly Review] | January 25, 2017, by Joe Kloc | Harper&#039;s Magazine</title>
        
        <meta property="og:site_name" content="Harper's magazine"/>        <meta property="og:image" content="http://harpers.org/wp-content/uploads/2015/01/WeeklyReviewJK-caption-e1422642831724.png"/>
        <meta property="og:description" content="Donald Trump is sworn in as president, Kellyanne Conway punches a man in the face, and journalists photograph a trash-can fire"/>
                
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="stylesheet" type="text/css" media="all" href="http://harpers.org/wp-content/themes/harpers/style.css" />
                <link rel="stylesheet" type="text/css" href="http://harpers.org/wp-content/themes/harpers/css/harpers.css?version=1.0.1" media="screen" />
        <link rel="stylesheet" type="text/css" href="http://harpers.org/wp-content/themes/harpers/css/slider.css" media="screen" />

        <script type="text/javascript" src="http://harpers.org/wp-content/themes/harpers/js/org1sbu.js"></script>
                <script type="text/javascript" src="//use.typekit.net/zvh1fej.js"></script>
        <script type="text/javascript">try{Typekit.load();}catch(e){}</script>
        <script src="http://harpers.org/wp-content/themes/harpers/js/jquery-1.7.1.min.js"></script>
                
        <script src="http://harpers.org/wp-content/themes/harpers/js/slides.min.jquery.js"></script>
        <script src="http://harpers.org/wp-content/themes/harpers/js/allfunction.js"></script>
        <script src="http://harpers.org/wp-content/themes/harpers/js/custom-form-elements.js"></script>
        
        		<!--[if lt IE 9]>
            <script src="http://harpers.org/wp-content/themes/harpers/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <!--[if IE 7]>
            <link rel="stylesheet" type="text/css" href="http://harpers.org/wp-content/themes/harpers/css/ie7.css" media="screen" />
        <![endif]-->
        <link rel="alternate" type="application/rss+xml" title="Harper&#039;s Magazine &raquo; Feed" href="http://harpers.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harper&#039;s Magazine &raquo; Comments Feed" href="http://harpers.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harper&#039;s Magazine &raquo; Weekly Review Comments Feed" href="http://harpers.org/blog/2017/01/weekly-review-2/feed/" />
<link rel='stylesheet' id='CAP_fix_css-css'  href='http://harpers.org/wp-content/plugins/co-author-roles-fix/CAP_fix.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='inline_ads_style-css'  href='http://harpers.org/wp-content/plugins/inline-ads/inline_ads.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='http://harpers.org/wp-content/plugins/issuem-leaky-paywall//css/issuem-leaky-paywall.css?ver=3.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://harpers.org/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://harpers.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdsAjax = {"ajaxurl":"http:\/\/harpers.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://harpers.org/wp-content/plugins/cds/cds_ajax_script.js?ver=3.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var harpersAjax = {"ajaxurl":"http:\/\/harpers.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://harpers.org/wp-content/plugins/harpers_ajax/js/harpers_ajax_script.js?ver=0.0.4'></script>
<script type='text/javascript' src='http://harpers.org/wp-content/themes/harpers/js/common.js?ver=0.0.4'></script>
<script type='text/javascript' src='http://harpers.org/wp-content/plugins/issuem-leaky-paywall/js/added-enhancements.js?ver=3.0.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://harpers.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://harpers.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Crowd Control' href='http://harpers.org/blog/2017/01/crowd-control/' />
<meta name="generator" content="WordPress 3.9.3" />
<link rel='shortlink' href='http://harpers.org/?p=263578' />
	<script>
	jQuery(document).ready(function() {
		jQuery("#harperindexsearch").click(function() {
			if($(this).attr("value") == 'Search') {
				$(this).attr("value","");
			}
		});
		jQuery("#harperindexsearch").blur(function() {
			if($(this).attr("value") == '') {
				$(this).attr("value","Search");
			}
		});
	});
	</script>
	
    
    
	<link rel="stylesheet" href="http://harpers.org/wp-content/plugins/solr-for-wordpress/template/autocomplete.css" type="text/css" media="screen" />


<!-- All in One SEO Pack 2.1.6 by Michael Torbert of Semper Fi Web Design[1041,1108] -->
<meta name="description" content="Donald Trump is sworn in as president, Kellyanne Conway punches a man in the face, and journalists photograph a trash-can fire" />

<meta name="keywords" content="the adventures of donald trump (cont.), alternative estimations, gumming the works, face punches, making america rain again, from russia with love (coins), dealbreaker, cabinets (ikea v. white house), pumpkin spice for the resistance,alternative estimations,cabinets (ikea v. white house),dealbreaker,face punches,from russia with love (coins),gumming the works,making america rain again,pumpkin spice for the resistance" />

<link rel="canonical" href="http://harpers.org/blog/2017/01/weekly-review-2/" />
<!-- /all in one seo pack -->
        <!--Sharethis Script-->
        <script type="text/javascript">var switchTo5x=true;</script>
        <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({publisher: "30c7b7d4-3bdc-4743-9d39-a79bf904a1c4", onhover: false, shorten: false}); </script>
        
        <script type="text/javascript">
            var template_url = "http://harpers.org/wp-content/themes/harpers";
            jQuery(document).ready(function(){
                jQuery(".loginform").click(function(){
                    var vl = jQuery(this).attr("value");
                    if(vl == 'Email' || vl == 'Password') {
                            jQuery(this).attr("value","");
                    }
                });
            });			
        </script>
        
        <!-- Google ads: PUT THIS TAG IN THE head SECTION -->
        <script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
        </script>
        <script type='text/javascript'>
        GS_googleAddAdSenseService("ca-pub-7923304958726014");
        GS_googleEnableAllServices();
        </script>
        <script type='text/javascript'>
        GA_googleAddSlot("ca-pub-7923304958726014", "Leaderboard");
        GA_googleAddSlot("ca-pub-7923304958726014", "sidebar_abovefold");
        GA_googleAddSlot("ca-pub-7923304958726014", "sidebar_belowfold_1");
        GA_googleAddSlot("ca-pub-7923304958726014", "sidebar_belowfold_2");
        GA_googleAddSlot("ca-pub-7923304958726014", "sidebar_belowfold_3");
        </script>
        <script type='text/javascript'>
        GA_googleFetchAds();
        </script>
        <!-- Google ads: END OF TAG FOR head SECTION -->
        
        <!--Slideshow starts here-->
                        <script type="text/javascript">
                    $(document).ready(function(){
                       // Set starting slide to 1
			var startSlide = 1;
			// Get slide number if it exists
			if (window.location.hash) {
                            startSlide = window.location.hash.replace('#','');
			}
			// Initialize Slides
			$('#slides').slides({
				preload: false,
				//preloadImage: 'img/loading.gif',
				generatePagination: true,
				play: 0,
				pause: 500,
				hoverPause: true,
				effect: 'fade',
				// Get the starting slide
				start: startSlide,
				animationComplete: function(current){
					// Set the slide number as a hash
					//window.location.hash = '#' + current;
				}
			}); 
                    });
                </script>
                        <!--Slideshow ends here-->
        
        <!--Custom meta description-->
            </head>
    <body class="single single-post postid-263578 single-format-standard">
        <!-- light box section starts here - Used in Microfiche-->
        <div id="overlay"></div> 
        <div id="lightbox">
            <div id="outerImageContainer">
                <div class="closeBtn"><a href="javascript:void(0);">Close</a></div>
                <div class="lgBtnBoth topRow"></div>
                <div id="loader_image_div" style="display: none;" ><img src="http://harpers.org/wp-content/themes/harpers/images/ajax_loader.gif" width="40" /></div>
                <div id="imageContainer"></div>
                 <div class="lgBtnBoth botRow"></div>
            </div>
        </div>
		
        <div id="lightbox_noimg">
            <div id="outerImageContainer">
                <div class="closeBtn"><a href="javascript:void(0);">Close</a></div>
                <div class="clear"></div>
                <!--div id="loader_image_div" style="display: none;" ><img src="http://harpers.org/wp-content/themes/harpers/images/ajax_loader.gif" width="40" /></div-->
                <div id="noImageContainer"></div>               
            </div>
        </div>
        <!-- light box section ends here -->
        
        <div id="wrapper"> 
            <!--Ad starts here -->
           <div class="topBanner">
                  <script type="text/javascript">
                        GA_googleFillSlot("Leaderboard");
                  </script>
           </div> 
            <!--Header starts here -->
            <!--Subscribe and Social Media starts here -->
            <div id="header">
                <div class="subsSocial"> 
                    <div class="subscribe">
                        		 <ul>
			<li class="subLogIN popDiv" rel="#subLogPop1">
				<span><a href="#">SIGN IN to access <em>Harper&rsquo;s Magazine</em></a></span>
			</li>
                        <li><a href="http://harpers.org/faq/">Need help?</a></li>
		</ul>
		
		<div class="divOpenPop subLogPop popdivSub" id="subLogPop1">   
			<p class="divOpenPop head">SIGN IN to access <em>Harper&rsquo;s Magazine</em></p>
			<div class="close-btn"><a class="color666" href="#">Close&nbsp;&nbsp;&nbsp;X</a></div>
			<form id="subLogPopup" action="" class="divOpenPop" onsubmit="return false;">
                            <div class="comInput divOpenPop"> 
                                <input class="divOpenPop mail loginform" type="email" name="username" id="username" onclick="" onfocus="this.select()" onblur="this.value=!this.value?'Email':this.value;" value="Email" autocapitalize="off" />
                            </div>

                            <div class="comInput divOpenPop">
                                <input class="divOpenPop pass loginform" type="password" name="password"  id="password"  onfocus="this.select()" onblur="this.value=!this.value?'Password':this.value;" value="Password"  />
                            </div>
                            <input type="hidden" id="redirect_to" name="redirect_to" value="http://harpers.org/blog/2017/01/weekly-review-2/" />

                            <span class="">
                                <!--a class="divOpenPop" href="javascript:void(0);" onclick="validate_cds_login('subLogPopup');">Log - in</a-->
                                <input type="submit" class="divOpenPop btn_log" onclick="validate_cds_login('subLogPopup');" value="Log - in" />
                            </span>
                            <div class="clear"></div>
			</form>
                        <div id='errorhtml' class="divOpenPop red"></div>
			<div class="clear"></div>
			<p class="divOpenPop">Need to create a login? Want to change your email address or password? Forgot your password?
<br>
<br>1. Sign in to <a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS" class="red">Customer Care</a> using your account number or postal address.
<br>2. Select Email/Password Information.
<br>3. Enter your new information and click on Save My Changes.
<br>
<br>Subscribers can find additional help <a class="red" href="http://harpers.org/faq/">here</a>. Not a subscriber? <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Subscribe today!</a></p><!--ALERT: Usernames and passwords from the old Harpers.org will no longer work. To create a new password and add or verify your email address, please sign in to <a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS"  class="red">customer care</a>. (To learn why, please read our <a  class="red" href="http://harpers.org/faq/">FAQ</a>.)</p>
			<p class="divOpenPop">Not a subscriber? <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Subscribe today!</a><br /> 
                            Create a login <a class="red" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>. Forgot <a class="red" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS">password?</a> Forgot <a class="red" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS">email?</a> More help <a class="red" href="http://harpers.org/faq/">here</a>.</p>
		-->
		</div> 
		                       
                    </div> 
                    <div class="socialmedia">
                        <ul>
                            <li class="twitter"><a href="http://twitter.com/Harpers" target="_blank"></a></li>
                            <li class="facebook"><a href="https://www.facebook.com/HarpersMagazine" target="_blank"></a></li>
                            <li class="instagram"><a href="https://www.instagram.com/HarpersMagazine" target="_blank"></a></li>
                            <li class="RSS"><a href="http://harpers.org/feed/"></a></li>
                        </ul>
                        <div class="clear"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="mainNavi">
                    <ul class="dropdown">
                        <li class="subscrie subsHighlight"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Subscribe</a></li>
                        <li class="seprator"></li>
                        <li class="curentIssue"><a href="http://harpers.org/archive/2017/02/">Current Issue</a></li>
                        <li class="seprator"></li>
                        <li class="blog"><a href="http://harpers.org/blog/">Blog</a></li>
                        <li class="seprator"></li>
                        <li class="archive"><a href="http://harpers.org/archive/">Archive</span></a></li>
                        <li class="seprator"></li>
                        <li class="store"><a href="http://store.harpers.org">Store</span></a></li>
                        <li class="seprator"></li> 
                        <li class="aboutus">
                            <a href="javascript:void(0)" class="closetarget" id="fade">About<span class="arrow"></span></a>
                            <ul class="closeTest">
                                <li><a href="http://harpers.org/history/">History</a></li>
                                <li><a href="http://harpers.org/contact/">Contact</a></li>
                                <li><a href="http://harpers.org/masthead/">Masthead</a></li>
                                <li><a href="http://harpers.org/submissions/">Submissions</a></li>
                                <li><a href="http://harpers.org/internships/">Internships</a></li>
                                <li><a href="http://harpers.org/advertising/">Advertising</a></li>
                                <li><a href="http://harpers.org/find-a-newsstand/">Find a Newsstand</a></li>
                                <li><a href="http://harpers.org/press/">Media</a></li>
                                <li class="last"><a href="http://harpers.org/faq/">FAQ</a></li>
                            </ul>
                        </li>
                        <li class="searchDiv">
                   
                        <label class="lblSearch">Search</label>
                        <div class="searchBg">
                            <form method="get" id="searchform" action="http://harpers.org/">
                                <input type="text" value="" class="txtBoxSearch" maxlength="50" name="s" id="s" 
                                                                />
                                <input type="submit" class="iconMagnifying" value="" />
                            </form>
                        </div>
                    </div>
                        </li>
                    </ul>
                    
                    
                    
                    
                    
                    <div class="clear"></div>
                
        <div class="CIcover">
                    <a href="http://harpers.org"></a>
                </div>
				
                <div id="logo"><a href="http://harpers.org"><img src="http://harpers.org/wp-content/themes/harpers/images/logoBlack.png" /></a></div>
                <div class="clear"></div>
    <div class="dateTags">
                    <span class="margin5R">January 27, 2017:</span>
                    <span>[<a href="http://harpers.org/blog/tag/mexican-border/">opposition party</a>]</span><span>[<a href="http://harpers.org/blog/tag/united-kingdom/">Prime Minister Theresa May</a>]</span><span>[<a href="http://harpers.org/blog/tag/extradition/">Turkey v. Greece</a>]</span><span>[<a href="http://harpers.org/blog/tag/pangaea-geology/">bacon (extra crispy)</a>]</span>					
                </div>
                    
            </div><!--header end here -->
            <div class="clear"></div>    <div class="clear"></div>
<!-- 2 column structure  -->
<!-- Comment column start here -->   
<div class="contentColumn" id="blogDetail"> 
    <!-- column 1 start here -->
	<div class="column1">
        <div class="hrGrey"> </div>
        <div class="subHeaderArticle"> 
           	           	<div class="bigHDMainRule">
            	<a href="http://harpers.org/blog/"><img class="fLeft" src="http://harpers.org/wp-content/themes/harpers/images/harper_stream.png" alt="" /></a>

                <div class="fRight  paging">
                    < Newer Post | <a href="http://harpers.org/blog/2017/01/crowd-control/" rel="prev">Older Post ></a>                </div>
            </div>
                    </div>
        <div class="post">
            <div class="postdetailFull"> 
                <div class="category">
                    <!--<a href="#" >From the Magazine</a> &mdash; March 31, 2012, 11:53 am -->
                    <a href="http://harpers.org/blog/weekly-review-cat/" title="View all posts in Weekly Review" rel="category tag">Weekly Review</a> &mdash; January 25, 2017, 5:49 pm                </div>
                <h2>Weekly Review</h2>
                <div class='sub_heading'><p>Donald Trump is sworn in as president, Kellyanne Conway punches a man in the face, and journalists photograph a trash-can fire</p></div>                <p class="byline">
                    By <a rel="author" title="Posts by Joe Kloc" href="http://harpers.org/author/joekloc/">Joe Kloc</a><!--a href="http://harpers.org/author/joekloc/" rel="author">Joe Kloc</a-->
                </p>
            </div>

            <div class="socialLinks" > 
                <div class="shareStrip">
                    <div class="stripLeft"></div> 
                    <div class="stripMiddle">
                                <span class="fLeft">Share </span>
        <span class='st_facebook_custom' displayText='Facebook' st_via='Harpers' st_url="http://harp.rs/5j65j76"></span>
        <span class='st_twitter_custom' displayText='Twitter' st_via='Harpers' st_url="http://harp.rs/5j65j76"></span>
        <span class='st_reddit_custom' displayText='Reddit' st_via='Harpers' st_url="http://harp.rs/5j65j76"></span>
        <span class='st_sharethis_custom' displayText='Share This' st_via='Harpers' st_url="http://harp.rs/5j65j76"></span>
        <span class='st_email_custom' displayText='Email' st_via='Harpers' st_url="http://harp.rs/5j65j76"></span>  
                                
                    </div>
                    <div class="stripRight"></div> 
                </div>

                                        <div class="singlePage">Single Page</div>
                                        <div class="printPage"><a href="javascript:void(0);" onclick="PopupWindowCenter('http://harpers.org/print/?pid=263578', 'Print', 700,600)">Print Page</a></div>
            </div>
        </div>

        <div class="articlePost"> 
            <p><a href="http://harpers.org/wp-content/uploads/2015/01/WeeklyReviewJK-caption-e1422642831724.png"><img class="alignright  wp-image-252375" src="http://harpers.org/wp-content/uploads/2015/01/WeeklyReviewJK-caption-e1422642831724.png" alt="WeeklyReviewJK-caption" width="322" height="285" /></a>At a ceremony in Washington, D.C., Donald Trump, a WWE Hall of Fame inductee who has been named in at least 169 federal lawsuits, placed his hand on Abraham Lincoln’s Bible, swore he would preserve the Constitution, and ascended to the presidency of the United States.<sup><a title="W.W.E.: Donald Trump Bio" href="http://www.wwe.com/superstars/donald-trump">[1]</a></sup><sup><a title="Law Newz: We Investigated, Donald Trump is Named in at Least 169 Federal Lawsuits" href="http://lawnewz.com/high-profile/we-investigated-donald-trump-is-named-in-at-least-169-federal-lawsuits/">[2]</a></sup><sup><a title="The New York Times: The Two Bibles Donald Trump Used at the Inauguration" href="https://www.nytimes.com/2017/01/18/us/politics/lincoln-bible-trump-oath.html">[3]</a></sup> “Amazingly,” said Trump, “it rained.”<sup><a title="The Independent: Donald Trump: All the false claims the President has made since inauguration" href="http://www.independent.co.uk/news/world/americas/donald-trump-us-president-false-claims-inauguration-white-house-sean-spicer-kellyanen-conway-press-a7541171.html">[4]</a></sup> Trump delivered a sixteen-minute inaugural address, the first in American history to use the words “bleed,” “ravages,” and “carnage.”<sup><a title="The Washington Post: Trump's inaugural address was demonstrably bleak" href="https://www.washingtonpost.com/news/the-fix/wp/2017/01/20/trumps-inaugural-address-was-demonstrably-bleak/">[5]</a></sup> Trump’s press secretary, Sean Spicer, who swallows at least 35 sticks of cinnamon-flavored Orbit gum a day and has tweeted for five years that Dippin’ Dots are “not the ice cream of the future,” said the inauguration’s audience, which was smaller than the previous two inaugural crowds, was the “largest audience ever, period.”<sup><a title="The New York Times: Dippin' Dots Extends an Olive Branch to Sean Spicer" href="https://www.nytimes.com/2017/01/24/us/dippin-dots-sean-spicer.html">[6]</a></sup><sup><a title="NY Magazine: Sean Spicer Chews and Swallows 35 Pieces of Gum Everday Before Noon" href="http://nymag.com/thecut/2017/01/sean-spicer-swallows-35-pieces-of-gum-every-day-before-noon.html">[7]</a></sup><sup><a title="Politifact: Trump had biggest inauguration crowd ever? Metrics don't show it" href="http://www.politifact.com/truth-o-meter/statements/2017/jan/21/sean-spicer/trump-had-biggest-inaugural-crowd-ever-metrics-don/">[8]</a></sup> The White House website published a biography of Trump that stated he had the most electoral-college votes of any Republican president since 1988, a time period encompassing only one Republican president.<sup><a title="The White House: President Donald J. Trump" href="https://qz.com/890962/donald-trumps-official-white-house-biography-annotated/">[9]</a></sup> In a speech to 400 CIA employees, Trump, who recently tweeted that the behavior of U.S. intelligence agencies made him feel he was “living in Nazi Germany,” said that he was on their “same wavelength,” prompting applause from the audience members whom Trump had brought with him to the event.<sup><a title="Slate: Trump's Dangerous View of the CIA" href="http://www.slate.com/articles/news_and_politics/politics/2017/01/trump_s_dangerous_view_of_the_cia.html">[10]</a></sup><sup><a title="The Washington Post: CIA director says Trump crossed ‘the line’ by comparing CIA officers to Nazis" href="http://www.slate.com/articles/news_and_politics/politics/2017/01/trump_s_dangerous_view_of_the_cia.html">[11]</a></sup><sup><a title="Vanity Fair: TRUMP REPORTEDLY BROUGHT HIS OWN STAFF TO CHEER DURING C.I.A. SPEECH" href="http://www.vanityfair.com/news/2017/01/donald-trump-cia-speech">[12]</a></sup> At an inaugural ball attended by the bounty hunter and reality-television star Duane “Dog” Chapman, Trump adviser Kellyanne Conway punched a man in the face.<sup><a title="NY Daily News: Trump adviser Kellyanne Conway allegedly punched a man in the face at President Trump's inaugural ball " href="http://www.nydailynews.com/news/politics/kellyanne-conway-allegedly-punched-man-inauguration-ball-article-1.2953968">[13]</a></sup><sup><a title="The Washington Post: Dog the Bounty Hunter Spotted in Washington" href="https://www.washingtonpost.com/news/reliable-source/wp/2017/01/24/dog-the-bounty-hunter-spotted-in-washington/?utm_term=.f3fc10bb687f">[14]</a></sup> In demonstrations across Washington, groups of protesters lit a limousine on fire and broke the windows of a Bank of America, a white supremacist who said “sure” when asked whether he liked black people was punched in the face, a man marched with two alpacas and a llama to demand better trade policies, and at least 10 journalists simultaneously photographed a trash-can fire.<sup><a title="NY Daily News: Anti-Trump protesters light limo on fire in D.C. as cops collar 217 people during raucous demonstration" href="http://www.nydailynews.com/news/politics/anti-trump-protesters-light-limo-fire-cops-cuff-90-article-1.2951293">[15]</a></sup><sup><a title="You Tube: White nationalist Richard Spencer punched in the face camera while doing interview" href="https://www.youtube.com/watch?v=9rh1dhur4aI">[16]</a></sup><sup><a title="Buzzfeed News: This Farmer Brought Along Two Alpacas And A Llama To Protest The Inauguration" href="https://www.buzzfeed.com/juliareinstein/protest-llamas?utm_term=.uqRrl3w5r#.vh7A7X3NA">[17]</a></sup><sup><a title="Washington Post: Grasping for Metaphor, Reporters Flock to Burning DC Garbage Can" href="https://www.washingtonian.com/2017/01/20/searching-metaphor-reporters-flock-burning-dc-garbage-can/">[18]</a></sup></p>
<p>Several of Trump’s associates were reported to be under investigation for having ties to Russia, and a Russian mining company minted a two-foot-wide commemorative coin featuring Trump’s portrait and the words “In Trump We Trust.”<sup><a title="The New York Times: Intercepted Russian Communications Part of Inquiry Into Trump Associates" href="https://www.nytimes.com/2017/01/19/us/politics/trump-russia-associates-investigation.html">[19]</a></sup><sup><a title="CNN: From Russia with love: A $10,000 Trump coin" href="www.cnn.com/2017/01/19/europe/russia-trump-inaugural-coin/">[20]</a></sup> The Trump Administration said that it would be open to military cooperation with the Russian government, which would break current U.S. law, and Russia, which recently announced it was withdrawing its forces from Syria, signed a 49-year lease with the Syrian government guaranteeing it an air base and more berths for its warships.<sup><a title="LA Times: White House opens door to military cooperation with Moscow, but it would be illegal" href="http://www.latimes.com/politics/la-na-us-russia-20170123-story.html">[21]</a></sup><sup><a title="The Independent: While the world was watching Trump, Russia just quietly enlarged its military presence in Syria" href="http://www.independent.co.uk/news/world/middle-east/russia-military-presence-naval-warships-airbase-lease-tartous-latakia-syria-vladimir-putin-bashar-al-a7541771.html">[22]</a></sup> Iran warned that it would resume its nuclear program if Trump didn’t honor the Joint Comprehensive Plan of Action, which Trump has pledged to break.<sup><a title="CNN: US-Iran nuclear deal: Iran's President warns Trump not to ruin agreement" href="http://www.cnn.com/2016/12/06/politics/iran-warns-donald-trump-nuclear-deal/">[23]</a></sup> In one of his first executive actions, Trump backed out of the Trans-Pacific Partnership, which would have created a free-trade bloc between a dozen Pacific-Rim countries.<sup><a title="The New York Times: Trump Abandons Trans-Pacific Partnership, Obama’s Signature Trade Deal" href="https://www.nytimes.com/2017/01/23/us/politics/tpp-trump-trade-nafta.html?mtrref=www.google.com&amp;gwh=F04740364DE5EFBFAFEADBDC0547033A&amp;gwt=pay">[24]</a></sup> The dollar’s value dropped in Asia, Australia said it was open to China joining the trade agreement, and China announced it was prepared to lead the world.<sup><a title="Bloomberg: Stocks Rise, Dollar Drops as Trump Effect Fades: Markets Wrap" href="https://www.bloomberg.com/news/articles/2017-01-10/asian-stocks-set-for-gains-following-metals-surge-markets-wrap">[25]</a></sup><sup><a title="The Guardian: Australia open to China and Indonesia joining TPP after US pulls out" href="https://www.theguardian.com/australia-news/2017/jan/24/australia-open-to-china-and-indonesia-joining-tpp-after-us-pulls-out">[26]</a></sup><sup><a title="Off Guardian: Beijing official: China ready to lead world if required" href="https://off-guardian.org/2017/01/24/beijing-official-china-ready-to-lead-world-if-required/">[27]</a></sup> “The Americans,” said an adviser to German chancellor Angela Merkel, “will get the Trump they elected.”<sup><a title="Independent: Merkel advisors say Germany has 'given up' on Donald Trump acting like a President" href="http://www.independent.co.uk/news/world/americas/germany-us-president-donald-trump-honour-trade-agreements-rough-ride-eu-sigmar-gabriel-a7541676.html">[28]</a></sup></p>
<p>In the largest protest in U.S. history, Americans in 600 cities marched through the streets carrying signs that read, “Really?,” “Not usually a protester but geez,” “This is really bad,” “So bad even introverts are here,” “[internally screaming],” “We f#cked up bigly,” “There will be hell toupee,” “Honestly there are too many problems with this administration to adequately summarize in one sign,” “Literally everything about this is so awful that I have no idea where to even start,” “Donald Trump uses Comic Sans,” “Mike Pence likes Nickelback,” “I’ve seen sturdier cabinets at IKEA,” “Just, ugh,” “I wish this were fake news,” “Trump is an offense to human dignity,” “the gays have had it,” “my Mama don’t like Trump and she likes everyone,” “this is fucked up,” “I can’t believe I left the Soviet Union for this shit,” “I can’t believe we are still protesting this,” “this is our c<em>u</em>ntry,” “Sorry world, we will fix this,” “if Britney can make it through 2007, we can make it through this,” “Chin up, fangs out,” “Tits forward,” “Add pumpkin spice to racism so white women will care,” “Unite the states of America,” “We shall overcomb!,” “We are the resistance!,” “free Melania!”<sup><a title="Observer: Best Signs From Women's March" href="http://observer.com/2017/01/best-signs-from-the-womens-march/#slide34">[29]</a></sup><sup><a title="Daily Mail: The Boldest Placards from Trump Protests" href="http://www.dailymail.co.uk/news/article-4143964/The-boldest-placards-Trump-protests.html">[30]</a></sup><sup><a title="The Hill: Women's March Protestors Leave Their Signs At Trump's DC Hotel" href="http://thehill.com/blogs/in-the-know/in-the-know/315495-womens-march-protesters-leave-their-signs-at-trumps-dc-hotel">[31]</a></sup><sup><a title="Independent: The best Women's March signs from around the world as feminists protest Donald Trump" href="http://www.independent.co.uk/news/world/americas/womens-march-best-signs-pictures-around-the-world-donald-trump-protest-feminism-a7539871.html#gallery">[32]</a></sup><sup><a title="Hhhhappy: Here Are the 16 Best Protest Signs From the Women's Marches Around the World" href="http://hhhhappy.com/actions-speak-louder-than-words-here-are-the-16-best-protest-signs-from-the-womens-marches-around-the-world/">[33]</a></sup><sup><a title="Houston Chronicle: Protest signs from Donald Trump's Inauguration Day from around the world" href="http://www.chron.com/politics/election/national/article/Photos-Protest-signs-from-Donald-Trump-s-10872212.php#item-38488">[34]</a></sup><sup><a title="Slate: The Best Protest Signs from Donald Trump's Innauguration" href="http://www.slate.com/blogs/browbeat/2017/01/20/the_best_protest_signs_from_donald_trump_s_inauguration.html">[35]</a></sup><sup><a title="Spin: These Are the Best Protest Signs We Saw at the Women’s March on Washington and New York " href="http://www.spin.com/2017/01/protest-signs-womens-march/">[36]</a></sup><sup><a title="USA Today: The best protest signs from the Women's March on Washington" href="http://www.usatoday.com/story/news/politics/onpolitics/2017/01/21/best-protest-signs-womens-march-washington/96877890/">[37]</a></sup><sup><a title="BuzzFeed: Not Usually a Sign Guy But Geez" href="https://www.buzzfeed.com/mjs538/not-usually-a-sign-guy-but-geez?utm_term=.tgeVy8B7V#.ic4Vx9o6V">[38]</a></sup><sup><a title="Political Humor: Donald Trump Protest Signs" href="http://politicalhumor.about.com/od/Donald-Trump/ss/Donald-Trump-Protest-Signs.htm#step60">[39]</a></sup><sup><a title="Yahoo: The 25 Most Memorable Protest Signs From the Women's March" href="https://www.yahoo.com/news/the-25-most-memorable-protest-signs-from-the-womens-march-213231446.html">[40]</a></sup></p>
<p><em><a href="http://visitor.r20.constantcontact.com/d.jsp?llr=58kluajab&amp;p=oi&amp;m=1109196647294">Sign up</a> and get the Weekly Review delivered to your inbox. Help support our <a href="http://harpers.org/blog/2017/01/the-forty-fifth-president/">ongoing coverage</a> of Donald Trump by <a href="https://w1.buysub.com/pubs/HS/PRS/USCanada_Subscription_wDiscount.jsp?cds_page_id=124427&amp;cds_mag_code=PRS&amp;id=1484853862578&amp;lsid=70191324225049515&amp;vid=1">subscribing</a> to</em> Harper’s Magazine <em>today!</em></p>
        </div>
        <div class="clear"></div>
                
        <div class="hrGrey nomarginB"></div>  
                        <div class="blogsTag tag-links">
                    <ul>
                        <li>TAGS </li>
                        <li>[<a href="http://harpers.org/blog/tag/alternative-estimations/" rel="tag">alternative estimations</a>]</li><li>[<a href="http://harpers.org/blog/tag/cabinets-ikea-v-white-house/" rel="tag">cabinets (IKEA v. White House)</a>]</li><li>[<a href="http://harpers.org/blog/tag/dealbreaker/" rel="tag">dealbreaker</a>]</li><li>[<a href="http://harpers.org/blog/tag/face-punches/" rel="tag">face punches</a>]</li><li>[<a href="http://harpers.org/blog/tag/from-russia-with-love-coins/" rel="tag">from Russia with love (coins)</a>]</li><li>[<a href="http://harpers.org/blog/tag/gumming-the-works/" rel="tag">gumming the works</a>]</li><li>[<a href="http://harpers.org/blog/tag/making-america-rain-again/" rel="tag">making America rain again</a>]</li><li>[<a href="http://harpers.org/blog/tag/pumpkin-spice-for-the-resistance/" rel="tag">pumpkin spice for the resistance</a>]</li><li>[<a href="http://harpers.org/blog/tag/the-adventures-of-donald-trump-cont/" rel="tag">The Adventures of Donald Trump (cont.)</a>]</li>                    </ul>
                </div>
                <div class="clear"></div>
                <div class="hrGrey nomarginB"></div>  
                        <div class="socialLinksBot" > 
            <div class="shareStrip">
                <div class="stripLeft"></div> 
                <div class="stripMiddle">
                            <span class="fLeft">Share </span>
        <span class='st_facebook_custom' displayText='Facebook' st_via='Harpers' st_url="http://harp.rs/5j65j76"></span>
        <span class='st_twitter_custom' displayText='Twitter' st_via='Harpers' st_url="http://harp.rs/5j65j76"></span>
        <span class='st_reddit_custom' displayText='Reddit' st_via='Harpers' st_url="http://harp.rs/5j65j76"></span>
        <span class='st_sharethis_custom' displayText='Share This' st_via='Harpers' st_url="http://harp.rs/5j65j76"></span>
        <span class='st_email_custom' displayText='Email' st_via='Harpers' st_url="http://harp.rs/5j65j76"></span>  
                        </div>
                <div class="stripRight"></div> 
            </div>
                                <div class="singlePage">Single Page</div>
                                <div class="printPage"><a href="javascript:void(0);" onclick="PopupWindowCenter('http://harpers.org/print/?pid=263578', 'Print', 700,600)">Print Page</a></div>
        </div>
		<div class="COA_roles_fix"></div>                                <div class="hrGrey nomarginB"></div>
                                            <p class="moreinfoBlog">More from Joe Kloc:</p>
                                            <div class="similarpost"> 
                            <p class="category"><span class="uppercase"><a href="http://harpers.org/blog/public-record/">Public Record</a> &mdash;</span>
                            January 20, 2017, 12:00 pm                            </p>
                            <h2><a href="http://harpers.org/blog/2017/01/tower-of-babble/">Tower of Babble</a></h2>
                            <div class='sub_heading'><p>“What I say,” says Trump, “is what I say.”</p></div>                        </div>
                                                <div class="similarpost"> 
                            <p class="category"><span class="uppercase"><a href="http://harpers.org/blog/weekly-review-cat/">Weekly Review</a> &mdash;</span>
                            January 17, 2017, 4:23 pm                            </p>
                            <h2><a href="http://harpers.org/blog/2017/01/weeklyreview20170117/">Weekly Review</a></h2>
                            <div class='sub_heading'><p>Donald Trump says John Lewis is &#8220;all talk,&#8221; a scientist transfuses test participants with &#8220;young blood,&#8221; and a man in San Francisco returns a 100-year-old library book.</p></div>                        </div>
                                                <div class="similarpost"> 
                            <p class="category"><span class="uppercase"><a href="http://harpers.org/blog/weekly-review-cat/">Weekly Review</a> &mdash;</span>
                            January 11, 2017, 2:58 pm                            </p>
                            <h2><a href="http://harpers.org/blog/2017/01/weeklyreview20170111/">Weekly Review</a></h2>
                            <div class='sub_heading'><p>A man kills five people at an airport in Florida, McDonald’s opens a restaurant in the Vatican, and Michigan bans banning plastic bags</p></div>                        </div>
                                <div class="clear"></div>
        <div class="hrGrey marginB"></div>
        <div class="clear"></div>   
            <form id="OFIE" class="OFIE" action="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS&cds_page_id=124427" method="POST">
        <div class="formbg" style="background: url(http://harpers.org/wp-content/uploads/formBg.png) no-repeat right bottom #e9e9ea;">  
            <div class="formData"> 
                <h1 class="uppercase"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Get access to 165 years of<br />Harper’s for only $45.99</a></h1>
                <label class="lblComm">Full Name <img src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_name" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm">Email <img src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_email" type="text" value="" />
                <div class="clear"></div>
               
               
                <label class="lblComm nomarginB">Address <img src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_address_1" class="nomarginB" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm"></label>
                <input name="cds_address_2" type="text" value="" style="position:relative; top:-1px;" />
                <div class="clear"></div>
                <label class="lblComm">City <img src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_city" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm">State/Province <img src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_state" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm">Zip/Postal Code <img src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png"  height="5" width="5" /> </label>
                <input name="cds_zip" type="text" value="" />
                <div class="clear"></div>
				 <label class="lblComm">Country <img src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>

                <div class="checkState"><input type="radio" class="styled" id="country" name="cds_country" value=""/> <span class="checktext">United States</span>
                <input type="radio" class="styled" id="country" name="cds_country" value=""/> <span class="checktext">Canada</span></div>
				 <div class="clear"></div>
				 <input type='hidden' name='cds_response_key' value= "I11TEST" />
                <label class="lblComm"></label> <input type="submit" class="subscribeToday" name="submit" value="Subscribe Today" />
            </div>
        </div>
    </form>       
            <div class="clear"></div>
        <div class="hrGrey margin5tb"></div>

    </div>
    <!-- column 1 end here --> 
	    <!-- column 2 sidebar start here -->
    <div class="column2">
        <div class="sideSeprator top" ></div>
<h2>CATEGORIES</h2>
<div class="currentAffair">
    [<a class="rBlue" href="http://harpers.org/blog/annotation/" title="View all posts in Annotation" >Annotation</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/appraisal/" title="View all posts in Appraisal" >Appraisal</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/appreciation/" title="View all posts in Appreciation" >Appreciation</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/ars-philosopha/" title="View all posts in Ars Philosopha" >Ars Philosopha</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/art/" title="View all posts in Art" >Art</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/browsings/" title="View all posts in Browsings" >Browsings</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/close-reading/" title="View all posts in Close Reading" >Close Reading</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/coda/" title="View all posts in Coda" >Coda</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/commentary/" title="View all posts in Commentary" >Commentary</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/context/" title="View all posts in Context" >Context</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/controversy-cat/" title="View all posts in Controversy" >Controversy</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/conversation/" title="View all posts in Conversation" >Conversation</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/declamation/" title="View all posts in Declamation" >Declamation</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/diary/" title="View all posts in Diary" >Diary</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/dispatch/" title="View all posts in Dispatch" >Dispatch</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/editors-note/" title="View all posts in Editor's Note" >Editor's Note</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/excerpt/" title="View all posts in Excerpt" >Excerpt</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/from-the-magazine/" title="View all posts in From the Magazine" >From the Magazine</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/from-the-vault/" title="View all posts in From the Vault" >From the Vault</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/harpers-finest/" title="View all posts in Harper's Finest" >Harper's Finest</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/harpers-in-the-news/" title="View all posts in Harper's in the News" >Harper's in the News</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/heart-of-empire/" title="View all posts in Heart of Empire" >Heart of Empire</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/honors/" title="View all posts in Honors" >Honors</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/how-to/" title="View all posts in How-to" >How-to</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/index/" title="View all posts in Index" >Index</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/links-cat/" title="View all posts in Links" >Links</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/memento-mori/" title="View all posts in Memento Mori" >Memento Mori</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/mentions/" title="View all posts in Mentions" >Mentions</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/monday-gallery/" title="View all posts in Monday Gallery" >Monday Gallery</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/mr-fish/" title="View all posts in Mr. Fish" >Mr. Fish</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/new-york-revisited/" title="View all posts in New York Revisited" >New York Revisited</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/no-comment/" title="View all posts in No Comment" >No Comment</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/official-business/" title="View all posts in Official Business" >Official Business</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/online-exclusive/" title="View all posts in Online Exclusive" >Online Exclusive</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/persons-and-otherwise/" title="View all posts in Personal and Otherwise" >Personal and Otherwise</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/perspective/" title="View all posts in Perspective" >Perspective</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/photography/" title="View all posts in Photography" >Photography</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/political-asylum/" title="View all posts in Political Asylum" >Political Asylum</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/postcard/" title="View all posts in Postcard" >Postcard</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/postcard-art/" title="View all posts in Postcard" >Postcard</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/precis/" title="View all posts in Précis" >Précis</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/public-record/" title="View all posts in Public Record" >Public Record</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/publishers-note/" title="View all posts in Publisher's Note" >Publisher's Note</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/quotation/" title="View all posts in Quotation" >Quotation</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/reading-journal/" title="View all posts in Reading Journal" >Reading Journal</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/readings/" title="View all posts in Readings" >Readings</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/satire/" title="View all posts in Satire" >Satire</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/sentences/" title="View all posts in Sentences" >Sentences</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/sixquestions/" title="View all posts in Six Questions" >Six Questions</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/sketch/" title="View all posts in Sketch" >Sketch</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/sketch-art/" title="View all posts in Sketch" >Sketch</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/special-feature/" title="View all posts in Special Feature" >Special Feature</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/studio-window/" title="View all posts in Studio Window" >Studio Window</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/suggestion/" title="View all posts in Suggestion" >Suggestion</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/supplemental-listening/" title="View all posts in Supplemental Listening" >Supplemental Listening</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/supplemental-reading/" title="View all posts in Supplemental Reading" >Supplemental Reading</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/anti-economist/" title="View all posts in The Anti-Economist" >The Anti-Economist</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/theory/" title="View all posts in Theory" >Theory</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/washington-babylon/" title="View all posts in Washington Babylon" >Washington Babylon</a>]<br />[<a class="rBlue" href="http://harpers.org/blog/weekly-review-cat/" title="View all posts in Weekly Review" >Weekly Review</a>]<br /></div>       
<div class="sideSeprator"></div>

<div class="currentAffair">
        <div class="subscribe">
        <span class="subscribeToday">
            <a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">SUBSCRIBE TODAY</a></span>
        <h2><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Get Harper's in print, instant digital access & our 166-year archive—all for $45.99</a></h2>
            <div class="clear"></div>
            <div class="sideSeprator"></div>             
            
            
            <span class="fLeft tabImg"><a href="http://harpers.org/app"><img src="http://harpers.org/wp-content/uploads/2016/08/Baum-iPad2.png" alt="" /></a></span>
            <span class="fLeft tabData"><h3><a href="http://harpers.org/app">Existing Harper's Magazine subscribers</a></h3>
            <span class="digitalSubscrib"><a href="http://harpers.org/app">Digital Subscription</a></span>
        </span>
    </div>
    </div>
<div class="picture_hp"> 
    <script type="text/javascript">
        GA_googleFillSlot("sidebar_abovefold");
    </script>
</div>
<div class="sideSeprator"></div>
    <h2><a href="http://harpers.org/archive/2017/02/">THE CURRENT ISSUE</a></h2>
    <div class="picture_hp">
        <a href="http://harpers.org/archive/2017/02/">
            <img width="302" height="410" src="http://harpers.org/wp-content/uploads/2017/02/Harpers-Magazine-February-2017-2.png" class="attachment-large wp-post-image" alt="Harpers-Magazine-February-2017-2" />        </a>
    </div>
    <h2><a href="http://harpers.org/archive/2017/02/">February 2017</a></h2>
        <div class="currentAffair">
                        <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="http://harpers.org/archive/2017/02/a-grim-fairy-tale/">A Grim Fairy Tale</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="http://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Walter Kirn" href="http://harpers.org/author/walterkirn/">Walter Kirn</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="http://harpers.org/archive/2017/02/trump-a-resisters-guide/">Trump: A Resister’s Guide</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="http://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                         </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="http://harpers.org/archive/2017/02/little-things/">Little Things</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="http://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Alice Gregory" href="http://harpers.org/author/alicegregory/">Alice Gregory</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="http://harpers.org/archive/2017/02/the-patient-war/">The Patient War</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="http://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by May Jeong" href="http://harpers.org/author/mayjeong/">May Jeong</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="http://harpers.org/archive/2017/02/remainers/">Remainers</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="http://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Graham Foust" href="http://harpers.org/author/grahamfoust/">Graham Foust</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="http://harpers.org/archive/2017/02/jb-fd/">JB &#038; FD</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="http://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by John Edgar Wideman" href="http://harpers.org/author/johnedgarwideman/">John Edgar Wideman</a></p>
                                    </div>
		    <script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'harpersmag';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + 'disqus.com/forums/' + disqus_shortname + '/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
        <div class="clear"></div>
                    <span class="viewTablecontentInn"><a href="http://harpers.org/archive/2017/02/">view Table Content</a></span>
            </div>
    <div class="sideSeprator"></div>
<h2>FEATURED ON HARPERS.ORG</h2>
<div class="currentAffair">
    <div id="slides"> 
        <div class="slides_container">                    <div class="slide" > 
                        <a href="http://harpers.org/blog/2017/01/the-forty-fifth-president/"><img src="http://harpers.org/wp-content/uploads/2017/01PM-Trump-launch-22-2.png" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Post</div>
                            <div class="heading">
                                
                                                                <a href="http://harpers.org/blog/weekly-review-cat/">The Forty-Fifth President</a>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Harper's Magazine" href="http://harpers.org/author/harpersmagazineweb/">Harper&#8217;s Magazine</a></div>                        </div>
                        <div class="introText">Discussed in this essay: Age of Anger: A History of the Present, by Pankaj Mishra. Farrar, Straus and Giroux. 416 pages. $27. I am writing from Germany, the world’s last major stronghold of liberal democracy. The United Kingdom fell to Brexit in June; the United States fell, with the election of Donald Trump, in November. We can dispute whatever “the West” was for as much time as humanity has left, but that it collapsed on Tuesday, November 8, 2016, seems to me beyond question. Perhaps Angela Merkel, the German chancellor, is the heart still beating faintly within its brain-dead body, but &hellip;</div><div class="artcredit">Photograph (detail) by Philip Montgomery</div>                        <div class="clear"></div>                       
                    </div>
                                        <div class="slide" > 
                        <a href="http://harpers.org/blog/2017/01/inside-the-february-issue/"><img src="http://harpers.org/wp-content/uploads/2017/01Harpers-Magazine-February-2017-400.png" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Post</div>
                            <div class="heading">
                                
                                                                <a href="http://harpers.org/blog/weekly-review-cat/">Inside the February Issue</a>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by James Marcus" href="http://harpers.org/author/jamesmarcus/">James Marcus</a></div>                        </div>
                        <div class="introText"> </div><div class="artcredit">Illustration (detail) by Steve Brodner</div>                        <div class="clear"></div>                       
                    </div>
                                        <div class="slide" > 
                        <a href="http://harpers.org/archive/2017/02/the-patient-war/"><img src="http://harpers.org/wp-content/uploads/2017/01Harpers-Magazine-February-2017-Afghanistan-400.png" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Article</div>
                            <div class="heading">
                                
                                                                <a href="http://harpers.org/archive/2017/02/the-patient-war/">The Patient War</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop102" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop102"><p class="divOpenPop"><img src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="http://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by May Jeong" href="http://harpers.org/author/mayjeong/">May Jeong</a></div>                        </div>
                        <div class="introText">Discussed in this essay: Age of Anger: A History of the Present, by Pankaj Mishra. Farrar, Straus and Giroux. 416 pages. $27. I am writing from Germany, the world’s last major stronghold of liberal democracy. The United Kingdom fell to Brexit in June; the United States fell, with the election of Donald Trump, in November. We can dispute whatever “the West” was for as much time as humanity has left, but that it collapsed on Tuesday, November 8, 2016, seems to me beyond question. Perhaps Angela Merkel, the German chancellor, is the heart still beating faintly within its brain-dead body, but &hellip;</div><div class="artcredit">Photograph (detail) © Andrew Quilty/Oculi/Redux</div>                        <div class="clear"></div>                       
                    </div>
                                        <div class="slide" > 
                        <a href="http://harpers.org/archive/2017/02/little-things/"><img src="http://harpers.org/wp-content/uploads/2017/01Harpers-Magazine-February-2017-LittleThings-400.png" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Article</div>
                            <div class="heading">
                                
                                                                <a href="http://harpers.org/archive/2017/02/little-things/">Little Things</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop103" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop103"><p class="divOpenPop"><img src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="http://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Alice Gregory" href="http://harpers.org/author/alicegregory/">Alice Gregory</a></div>                        </div>
                        <div class="introText">Discussed in this essay: Age of Anger: A History of the Present, by Pankaj Mishra. Farrar, Straus and Giroux. 416 pages. $27. I am writing from Germany, the world’s last major stronghold of liberal democracy. The United Kingdom fell to Brexit in June; the United States fell, with the election of Donald Trump, in November. We can dispute whatever “the West” was for as much time as humanity has left, but that it collapsed on Tuesday, November 8, 2016, seems to me beyond question. Perhaps Angela Merkel, the German chancellor, is the heart still beating faintly within its brain-dead body, but &hellip;</div><div class="artcredit">Photograph (detail) of miniatures by Lori DeBacker by Thomas Allen</div>                        <div class="clear"></div>                       
                    </div>
                                        <div class="slide" > 
                        <a href="http://harpers.org/archive/2017/02/blood-and-soil-2/"><img src="http://harpers.org/wp-content/uploads/2017/01Harpers-Magazine-February-2017-TrumpPutin-400.png" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Article</div>
                            <div class="heading">
                                
                                                                <a href="http://harpers.org/archive/2017/02/blood-and-soil-2/">Blood and Soil</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop104" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop104"><p class="divOpenPop"><img src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="http://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Justin E. H. Smith" href="http://harpers.org/author/justine-h-smith/">Justin E. H. Smith</a></div>                        </div>
                        <div class="introText">Discussed in this essay: Age of Anger: A History of the Present, by Pankaj Mishra. Farrar, Straus and Giroux. 416 pages. $27. I am writing from Germany, the world’s last major stronghold of liberal democracy. The United Kingdom fell to Brexit in June; the United States fell, with the election of Donald Trump, in November. We can dispute whatever “the West” was for as much time as humanity has left, but that it collapsed on Tuesday, November 8, 2016, seems to me beyond question. Perhaps Angela Merkel, the German chancellor, is the heart still beating faintly within its brain-dead body, but &hellip;</div><div class="artcredit">Illustration (detail) by Nate Kitch</div>                        <div class="clear"></div>                       
                    </div>
                    </div>    </div>
     <div class="botBorder"></div>
</div>
<div class="clear"></div>

    <div class="currentAffair">
        <div class="inFinWeek">
            		<h2><a href="http://harpers.org/harpers-index/"><img src="http://harpers.org/wp-content/themes/harpers/images/index_off.png" alt="" /></a></h2>
		<!--<br>-->
		<p>Age by which Russian president Vladimir Putin tried to volunteer for the KGB:</p>
		<h3>15</h3>
		<div class="socialicon sidebar">		<span class='st_facebook_custom' displayText='Facebook' st_url="http://harp.rs/1w2ibng" st_title="Age by which Russian president Vladimir Putin tried to volunteer for the KGB"  st_via="Harpers"></span>
		<span class='st_twitter_custom' displayText='Twitter' st_url="http://harp.rs/1w2ibng" st_title="Age by which Russian president Vladimir Putin tried to volunteer for the KGB: 15"   st_via="Harpers"></span>
		</div>
		<div class="botLink">
				<a href="http://harpers.org/archive/2000/05">MAY 2000 ></a>
		
				
		
		<a href="http://harpers.org/harpers-index/">SEARCH &gt;</a>
		<div class="divOpenPop subLogPop popdivHpIndex" id="subLogPop25750">   
		<div class="clear"></div>
		<p class="divOpenPop">Press Service of the President of the Russian Federation (Moscow)</p>
		</div></div> 
	  <p id='msg'></p>
            <div class="hrCustom2"></div>
            <h2><a href="http://harpers.org/findings"><img src="http://harpers.org/wp-content/themes/harpers/images/findings_off.png" alt="" /></a></h2>
            <p>Japanese researchers developed a smell cannon that can target an individual and hit him in the nose with an evocative odor without affecting anyone else in the immediate vicinity.</p>
            <div class="socialicon sidebar">
                <span class="st_facebook_custom" displayText="Facebook" st_url="http://harp.rs/1y6sr8k" st_title="Japanese researchers developed a smell cannon that can target an individual and hit him in the nose with an evocative odor without affecting anyone else in the immediate vicinity." st_via="Harpers"></span>
                <span class="st_twitter_custom" displayText="Twitter" st_url="http://harp.rs/1y6sr8k" st_title="Japanese researchers developed a smell cannon that can target an individual and hit him in the nose with an evocative odor without affecting anyone else in the immediate vicinity." st_via="Harpers"></span>
            </div>
            <div class="botLink"><a href="http://harpers.org/archive/2004/06/">JUNE 2004&nbsp;&gt;</a>            <a href="http://harpers.org/findings">SEARCH &gt;</a></div>
            <div class="hrCustom2"></div>
            <h2><a href="http://harpers.org/blog/category/weekly-review"><img src="http://harpers.org/wp-content/themes/harpers/images/weekly_off.png" alt="" /></a></h2>
            <p>In a speech to 400 CIA employees, Trump, who recently tweeted that the behavior of U.S. intelligence agencies made him feel he was “living in Nazi Germany.</p>
            <div class="socialicon sidebar">
                <span class='st_facebook_custom' displayText='Facebook' st_url="http://harp.rs/335e3h2" st_title="In a speech to 400 CIA employees, Trump, who recently tweeted that the behavior of U.S. intelligence agencies made him feel he was “living in Nazi Germany." st_via="Harpers"></span>
                <span class='st_twitter_custom' displayText='Twitter' st_url="http://harp.rs/335e3h2" st_title="In a speech to 400 CIA employees, Trump, who recently tweeted that the behavior of U.S. intelligence agencies made him feel he was “living in Nazi Germany." st_via="Harpers"></span>
            </div>
            <div class="botLink"><a class="popDiv"  rel="#subLogPop999" href="#">SIGN UP &gt;</a>  <a href="http://harpers.org/blog/2017/01/weekly-review-2/"  target="_blank">SOURCE &gt;</a> <a href="http://harpers.org/blog/category/weekly-review">MORE &gt;</a></div>
            <div class="divOpenPop subLogPop weeklypop" id="subLogPop999"> 
                <h2 class="divOpenPop"><a href="http://harpers.org/blog/category/weekly-review"><img src="http://harpers.org/wp-content/themes/harpers/images/weekly_off.png" alt="" /></a></h2>
                <div class="divOpenPop close-btn"><a class="color666" href="#">Close&nbsp;&nbsp;X</a></div>
                <p class="divOpenPop">Subscribe to the Weekly Review newsletter. Don’t worry, we won’t sell your email address!</p>

                <form class="divOpenPop" id="weeklyLogpop" onsubmit="return false;">
                    <div class="comInput divOpenPop"> 
                        <input class="divOpenPop mail" type="email" name="username" id="username" rel="Email" onclick="if($(this).val()==$(this).attr('rel')){$(this).val('')}" onfocus="this.select()" onblur="if($(this).val()==''){$(this).val($(this).attr('rel'))}" value="Email" />
                    </div>
                    <div id="weekly_sub_loader_div" style="display: none;"><img src="http://harpers.org/wp-content/themes/harpers/images/ajax_loader.gif" width="25" /></div>
                    <span class="divOpenPop" id="message_div"></span>
                    <span class="divOpenPop">
                        <input type="submit" class="divOpenPop btn_log" onclick="SubscribeWeeklyReview('http://harpers.org/wp-content/themes/harpers', $('#weeklyLogpop #username').val(), 'message_div');" value="Log - in" />
                    </span>
                </form>
            </div>
        </div>
    </div>
    
<div class="sideSeprator"></div>

<h2><a href="http://harpers.org/archive/">HARPER&rsquo;S FINEST</a></h2>    
    <div class="currentAffair">
        <div class="article"> 
            <div class="title"><a class="uppercase" href="http://harpers.org/departments/article/">Article</a> &mdash; From the <a href="http://harpers.org/issue/august-1941/">August 1941 issue</div>
            <h2 class="big30">
                <a class="bold" href="http://harpers.org/archive/1941/08/who-goes-nazi/">Who Goes Nazi?</a>
                					<span class="redDot" rel="#subLogPop6">
						<img  class="redDot_js divOpenPop" rel="#subLogPop6"  src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
						<div class="divOpenPop subLogPop dotbox" id="subLogPop6">
						   <p class="divOpenPop"><img src="http://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="http://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>						</div>
					</span>
				            </h2>
			            <h2 class="bigNormal">By <a rel="author" title="Posts by Dorothy Thompson" href="http://harpers.org/author/dorothythompson/">Dorothy Thompson</a> </h2>
			        </div>
        <div class="subhead"><p>"I<span style="font-weight: normal; color: #222222;">t is an interesting and somewhat macabre parlor game to play at a large gathering of one’s acquaintances: to speculate who in a showdown would go Nazi. By now, I think I know. I have gone through the experience many times—in Germany, in Austria, and in France. I have come to know the types: the born Nazis, the Nazis whom democracy itself has created, the certain-to-be fellow-travelers. And I also know those who never, under any conceivable circumstances, would become Nazis."</span></p></div>
        <div class="clear article"></div>
        <span class="sideSubscribe"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Subscribe Today</a></span>
    </div>
    
<div class="sideSeprator"></div>
<div class="picture_hp"> 
    <script type="text/javascript">
        GA_googleFillSlot("sidebar_belowfold_1");
    </script>
</div>
<div class="picture_hp"> 
    <script type="text/javascript">
        GA_googleFillSlot("sidebar_belowfold_2");
    </script>
</div>
<div class="picture_hp"> 
    <script type="text/javascript">
        GA_googleFillSlot("sidebar_belowfold_3");
    </script>
</div>    </div><!-- column 2 sidebar end here -->
    	
</div><!-- column parent div -->
<div class="clear"></div>
<script type="text/javascript">
    jQuery("div").each(function(){
        var context = jQuery(this);
        if(context.attr("align") == "center")
        {
            context.css("clear","both");
            context.css("text-align","center");
        }        
    });
</script>
            <!--Footer starts here -->
            <div id="footer">
                <div class="greyBar"></div>
                <div class="fLogo"><a href="http://harpers.org"><img src="http://harpers.org/wp-content/themes/harpers/images/footerLogo.png" alt="" /></a></div>
                <div class="mP_link">
                    <ul> 
                        <li><a class="Subscribedflink" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Subscribe</a></li>
                        <li><a href="http://harpers.org/archive/2017/02/">Current Issue</a></li>
                        <li><a href="http://harpers.org/blog/">Blog</a></li>
                        <li><a href="http://harpers.org/archive/">Archive</a></li>
                        <li><a href="http://harpers.org/history/">About</a></li>
                    </ul>
                </div>

                <div class="subP_link"> 
                    <ul> 
                        <li> 
                            <a href="http://harpers.org/history/">History</a>,&nbsp; 
                            <a href="http://harpers.org/contact/">Contact</a>, &nbsp; 
                            <a href="http://harpers.org/masthead/">Masthead</a>, &nbsp; 
                            <a href="http://harpers.org/submissions/">Submissions</a>, &nbsp; 
                            <a href="http://harpers.org/internships/">Internships</a> 
                        </li>
                        <li>|</li>
                        <li> 
                            <a href="http://harpers.org/advertising/">Advertising</a>,&nbsp;
                            <a href="http://harpers.org/classifieds/">Classifieds</a>,&nbsp; 
                            <a href="http://harpers.org/find-a-newsstand/">Where to Buy</a>,&nbsp; 
                            <a href="http://harpers.org/press/">Media</a>,&nbsp; 
                            <a href="http://harpers.org/faq/">FAQ</a>
                        </li>
                        <li>|</li>
                        <li><a target="_blank" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS">Customer Care</a></li>
                        <li>|</li>
                        <li><a href="http://store.harpers.org">Store</a></li>
                    </ul>
                </div>
                                    <div class="copyright"><p> &copy; 2015 Harper&rsquo;s Magazine Foundation. February 2017 cover illustration by Steve Brodner</p></div>
                            </div>
        </div>
        <div class="" id="redDotDetails"></div>
        <noscript>	<style type="text/css"> .cookies-disabled { position: fixed;left: 0;top: 0;width: 100%;height: 100%;z-index: 9999;background: #000;background: rgba(0,0,0,0.8);	background: -webkit-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -moz-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -ms-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);filter: alpha(opacity = 80);}</style>			<div class=\"acn-zero-remaining-overlay\"></div>		<div id="issuem-leaky-paywall-articles-zero-remaining-nag">			<div id="issuem-leaky-paywall-nocookies-msg"><p>Many features on this website require JavaScript.You can enable JavaScript via your browser preference settings.</p></div></div></noscript> 	<script type="text/javascript">var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){ 	document.cookie="testcookie";    cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}if(!cookieEnabled){	document.write('	<style type="text/css"> .cookies-disabled { position: fixed;left: 0;top: 0;width: 100%;height: 100%;z-index: 9999;background: #000;background: rgba(0,0,0,0.8);	background: -webkit-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -moz-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -ms-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);filter: alpha(opacity = 80);}</style>			<div class=\"acn-zero-remaining-overlay\"></div>		<div id="issuem-leaky-paywall-articles-zero-remaining-nag">			<div id="issuem-leaky-paywall-nocookies-msg"><p>Many features on this website require Cookies.You can enable Cookies via your browser preference settings.</p></div></div>');}</script><link rel='stylesheet' id='issuem-leaky-paywall-article-countdown-nag-css'  href='http://harpers.org/wp-content/plugins/leaky-paywall-article-countdown-nag//css/article-countdown-nag.css?ver=3.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://harpers.org/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='http://harpers.org/wp-includes/js/comment-reply.min.js?ver=3.9.3'></script>
                        <script>
                    jQuery(document).ready(function(){
                        jQuery("a.lightbox-2").click(function(){
                            jQuery("#overlay, #lightbox_noimg").fadeIn(300);
                            jQuery('#lightbox_noimg').css("top", jQuery(window).scrollTop() + 20  );
                            return false;
                        })
                        jQuery(".closeBtn").click(function(){
                            jQuery("#overlay, #lightbox_noimg").fadeOut(300);
                            return false;
                        })
                    });
                </script>
                        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
        document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
		var google_track_code = "UA-308892-1";
        var pageTracker = _gat._getTracker('UA-308892-1');
        pageTracker._trackPageview();
		//JER Added for event tracking:
		var ret = document.getElementsByClassName("subscribe");
			if(ret.length > 0) {
				ret[ret.length -1].addEventListener("click", function() {
					_gaq.push(
					  ['_setAccount', 'UA-308892-1'],
					  ['_setDomainName', 'harpers.org'],
					  ['_trackEvent', 'subscribe_click', document.URL, document.referrer],
					  ['_trackPageview']
					);});
			}
		ret = document.getElementsByClassName("sideSubscribe");
			if(ret.length > 0) {
				ret[ret.length - 1].addEventListener("click", function() {
				_gaq.push(
				  ['_setAccount', 'UA-308892-1'],
				  ['_setDomainName', 'harpers.org'],
				  ['_trackEvent', 'subscribe_click', document.URL],
				  ['_trackPageview']
				);});
			}
        </script>
    </body>
</html>
