<!DOCTYPE html>
<!--[if IE 6]>
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<!--<![endif]-->
    <head>
        
        <link rel="shortcut icon" href="https://harpers.org/wp-content/themes/harpers/images/favicon.ico" type="image/x-icon" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
        <meta name="viewport" content="width=device-width" />
        <title>[Editor&#039;s Note] | Inside the April Issue, by James Marcus | Harper&#039;s Magazine</title>
        
        <meta property="og:site_name" content="Harper's magazine"/>        <meta property="og:image" content="https://harpers.org/wp-content/uploads/2018/04/Screen-Shot-2018-03-19-at-11.00.46-AM.png"/>
        <meta property="og:description" content="Thomas Frank, Elaine Blair, Andrew Cockburn, Lidija Haas, Corey Robin, and more..."/>
                
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="stylesheet" type="text/css" media="all" href="https://harpers.org/wp-content/themes/harpers/style.css" />
                <link rel="stylesheet" type="text/css" href="https://harpers.org/wp-content/themes/harpers/css/harpers.css?version=1.0.156" media="screen" />
        <link rel="stylesheet" type="text/css" href="https://harpers.org/wp-content/themes/harpers/css/slider.css" media="screen" />

        <script type="text/javascript" src="https://harpers.org/wp-content/themes/harpers/js/org1sbu.js"></script>
                <script type="text/javascript" src="//use.typekit.net/zvh1fej.js"></script>
        <script type="text/javascript">try{Typekit.load();}catch(e){}</script>
        <script src="https://harpers.org/wp-content/themes/harpers/js/jquery-1.7.1.min.js"></script>
                
        <script src="https://harpers.org/wp-content/themes/harpers/js/slides.min.jquery.js"></script>
        <script src="https://harpers.org/wp-content/themes/harpers/js/allfunction.js"></script>
        <script src="https://harpers.org/wp-content/themes/harpers/js/custom-form-elements.js"></script>
        
        		<!--[if lt IE 9]>
            <script src="https://harpers.org/wp-content/themes/harpers/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <!--[if IE 7]>
            <link rel="stylesheet" type="text/css" href="https://harpers.org/wp-content/themes/harpers/css/ie7.css" media="screen" />
        <![endif]-->
        
<!-- All in One SEO Pack 2.4.1.1 by Michael Torbert of Semper Fi Web Design[1027,1102] -->
<meta name="description"  content="Thomas Frank, Elaine Blair, Andrew Cockburn, Lidija Haas, Corey Robin, and more..." />

<link rel="canonical" href="https://harpers.org/blog/2018/03/inside-the-april-issue-2/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Harper&#039;s Magazine &raquo; Feed" href="https://harpers.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harper&#039;s Magazine &raquo; Comments Feed" href="https://harpers.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harper&#039;s Magazine &raquo; Inside the April Issue Comments Feed" href="https://harpers.org/blog/2018/03/inside-the-april-issue-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/harpers.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='CAP_fix_css-css'  href='https://harpers.org/wp-content/plugins/co-author-roles-fix/CAP_fix.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='inline_ads_style-css'  href='https://harpers.org/wp-content/plugins/inline-ads/inline_ads.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://harpers.org/wp-content/plugins/issuem-leaky-paywall//css/issuem-leaky-paywall.css?ver=3.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://harpers.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://harpers.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdsAjax = {"ajaxurl":"https:\/\/harpers.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/cds/cds_ajax_script.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var harpersAjax = {"ajaxurl":"https:\/\/harpers.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/harpers_ajax/js/harpers_ajax_script.js?ver=0.0.4.8.1'></script>
<script type='text/javascript' src='https://harpers.org/wp-content/themes/harpers/js/common.js?ver=0.0.4'></script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/issuem-leaky-paywall/js/added-enhancements.js?ver=3.0.3'></script>
<link rel='https://api.w.org/' href='https://harpers.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://harpers.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://harpers.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Estructuras Transformativas SI 033' href='https://harpers.org/blog/2018/03/estructuras-transformativas-si-033/' />
<link rel='next' title='Weekly Review' href='https://harpers.org/blog/2018/03/weekly-review-50/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://harpers.org/?p=268030' />
<link rel="alternate" type="application/json+oembed" href="https://harpers.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fharpers.org%2Fblog%2F2018%2F03%2Finside-the-april-issue-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://harpers.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fharpers.org%2Fblog%2F2018%2F03%2Finside-the-april-issue-2%2F&#038;format=xml" />
	<script>
	jQuery(document).ready(function() {
		jQuery("#harperindexsearch").click(function() {
			if($(this).attr("value") == 'Search') {
				$(this).attr("value","");
			}
		});
		jQuery("#harperindexsearch").blur(function() {
			if($(this).attr("value") == '') {
				$(this).attr("value","Search");
			}
		});
	});
	</script>
	
    
    
	<link rel="stylesheet" href="https://harpers.org/wp-content/plugins/solr-for-wordpress/template/autocomplete.css" type="text/css" media="screen" />

        <!--Sharethis Script-->
        <script type="text/javascript">var switchTo5x=true;</script>
        <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({publisher: "30c7b7d4-3bdc-4743-9d39-a79bf904a1c4", onhover: false, shorten: false}); </script>
        
        <script type="text/javascript">
            var template_url = "https://harpers.org/wp-content/themes/harpers";
            jQuery(document).ready(function(){
                jQuery(".loginform").click(function(){
                    var vl = jQuery(this).attr("value");
                    if(vl == 'Email' || vl == 'Password') {
                            jQuery(this).attr("value","");
                    }
                });
            });			
        </script>
        
        <!-- Google ads: PUT THIS TAG IN THE head SECTION -->
        <script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'>
        </script>
        <script type='text/javascript'>
        GS_googleAddAdSenseService("ca-pub-7923304958726014");
        GS_googleEnableAllServices();
        </script>
        <script type='text/javascript'>
        GA_googleAddSlot("ca-pub-7923304958726014", "Leaderboard");
        GA_googleAddSlot("ca-pub-7923304958726014", "sidebar_abovefold");
        GA_googleAddSlot("ca-pub-7923304958726014", "sidebar_belowfold_1");
        GA_googleAddSlot("ca-pub-7923304958726014", "sidebar_belowfold_2");
        GA_googleAddSlot("ca-pub-7923304958726014", "sidebar_belowfold_3");
        </script>
        <script type='text/javascript'>
        GA_googleFetchAds();
        </script>
        <!-- Google ads: END OF TAG FOR head SECTION -->
        
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '288136928333066'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=288136928333066&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
        
        <!--Slideshow starts here-->
                        <script type="text/javascript">
                    $(document).ready(function(){
                       // Set starting slide to 1
			var startSlide = 1;
			// Get slide number if it exists
			if (window.location.hash) {
                            startSlide = window.location.hash.replace('#','');
			}
			// Initialize Slides
			$('#slides').slides({
				preload: false,
				//preloadImage: 'img/loading.gif',
				generatePagination: true,
				play: 0,
				pause: 500,
				hoverPause: true,
				effect: 'fade',
				// Get the starting slide
				start: startSlide,
				animationComplete: function(current){
					// Set the slide number as a hash
					//window.location.hash = '#' + current;
				}
			}); 
                    });
                </script>
                        <!--Slideshow ends here-->
        
        <!--Custom meta description-->
            </head>
    <body class="post-template-default single single-post postid-268030 single-format-standard">
        <!-- light box section starts here - Used in Microfiche-->
        <div id="overlay"></div> 
        <div id="lightbox">
            <div id="outerImageContainer">
                <div class="closeBtn"><a href="javascript:void(0);">Close</a></div>
                <div class="lgBtnBoth topRow"></div>
                <div id="loader_image_div" style="display: none;" ><img src="https://harpers.org/wp-content/themes/harpers/images/ajax_loader.gif" width="40" /></div>
                <div id="imageContainer"></div>
                 <div class="lgBtnBoth botRow"></div>
            </div>
        </div>
		
        <div id="lightbox_noimg">
            <div id="outerImageContainer">
                <div class="closeBtn"><a href="javascript:void(0);">Close</a></div>
                <div class="clear"></div>
                <!--div id="loader_image_div" style="display: none;" ><img src="https://harpers.org/wp-content/themes/harpers/images/ajax_loader.gif" width="40" /></div-->
                <div id="noImageContainer"></div>               
            </div>
        </div>
        <!-- light box section ends here -->
        
        <div id="wrapper"> 
            <!--Ad starts here -->
           <div class="topBanner">
                  <script type="text/javascript">
                        GA_googleFillSlot("Leaderboard");
                  </script>
           </div> 
            <!--Header starts here -->
            <!--Subscribe and Social Media starts here -->
            <div id="header">
                <div class="subsSocial"> 
                    <div class="subscribe">
                        		 <ul>
			<li class="subLogIN popDiv" rel="#subLogPop1">
				<span><a href="#">SIGN IN to access <em>Harper&rsquo;s Magazine</em></a></span>
			</li>
                        <li><a href="https://harpers.org/faq/">Need help?</a></li>
		</ul>
		
		<div class="divOpenPop subLogPop popdivSub" id="subLogPop1">   
			<p class="divOpenPop head">SIGN IN to access <em>Harper&rsquo;s Magazine</em></p>
			<div class="close-btn"><a class="color666" href="#">Close&nbsp;&nbsp;&nbsp;X</a></div>
			<form id="subLogPopup" action="" class="divOpenPop" onsubmit="return false;">
                            <div class="comInput divOpenPop"> 
                                <input class="divOpenPop mail loginform" type="email" name="username" id="username" onclick="" onfocus="this.select()" onblur="this.value=!this.value?'Email':this.value;" value="Email" autocapitalize="off" />
                            </div>

                            <div class="comInput divOpenPop">
                                <input class="divOpenPop pass loginform" type="password" name="password"  id="password"  onfocus="this.select()" onblur="this.value=!this.value?'Password':this.value;" value="Password"  />
                            </div>
                            <input type="hidden" id="redirect_to" name="redirect_to" value="https://harpers.org:443/blog/2018/03/inside-the-april-issue-2/" />

                            <span class="">
                                <!--a class="divOpenPop" href="javascript:void(0);" onclick="validate_cds_login('subLogPopup');">Log - in</a-->
                                <input type="submit" class="divOpenPop btn_log" onclick="validate_cds_login('subLogPopup');" value="Log - in" />
                            </span>
                            <div class="clear"></div>
			</form>
                        <div id='errorhtml' class="divOpenPop red"></div>
			<div class="clear"></div>
			<p class="divOpenPop">Need to create a login? Want to change your email address or password? Forgot your password?
<br>
<br>1. Sign in to <a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS" class="red">Customer Care</a> using your account number or postal address.
<br>2. Select Email/Password Information.
<br>3. Enter your new information and click on Save My Changes.
<br>
<br>Subscribers can find additional help <a class="red" href="https://harpers.org/faq/">here</a>. Not a subscriber? <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Subscribe today!</a></p><!--ALERT: Usernames and passwords from the old Harpers.org will no longer work. To create a new password and add or verify your email address, please sign in to <a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS"  class="red">customer care</a>. (To learn why, please read our <a  class="red" href="https://harpers.org/faq/">FAQ</a>.)</p>
			<p class="divOpenPop">Not a subscriber? <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Subscribe today!</a><br /> 
                            Create a login <a class="red" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>. Forgot <a class="red" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS">password?</a> Forgot <a class="red" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS">email?</a> More help <a class="red" href="https://harpers.org/faq/">here</a>.</p>
		-->
		</div> 
		                       
                    </div> 
                    <div class="socialmedia">
                        <ul>
                            <li class="twitter"><a href="https://twitter.com/Harpers" target="_blank"></a></li>
                            <li class="facebook"><a href="https://www.facebook.com/HarpersMagazine" target="_blank"></a></li>
                            <li class="instagram"><a href="https://www.instagram.com/HarpersMagazine" target="_blank"></a></li>
                            <li class="RSS"><a href="https://harpers.org/feed/"></a></li>
                        </ul>
                        <div class="clear"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="mainNavi">
                    <ul class="dropdown">
                        <li class="subscrie subsHighlight"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Subscribe</a></li>
                        <li class="seprator"></li>
                        <li class="curentIssue"><a href="https://harpers.org/archive/2018/04/">Current Issue</a></li>
                        <li class="seprator"></li>
                        <li class="blog"><a href="https://harpers.org/blog/">Blog</a></li>
                        <li class="seprator"></li>
                        <li class="archive"><a href="https://harpers.org/archive/">Archive</span></a></li>
                        <li class="seprator"></li>
                        <li class="store"><a href="http://store.harpers.org">Store</span></a></li>
                        <li class="seprator"></li> 
                        <li class="aboutus">
                            <a href="javascript:void(0)" class="closetarget" id="fade">About<span class="arrow"></span></a>
                            <ul class="closeTest">
                                <li><a href="https://harpers.org/history/">History</a></li>
                                <li><a href="https://harpers.org/contact/">Contact</a></li>
                                <li><a href="https://harpers.org/masthead/">Masthead</a></li>
                                <li><a href="https://harpers.org/submissions/">Submissions</a></li>
                                <li><a href="https://harpers.org/internships/">Internships</a></li>
                                <li><a href="https://harpers.org/advertising/">Advertising</a></li>
                                <li><a href="https://harpers.org/find-a-newsstand/">Find a Newsstand</a></li>
                                <li><a href="https://harpers.org/press/">Media</a></li>
                                <li class="last"><a href="https://harpers.org/faq/">FAQ</a></li>
                            </ul>
                        </li>
                        <li class="searchDiv">
                   
                        <label class="lblSearch">Search</label>
                        <div class="searchBg">
                            <form method="get" id="searchform" action="https://harpers.org/">
                                <input type="text" value="" class="txtBoxSearch" maxlength="50" name="s" id="s" 
                                                                />
                                <input type="submit" class="iconMagnifying" value="" />
                            </form>
                        </div>
                    </div>
                        </li>
                    </ul>
                    
                    
                    
                    
                    
                    <div class="clear"></div>
                
        <div class="CIcover">
                    <a href="https://harpers.org"></a>
                </div>
				
                <div id="logo"><a href="https://harpers.org"><img src="https://harpers.org/wp-content/themes/harpers/images/logoBlack.png" /></a></div>
                <div class="clear"></div>
    <div class="dateTags">
                    <span class="margin5R">March 20, 2018:</span>
                    <span>[<a href="https://harpers.org/blog/tag/robert-s-mueller/">Robert S. Mueller</a>]</span><span>[<a href="https://harpers.org/blog/tag/six-hundred-and-sixty-six-the-number-in-the-bible/">666 in the Bible</a>]</span><span>[<a href="https://harpers.org/blog/tag/vladimir-putin/">Vladimir Putin</a>]</span><span>[<a href="https://harpers.org/blog/tag/deadhorse-dash/">Deadhorse Dash</a>]</span>					
                </div>
                    
            </div><!--header end here -->
            <div class="clear"></div>    <div class="clear"></div>
<!-- 2 column structure  -->
<!-- Comment column start here -->   
<div class="contentColumn" id="blogDetail"> 
    <!-- column 1 start here -->
	<div class="column1">
        <div class="hrGrey"> </div>
        <div class="subHeaderArticle"> 
           	<?if(!$special_feature): ?>
           	<div class="bigHDMainRule">
            	<a href="https://harpers.org/blog/"><img class="fLeft" src="https://harpers.org/wp-content/themes/harpers/images/harper_stream.png" alt="" /></a>

                <div class="fRight  paging">
                    <a href="https://harpers.org/blog/2018/03/weekly-review-50/" rel="next">< Newer Post</a> | <a href="https://harpers.org/blog/2018/03/estructuras-transformativas-si-033/" rel="prev">Older Post ></a>                </div>
            </div>
            <? endif; ?>
        </div>
        <div class="post">
            <div class="postdetailFull"> 
                <div class="category">
                    <!--<a href="#" >From the Magazine</a> &mdash; March 31, 2012, 11:53 am -->
                    <a href="https://harpers.org/blog/editors-note/" rel="category tag">Editor's Note</a> &mdash; March 19, 2018, 12:18 pm                </div>
                <h2>Inside the April Issue</h2>
                <div class='sub_heading'><p>Thomas Frank, Elaine Blair, Andrew Cockburn, Lidija Haas, Corey Robin, and more&#8230;</p></div>                <p class="byline">
                    By <a rel="author" title="Posts by James Marcus" href="https://harpers.org/author/jamesmarcus/">James Marcus</a><!--a href="https://harpers.org/author/jamesmarcus/" rel="author">James Marcus</a-->
                </p>
            </div>

            <div class="socialLinks" > 
                <div class="shareStrip">
                    <div class="stripLeft"></div> 
                    <div class="stripMiddle">
                                <span class="fLeft">Share </span>
        <span class='st_facebook_custom' st_via='Harpers' displayText='Facebook'></span>
        <span class='st_twitter_custom' st_via='Harpers' displayText='Twitter'></span>
        <span class='st_reddit_custom' st_via='Harpers' displayText='Reddit'></span>
        <span class='st_sharethis_custom' st_via='Harpers' displayText='Share This'></span>
        <span class='st_email_custom' st_via='Harpers' displayText='Email'></span>  
                                
                    </div>
                    <div class="stripRight"></div> 
                </div>

                                        <div class="singlePage">Single Page</div>
                                        <div class="printPage"><a href="javascript:void(0);" onclick="PopupWindowCenter('https://harpers.org/print/?pid=268030', 'Print', 700,600)">Print Page</a></div>
            </div>
        </div>

        <div class="articlePost"> 
            <p><a href="http://www.harpers.org/archive/2018/04"><img class=" wp-image-268019 alignright" src="https://harpers.org/wp-content/uploads/2018/04/Screen-Shot-2018-03-19-at-11.00.46-AM.png" alt="" width="304" height="410" /></a><span class="init-cap">F</span>or many Americans, the thought of Donald Trump in the White House remains an exercise in surrealism. But how about the thought of a <em>second</em> term for one of the most reviled presidents in modern history? It&#8217;s not really such a stretch, argues <a href="https://harpers.org/archive/2018/04/four-more-years-2/"><strong>Thomas Frank</strong></a> in &#8220;Four More Years.&#8221; For one thing, he notes, &#8220;men who are regarded as incompetent, callow, senile, or racist sail back into office, and are even canonized as heroic figures once they retreat into the postpresidential sunset, clearing brush or painting oil portraits.&#8221; All it would really take, Frank says, is steady wage growth—the natural outcome of a tight labor market and, perhaps, some shrewd infrastructure moves by the supposed blue-collar hero in the Oval Office. Can Democrats head off this dystopian scenario? Not, Frank insists, without ditching their finger-wagging obsession with Russia and reconfiguring themselves as the party of Roosevelt. &#8220;The time has come,&#8221; he writes. &#8220;History is calling.&#8221;</p>
<p>In &#8220;Mobbed Up,&#8221; <a href="https://harpers.org/archive/2018/04/mobbed-up/"><strong>Andrew Cockburn</strong></a> casts a cold eye on America&#8217;s sixteen-year-long involvement in Afghanistan. It&#8217;s not merely that the conflict is unwinnable—it&#8217;s that we&#8217;re caught in a turf war between rival drug gangs, and have been regularly played by one side, then the other. To put it another way, we are an unwitting enforcement arm of the international opium industry. In &#8220;The Pain Refugees,&#8221; meanwhile, <a href="https://harpers.org/archive/2018/04/the-pain-refugees/"><strong>Brian Goldstone</strong></a> explores another pharmacological conundrum: the opioid epidemic that is currently killing thousands of Americans per year. Goldstone doesn&#8217;t deny the damage done by these readily available painkillers. He does, however, argue that our efforts to ramp back and regulate the supply of opioids have left many legitimate patients in the lurch—and in chronic, terrifying pain.</p>
<p><a href="https://harpers.org/archive/2018/04/cursed-fields/"><strong>Noah Sneider</strong></a> traveled to Russia&#8217;s frigid Yamal Peninsula to investigate a mysterious outbreak of anthrax, which killed thousands of reindeer and at least one human being (dozens more were seriously stricken and hospitalized). The culprit, it seems, is climate change. According to the so-called zombie theory, freakishly hot summers have melted great expanses of permafrost, opened giant sinkholes, and allowed long dormant anthrax spores to rise to the surface. On a more heartening note, <a href="https://harpers.org/archive/2018/04/a-port-in-a-storm/"><strong>Samanth Subramanian</strong></a> recounts the efforts of a tiny Scottish village to save its harbor from both dilapidation and garish overdevelopment. &#8220;A Port in a Storm&#8221; is a chronicle of small-town, tartan-inflected resistance, which may remind some readers of the 1983 film <em>Local Hero</em>. It is also an object lesson in the community shares model, a legal and fiscal tactic that has enabled other communities to keep their assets in local, non-predatory hands.</p>
<p><a href="https://harpers.org/archive/2018/04/find-the-edges/"><strong>Colin Fleming</strong></a> delivers a compact, deeply touching work of fiction in &#8220;Find the Edges.&#8221; <a href="https://harpers.org/archive/2018/04/hostile-work-environments/"><strong>Elaine Blair</strong></a> explores the literature of workplace harassment, going all the way back to Samuel Richardson&#8217;s novel <em>Pamela</em> (1740), and <a href="https://harpers.org/archive/2018/04/forget-about-it/"><strong>Corey Robin</strong></a> delves into America&#8217;s national amnesia in this month&#8217;s Easy Chair. We have <a href="https://harpers.org/archive/2018/04/new-books-195/"><strong>Lidija Haas</strong></a> on New Books and <a href="https://harpers.org/archive/2018/04/never-done/"><strong>Christine Smallwood</strong></a> on the impossible task of motherhood. In Readings, we have a letter from <a href="https://harpers.org/archive/2018/04/easy-chair-14/"><strong>Marina Tsvetaeva</strong></a> to Boris Pasternak, a style guide for white supremacists (&#8220;The more hyperbole, the better&#8221;), fiction by <a href="https://harpers.org/archive/2018/04/the-mastiff/"><strong>Patrick Chamoiseau</strong></a>, and a poem by <a href="https://harpers.org/archive/2018/04/extortionate/"><strong>Andrea Brady</strong></a>. There is, finally, a list of tasks performed by a former personal assistant of Harvey Weinstein that reveals the horrifying extent of the movie mogul&#8217;s routine sexual harassment. These range from the mundane (&#8220;Listening to his calls&#8221;) to the frankly icky (&#8220;Taking dictation of emails from him while he was naked&#8221;) to the apocalyptically gross (&#8220;Picking up his used condom&#8221;).  </p>
        </div>
        <div class="clear"></div>
                
        <div class="hrGrey nomarginB"></div>  
                <div class="socialLinksBot" > 
            <div class="shareStrip">
                <div class="stripLeft"></div> 
                <div class="stripMiddle">
                            <span class="fLeft">Share </span>
        <span class='st_facebook_custom' st_via='Harpers' displayText='Facebook'></span>
        <span class='st_twitter_custom' st_via='Harpers' displayText='Twitter'></span>
        <span class='st_reddit_custom' st_via='Harpers' displayText='Reddit'></span>
        <span class='st_sharethis_custom' st_via='Harpers' displayText='Share This'></span>
        <span class='st_email_custom' st_via='Harpers' displayText='Email'></span>  
                        </div>
                <div class="stripRight"></div> 
            </div>
                                <div class="singlePage">Single Page</div>
                                <div class="printPage"><a href="javascript:void(0);" onclick="PopupWindowCenter('https://harpers.org/print/?pid=268030', 'Print', 700,600)">Print Page</a></div>
        </div>
		<div class="COA_roles_fix"></div>                                <div class="hrGrey nomarginB"></div>
                                            <p class="moreinfoBlog">More from James Marcus:</p>
                                            <div class="similarpost"> 
                            <p class="category"><span class="uppercase"><a href="https://harpers.org/blog/editors-note/">Editor's Note</a> &mdash;</span>
                            February 12, 2018, 11:15 am                            </p>
                            <h2><a href="https://harpers.org/blog/2018/02/inside-the-march-issue-2/">Inside the March Issue</a></h2>
                            <div class='sub_heading'><p>Rebecca Solnit, Katie Roiphe, Sallie Tisdale, and more</p></div>                        </div>
                                                <div class="similarpost"> 
                            <p class="category"><span class="uppercase"><a href="https://harpers.org/blog/editors-note/">Editor's Note</a> &mdash;</span>
                            December 22, 2017, 1:26 pm                            </p>
                            <h2><a href="https://harpers.org/blog/2017/12/inside-the-january-issue-2/">Inside the January Issue</a></h2>
                            <div class='sub_heading'><p>Fenton Johnson, Andrew Cockburn, Mansi Choksi, Rebecca Solnit, Yasmine Seale, and more&#8230;</p></div>                        </div>
                                                <div class="similarpost"> 
                            <p class="category"><span class="uppercase"><a href="https://harpers.org/blog/editors-note/">Editor's Note</a> &mdash;</span>
                            October 20, 2017, 11:00 am                            </p>
                            <h2><a href="https://harpers.org/blog/2017/10/inside-the-november-issue-2/">Inside the November Issue</a></h2>
                            <div class='sub_heading'><p>Rebecca Solnit, J. C. Hallman, Vivian Gornick, Dale Maharidge, and more</p></div>                        </div>
                                <div class="clear"></div>
        <div class="hrGrey marginB"></div>
        <div class="clear"></div>   
            <form id="OFIE" class="OFIE" action="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS&cds_page_id=124427" method="POST">
        <div class="formbg" style="background: url(http://harpers.org/wp-content/uploads/formBg.png) no-repeat right bottom #e9e9ea;">  
            <div class="formData"> 
                <h1 class="uppercase"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Get access to 167 years of<br />Harper’s for only $45.99</a></h1>
                <label class="lblComm">Full Name <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_name" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm">Email <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_email" type="text" value="" />
                <div class="clear"></div>
               
               
                <label class="lblComm nomarginB">Address <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_address_1" class="nomarginB" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm"></label>
                <input name="cds_address_2" type="text" value="" style="position:relative; top:-1px;" />
                <div class="clear"></div>
                <label class="lblComm">City <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_city" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm">State/Province <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_state" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm">Zip/Postal Code <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png"  height="5" width="5" /> </label>
                <input name="cds_zip" type="text" value="" />
                <div class="clear"></div>
				 <label class="lblComm">Country <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>

                <div class="checkState"><input type="radio" class="styled" id="country" name="cds_country" value=""/> <span class="checktext">United States</span>
                <input type="radio" class="styled" id="country" name="cds_country" value=""/> <span class="checktext">Canada</span></div>
				 <div class="clear"></div>
				 <input type='hidden' name='cds_response_key' value= "I11TEST" />
                <label class="lblComm"></label> <input type="submit" class="subscribeToday" name="submit" value="Subscribe Today" />
            </div>
        </div>
    </form>       
            <div class="clear"></div>
        <div class="hrGrey margin5tb"></div>

    </div>
    <!-- column 1 end here --> 
	<? if(!$special_feature): ?>
    <!-- column 2 sidebar start here -->
    <div class="column2">
        <div class="sideSeprator top" ></div>
<h2>CATEGORIES</h2>
<div class="currentAffair">
    [<a class="rBlue" href="https://harpers.org/blog/annotation/" title="View all posts in Annotation" >Annotation</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/appraisal/" title="View all posts in Appraisal" >Appraisal</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/appreciation/" title="View all posts in Appreciation" >Appreciation</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/ars-philosopha/" title="View all posts in Ars Philosopha" >Ars Philosopha</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/art/" title="View all posts in Art" >Art</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/browsings/" title="View all posts in Browsings" >Browsings</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/caption/" title="View all posts in Caption" >Caption</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/close-reading/" title="View all posts in Close Reading" >Close Reading</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/coda/" title="View all posts in Coda" >Coda</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/commentary/" title="View all posts in Commentary" >Commentary</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/context/" title="View all posts in Context" >Context</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/controversy-cat/" title="View all posts in Controversy" >Controversy</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/conversation/" title="View all posts in Conversation" >Conversation</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/declamation/" title="View all posts in Declamation" >Declamation</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/diary/" title="View all posts in Diary" >Diary</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/dispatch/" title="View all posts in Dispatch" >Dispatch</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/editors-note/" title="View all posts in Editor's Note" >Editor's Note</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/essay/" title="View all posts in Essay" >Essay</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/excerpt/" title="View all posts in Excerpt" >Excerpt</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/film/" title="View all posts in Film" >Film</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/from-the-magazine/" title="View all posts in From the Magazine" >From the Magazine</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/from-the-vault/" title="View all posts in From the Vault" >From the Vault</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/harpers-finest/" title="View all posts in Harper's Finest" >Harper's Finest</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/harpers-in-the-news/" title="View all posts in Harper's in the News" >Harper's in the News</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/heart-of-empire/" title="View all posts in Heart of Empire" >Heart of Empire</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/honors/" title="View all posts in Honors" >Honors</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/how-to/" title="View all posts in How-to" >How-to</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/index/" title="View all posts in Index" >Index</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/letter-from-washington/" title="View all posts in Letter from Washington" >Letter from Washington</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/links-cat/" title="View all posts in Links" >Links</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/memento-mori/" title="View all posts in Memento Mori" >Memento Mori</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/mentions/" title="View all posts in Mentions" >Mentions</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/miscellany/" title="View all posts in Miscellany" >Miscellany</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/monday-gallery/" title="View all posts in Monday Gallery" >Monday Gallery</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/mr-fish/" title="View all posts in Mr. Fish" >Mr. Fish</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/new-york-revisited/" title="View all posts in New York Revisited" >New York Revisited</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/no-comment/" title="View all posts in No Comment" >No Comment</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/official-business/" title="View all posts in Official Business" >Official Business</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/online-exclusive/" title="View all posts in Online Exclusive" >Online Exclusive</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/oral-history-art/" title="View all posts in Oral History" >Oral History</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/oral-history/" title="View all posts in Oral History" >Oral History</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/persons-and-otherwise/" title="View all posts in Personal and Otherwise" >Personal and Otherwise</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/perspective/" title="View all posts in Perspective" >Perspective</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/photography/" title="View all posts in Photography" >Photography</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/political-asylum/" title="View all posts in Political Asylum" >Political Asylum</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/postcard/" title="View all posts in Postcard" >Postcard</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/postcard-art/" title="View all posts in Postcard" >Postcard</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/precis/" title="View all posts in Précis" >Précis</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/public-record/" title="View all posts in Public Record" >Public Record</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/publishers-note/" title="View all posts in Publisher's Note" >Publisher's Note</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/quiz-art/" title="View all posts in Quiz" >Quiz</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/quotation/" title="View all posts in Quotation" >Quotation</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/reading-journal/" title="View all posts in Reading Journal" >Reading Journal</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/readings/" title="View all posts in Readings" >Readings</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/response/" title="View all posts in Response" >Response</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/reviews/" title="View all posts in Reviews" >Reviews</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/satire/" title="View all posts in Satire" >Satire</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/sentences/" title="View all posts in Sentences" >Sentences</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/sixquestions/" title="View all posts in Six Questions" >Six Questions</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/sketch/" title="View all posts in Sketch" >Sketch</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/sketch-art/" title="View all posts in Sketch" >Sketch</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/special-feature/" title="View all posts in Special Feature" >Special Feature</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/studio-window/" title="View all posts in Studio Window" >Studio Window</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/suggestion/" title="View all posts in Suggestion" >Suggestion</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/supplemental-listening/" title="View all posts in Supplemental Listening" >Supplemental Listening</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/supplemental-reading/" title="View all posts in Supplemental Reading" >Supplemental Reading</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/anti-economist/" title="View all posts in The Anti-Economist" >The Anti-Economist</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/theory/" title="View all posts in Theory" >Theory</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/washington-babylon/" title="View all posts in Washington Babylon" >Washington Babylon</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/weekly-review-cat/" title="View all posts in Weekly Review" >Weekly Review</a>]<br /></div>       
<div class="sideSeprator"></div>

<div class="currentAffair">
        <div class="subscribe">
    <span class="subscribeToday">
            <a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">SUBSCRIBE TODAY</a></span>
        <h2><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Get Harper's in print, instant digital access & our 167-year archive—all for $45.99</a></h2>
            <div class="clear"></div>
            <div class="sideSeprator"></div>             
            
            
            <span class="fLeft tabImg"><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001iby_iqM37oAk8zPz235uGyYWHIIr32dqvgJo6iKqaPDX4eOIsxzmCCBf7BXv2fX1WTAPYZYw3Ivmxs4zAJdtWdWzrmKxUwl5WKDXd25Se7USJ_6U4RPLUx-o7u4tz21z"><img src="https://harpers.org/wp-content/uploads/2017/05/subscribe_image_small.png" alt="" /></a></span>
            <span class="fLeft tabData"><h3><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001iby_iqM37oAk8zPz235uGyYWHIIr32dqvgJo6iKqaPDX4eOIsxzmCCBf7BXv2fX1WTAPYZYw3Ivmxs4zAJdtWdWzrmKxUwl5WKDXd25Se7USJ_6U4RPLUx-o7u4tz21z">Want Harper's in your inbox?</a></h3>
            <span class="digitalSubscrib"><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001iby_iqM37oAk8zPz235uGyYWHIIr32dqvgJo6iKqaPDX4eOIsxzmCCBf7BXv2fX1WTAPYZYw3Ivmxs4zAJdtWdWzrmKxUwl5WKDXd25Se7USJ_6U4RPLUx-o7u4tz21z">Digital Subscription</a></span>
        </span>
    </div>
    </div>
<div class="picture_hp"> 
    <script type="text/javascript">
        GA_googleFillSlot("sidebar_abovefold");
    </script>
</div>
<div class="sideSeprator"></div>
    <h2><a href="https://harpers.org/archive/2018/04/">THE CURRENT ISSUE</a></h2>
    <div class="picture_hp">
        <a href="https://harpers.org/archive/2018/04/">
            <img width="753" height="1024" src="https://harpers.org/wp-content/uploads/2018/04/April-Cover-US-Sub-layout-9.png" class="attachment-large size-large wp-post-image" alt="" />        </a>
    </div>
    <h2><a href="https://harpers.org/archive/2018/04/">April 2018</a></h2>
        <div class="currentAffair">
                        <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2018/04/the-pain-refugees/">The Pain Refugees</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Brian Goldstone" href="https://harpers.org/author/briangoldstone/">Brian Goldstone</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2018/04/a-port-in-a-storm/">A Port In a Storm</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Samanth Subramanian" href="https://harpers.org/author/samanthsubramanian/">Samanth Subramanian</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2018/04/find-the-edges/">Find the Edges</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Colin Fleming" href="https://harpers.org/author/colinfleming/">Colin Fleming</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2018/04/forget-about-it/">Forget About It</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Corey Robin" href="https://harpers.org/author/coreyrobin/">Corey Robin</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2018/04/four-more-years-2/">Four More Years</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Thomas Frank" href="https://harpers.org/author/thomasfrank/">Thomas Frank</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2018/04/mobbed-up/">Mobbed Up</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Andrew Cockburn" href="https://harpers.org/author/andrewcockburn/">Andrew Cockburn</a></p>
                                    </div>
		    <script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'harpersmag';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + 'disqus.com/forums/' + disqus_shortname + '/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
        <div class="clear"></div>
                    <span class="viewTablecontentInn"><a href="https://harpers.org/archive/2018/04/">view Table Content</a></span>
            </div>
    <div class="sideSeprator"></div>
<h2>FEATURED ON HARPERS.ORG</h2>
<div class="currentAffair">
    <div id="slides"> 
        <div class="slides_container">                    <div class="slide" > 
                        <a href="https://harpers.org/archive/2018/04/four-more-years-2/"><img src="https://harpers.org/wp-content/uploads/2018/03HarpersApril2018-Frank400.jpg" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Article</div>
                            <div class="heading">
                                
                                                                <a href="https://harpers.org/archive/2018/04/four-more-years-2/">Four More Years</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop102" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop102"><p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Thomas Frank" href="https://harpers.org/author/thomasfrank/">Thomas Frank</a></div>                        </div>
                        <div class="introText"><p><span class="init-cap">L</span>et us think the unthinkable. Let us imagine Donald Trump’s potential path to reelection as president of the United States.</p></div><div class="artcredit">Photograph by Mark Peterson/Redux</div>                        <div class="clear"></div>                       
                    </div>
                                        <div class="slide" > 
                        <a href="https://harpers.org/archive/2018/04/a-port-in-a-storm/"><img src="https://harpers.org/wp-content/uploads/2018/03HarpersApril2018-Port400.jpg" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Article</div>
                            <div class="heading">
                                
                                                                <a href="https://harpers.org/archive/2018/04/a-port-in-a-storm/">A Port In a Storm</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop103" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop103"><p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Samanth Subramanian" href="https://harpers.org/author/samanthsubramanian/">Samanth Subramanian</a></div>                        </div>
                        <div class="introText"><p><span class="init-cap">T</span>he village of Portpatrick, on Scotland’s serrated western coast, doesn’t so much lie around its harbor as embrace it for dear life. On a map, the harbor resembles the head of a cartoon bunny gnawing its way inland; the main road runs around the muzzle and past one of the ears before curving away from the sea. Nearly all of Portpatrick’s establishments — its inns and pubs, its village hall and tennis court — are on this road or just off it. Portpatrick Hotel, stately and broad on a bluff above the coastline, gives its guests a gull’s-eye view: the rocks scarring the harbor’s outer lip, the brief beach that emerges during low tide, the boats bobbing about on the water.</p></div><div class="artcredit">Photograph by Sophie Gerrard</div>                        <div class="clear"></div>                       
                    </div>
                                        <div class="slide" > 
                        <a href="https://harpers.org/archive/2018/04/the-pain-refugees/"><img src="https://harpers.org/wp-content/uploads/2018/03HarpersApril2018-Gold400.jpg" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Article</div>
                            <div class="heading">
                                
                                                                <a href="https://harpers.org/archive/2018/04/the-pain-refugees/">The Pain Refugees</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop104" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop104"><p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Brian Goldstone" href="https://harpers.org/author/briangoldstone/">Brian Goldstone</a></div>                        </div>
                        <div class="introText"><p><span class="init-cap">I</span>t began with a loud pop. Though Austin Sell had suffered from severe back pain since childhood, on a clear autumn morning in 2011, not long after his twenty-first birthday, the pain became something much more frightening. He was chasing his younger brother through their mother’s yard in Great Falls, Montana, and his left foot landed in a crevice. His upper body buckled backward; there was a sound like “a bungee cord being snapped in two.” He could tell that it was bad, a kind of bad he had not experienced before. A few hours later, having tried heat and ice and Tylenol, Sell was sobbing and incapacitated; a piercing ache in his lower spine made it impossible to walk. A trip to the emergency room resulted in several morphine injections, a CT scan showing a slight disk bulge, and the assurance that he would be feeling better within four to six weeks.</p></div><div class="artcredit">Illustration by John Ritter</div>                        <div class="clear"></div>                       
                    </div>
                                        <div class="slide" > 
                        <a href="https://harpers.org/archive/2018/04/mobbed-up/"><img src="https://harpers.org/wp-content/uploads/2018/03HarpersApril2018-Cockburn400.jpg" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Article</div>
                            <div class="heading">
                                
                                                                <a href="https://harpers.org/archive/2018/04/mobbed-up/">Mobbed Up</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop105" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop105"><p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Andrew Cockburn" href="https://harpers.org/author/andrewcockburn/">Andrew Cockburn</a></div>                        </div>
                        <div class="introText"><p><span class="init-cap">L</span>ance Bunch has had an impressive year. In July 2017, he gained a coveted star, having been promoted to brigadier general while serving as the principal military assistant to James Mattis, the secretary of defense. His job put him at the epicenter of all US national security issues — and among the most pressing for Mattis at that moment was Afghanistan.</p></div><div class="artcredit">Photograph by Pieter ten Hoopen/Agence VU/Redux</div>                        <div class="clear"></div>                       
                    </div>
                                        <div class="slide" > 
                        <a href="https://harpers.org/archive/2018/04/cursed-fields/"><img src="https://harpers.org/wp-content/uploads/2018/03HarpersApril2018-Cursed400.jpg" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Article</div>
                            <div class="heading">
                                
                                                                <a href="https://harpers.org/archive/2018/04/cursed-fields/">Cursed Fields</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop106" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop106"><p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Noah Sneider" href="https://harpers.org/author/noahsneider/">Noah Sneider</a></div>                        </div>
                        <div class="introText"><p><span class="init-cap">T</span>he Yamal Peninsula juts up from the northern edge of Russia like a thumb sticking out into the Kara Sea. A matrix of lakes and streams stretches across the barren surface, beneath which lie layers of permafrost that can reach deeper into the ground than Moscow’s tallest buildings rise into the sky. When the temperatures drop in the winter, the waterways freeze over and the sun recedes, leaving the region shrouded in darkness for twenty hours a day. During the summer, the ice splinters, and the tundra turns into a boggy, mosquito-infested maze.</p></div><div class="artcredit">Photograph by Davide Monteleone</div>                        <div class="clear"></div>                       
                    </div>
                    </div>    </div>
     <div class="botBorder"></div>
</div>
<div class="clear"></div>

    <div class="currentAffair">
        <div class="inFinWeek">
            		<h2><a href="https://harpers.org/harpers-index/"><img src="https://harpers.org/wp-content/themes/harpers/images/index_off.png" alt="" /></a></h2>
		<!--<br>-->
		<p>Number of cities on porn actress Stormy Daniels’s 2018 “Make America Horny Again” stripping tour:</p>
		<h3>28</h3>
		<div class="socialicon sidebar">		<span class='st_facebook_custom' displayText='Facebook' st_url="" st_title="Number of cities on porn actress Stormy Daniels’s 2018 “Make America Horny Again” stripping tour"  st_via="Harpers"></span>
		<span class='st_twitter_custom' displayText='Twitter' st_url="" st_title="Number of cities on porn actress Stormy Daniels’s 2018 “Make America Horny Again” stripping tour: 28"   st_via="Harpers"></span>
		</div>
		<div class="botLink">
				<a href="https://harpers.org/archive/2018/04">APRIL 2018 ></a>
		
				
		
		<a href="https://harpers.org/harpers-index/">SEARCH &gt;</a>
		<div class="divOpenPop subLogPop popdivHpIndex" id="subLogPop268035">   
		<div class="clear"></div>
		<p class="divOpenPop"></p>
		</div></div> 
	  <p id='msg'></p>
            <div class="hrCustom2"></div>
            <h2><a href="https://harpers.org/findings"><img src="https://harpers.org/wp-content/themes/harpers/images/findings_off.png" alt="" /></a></h2>
            <p>Cartoon bad guys’ faces are more realistic than good guys’.</p>
            <div class="socialicon sidebar">
                <span class="st_facebook_custom" displayText="Facebook" st_url="" st_title="Cartoon bad guys’ faces are more realistic than good guys’." st_via="Harpers"></span>
                <span class="st_twitter_custom" displayText="Twitter" st_url="" st_title="Cartoon bad guys’ faces are more realistic than good guys’." st_via="Harpers"></span>
            </div>
            <div class="botLink"><a href="https://harpers.org/archive/2018/04/">APRIL 2018&nbsp;&gt;</a>            <a href="https://harpers.org/findings">SEARCH &gt;</a></div>
            <div class="hrCustom2"></div>
            <h2><a href="https://harpers.org/blog/category/weekly-review"><img src="https://harpers.org/wp-content/themes/harpers/images/weekly_off.png" alt="" /></a></h2>
            <p>The National Rifle Association sued Florida, the US president agreed to discuss nuclear weapons with the North Korean supreme leader who once called him a “dotard,” and an 89-year-old nun who was involved in a lawsuit trying to prevent pop star Katy Perry from purchasing a convent collapsed during a court appearance and died.</p>
            <div class="socialicon sidebar">
                <span class='st_facebook_custom' displayText='Facebook' st_url="" st_title="The National Rifle Association sued Florida, the US president agreed to discuss nuclear weapons with the North Korean supreme leader who once called him a “dotard,” and an 89-year-old nun who was involved in a lawsuit trying to prevent pop star Katy Perry from purchasing a convent collapsed during a court appearance and died." st_via="Harpers"></span>
                <span class='st_twitter_custom' displayText='Twitter' st_url="" st_title="The National Rifle Association sued Florida, the US president agreed to discuss nuclear weapons with the North Korean supreme leader who once called him a “dotard,” and an 89-year-old nun who was involved in a lawsuit trying to prevent pop star Katy Perry from purchasing a convent collapsed during a court appearance and died." st_via="Harpers"></span>
            </div>
            <div class="botLink"><a class="popDiv"  rel="#subLogPop999" href="#">SIGN UP &gt;</a>  <a href="https://harpers.org/blog/2018/03/weekly-review-49/"  target="_blank">SOURCE &gt;</a> <a href="https://harpers.org/blog/category/weekly-review">MORE &gt;</a></div>
            <div class="divOpenPop subLogPop weeklypop" id="subLogPop999"> 
                <h2 class="divOpenPop"><a href="https://harpers.org/blog/category/weekly-review"><img src="https://harpers.org/wp-content/themes/harpers/images/weekly_off.png" alt="" /></a></h2>
                <div class="divOpenPop close-btn"><a class="color666" href="#">Close&nbsp;&nbsp;X</a></div>
                <p class="divOpenPop">Subscribe to the Weekly Review newsletter. Don’t worry, we won’t sell your email address!</p>

                <form class="divOpenPop" id="weeklyLogpop" onsubmit="return false;">
                    <div class="comInput divOpenPop"> 
                        <input class="divOpenPop mail" type="email" name="username" id="username" rel="Email" onclick="if($(this).val()==$(this).attr('rel')){$(this).val('')}" onfocus="this.select()" onblur="if($(this).val()==''){$(this).val($(this).attr('rel'))}" value="Email" />
                    </div>
                    <div id="weekly_sub_loader_div" style="display: none;"><img src="https://harpers.org/wp-content/themes/harpers/images/ajax_loader.gif" width="25" /></div>
                    <span class="divOpenPop" id="message_div"></span>
                    <span class="divOpenPop">
                        <input type="submit" class="divOpenPop btn_log" onclick="submitEmailWeeklyReview( $('#weeklyLogpop #username').val(), 'message_div');" value="Log - in" />
                    </span>
                </form>
            </div>
        </div>
    </div>
    
<div class="sideSeprator"></div>

<h2><a href="https://harpers.org/archive/">HARPER&rsquo;S FINEST</a></h2>    
    <div class="currentAffair">
        <div class="article"> 
            <div class="title"><a class="uppercase" href="https://harpers.org/departments/report/">Report</a> &mdash; From the <a href="https://harpers.org/issue/june-2013/">June 2013 issue</div>
            <h2 class="big30">
                <a class="bold" href="https://harpers.org/archive/2013/06/how-to-make-your-own-ar-15/">How to Make Your Own <nobr>AR-15</nobr></a>
                					<span class="redDot" rel="#subLogPop6">
						<img  class="redDot_js divOpenPop" rel="#subLogPop6"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
						<div class="divOpenPop subLogPop dotbox" id="subLogPop6">
						   <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>						</div>
					</span>
				            </h2>
			            <h2 class="bigNormal">By <a rel="author" title="Posts by Dan Baum" href="https://harpers.org/author/danbaum/">Dan Baum</a> </h2>
			        </div>
        <div class="subhead"><p>"Gun owners have long been the hypochondriacs of American politics. Over the past twenty years, the gun-rights movement has won just about every battle it has fought; states have passed at least a hundred laws loosening gun restrictions since President Obama took office. Yet the National Rifle Association has continued to insist that government confiscation of privately owned firearms is nigh. The NRA’s alarmism helped maintain an active membership, but the strategy was risky: sooner or later, gun guys might have realized that they’d been had. Then came the shootings at a movie theater in Aurora, Colorado, and at Sandy Hook Elementary School in Newtown, Connecticut, followed swiftly by the nightmare the NRA had been promising for decades: a dedicated push at every level of government for new gun laws. The gun-rights movement was now that most insufferable of species: a hypochondriac taken suddenly, seriously ill."</p></div>
        <div class="clear article"></div>
        <span class="sideSubscribe"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Subscribe Today</a></span>
    </div>
    
<div class="sideSeprator"></div>
<div class="picture_hp"> 
    <script type="text/javascript">
        GA_googleFillSlot("sidebar_belowfold_1");
    </script>
</div>
<div class="picture_hp"> 
    <script type="text/javascript">
        GA_googleFillSlot("sidebar_belowfold_2");
    </script>
</div>
<div class="picture_hp"> 
    <script type="text/javascript">
        GA_googleFillSlot("sidebar_belowfold_3");
    </script>
</div>    </div><!-- column 2 sidebar end here -->
    <? endif; ?>	
</div><!-- column parent div -->
<div class="clear"></div>
<script type="text/javascript">
    jQuery("div").each(function(){
        var context = jQuery(this);
        if(context.attr("align") == "center")
        {
            context.css("clear","both");
            context.css("text-align","center");
        }        
    });
</script>

            <!--Footer starts here -->
            <div id="footer">
                <div class="greyBar"></div>
                <div class="fLogo"><a href="https://harpers.org"><img src="https://harpers.org/wp-content/themes/harpers/images/footerLogo.png" alt="" /></a></div>
                <div class="mP_link">
                    <ul> 
                        <li><a class="Subscribedflink" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Subscribe</a></li>
                        <li><a href="https://harpers.org/archive/2018/04/">Current Issue</a></li>
                        <li><a href="https://harpers.org/blog/">Blog</a></li>
                        <li><a href="https://harpers.org/archive/">Archive</a></li>
                        <li><a href="https://harpers.org/history/">About</a></li>
                    </ul>
                </div>

                <div class="subP_link"> 
                    <ul> 
                        <li> 
                            <a href="https://harpers.org/history/">History</a>,&nbsp; 
                            <a href="https://harpers.org/contact/">Contact</a>, &nbsp; 
                            <a href="https://harpers.org/masthead/">Masthead</a>, &nbsp; 
                            <a href="https://harpers.org/submissions/">Submissions</a>, &nbsp; 
                            <a href="https://harpers.org/internships/">Internships</a> 
                        </li>
                        <li>|</li>
                        <li> 
                            <a href="https://harpers.org/advertising/">Advertising</a>,&nbsp;
                            <a href="https://harpers.org/classifieds/">Classifieds</a>,&nbsp; 
                            <a href="https://harpers.org/find-a-newsstand/">Where to Buy</a>,&nbsp; 
                            <a href="https://harpers.org/press/">Media</a>,&nbsp; 
                            <a href="https://harpers.org/faq/">FAQ</a>
                        </li>
                        <li>|</li>
                        <li><a target="_blank" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS">Customer Care</a></li>
                        <li>|</li>
                        <li><a href="http://store.harpers.org">Store</a></li>
                    </ul>
                </div>
                                    <div class="copyright"><p> &copy; 2017 Harper&rsquo;s Magazine Foundation. Cover: Illustration by Lincoln Agnew. Source photographs: ClassicStock/Alamy; © Declan Haun/Chicago
History Museum/Getty Images; © David Turnley/Corbis/Getty Images; © IPGGutenbergUKLtd</p></div>
                            </div>
        </div>
        <div class="" id="redDotDetails"></div>
        <noscript>	<style type="text/css"> .cookies-disabled { position: fixed;left: 0;top: 0;width: 100%;height: 100%;z-index: 9999;background: #000;background: rgba(0,0,0,0.8);	background: -webkit-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -moz-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -ms-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);filter: alpha(opacity = 80);}</style>			<div class=\"acn-zero-remaining-overlay\"></div>		<div id="issuem-leaky-paywall-articles-zero-remaining-nag">			<div id="issuem-leaky-paywall-nocookies-msg"><p>Many features on this website require JavaScript.You can enable JavaScript via your browser preference settings.</p></div></div></noscript> 	<script type="text/javascript">var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){ 	document.cookie="testcookie";    cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}if(!cookieEnabled){	document.write('	<style type="text/css"> .cookies-disabled { position: fixed;left: 0;top: 0;width: 100%;height: 100%;z-index: 9999;background: #000;background: rgba(0,0,0,0.8);	background: -webkit-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -moz-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -ms-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);filter: alpha(opacity = 80);}</style>			<div class=\"acn-zero-remaining-overlay\"></div>		<div id="issuem-leaky-paywall-articles-zero-remaining-nag">			<div id="issuem-leaky-paywall-nocookies-msg"><p>Many features on this website require Cookies.You can enable Cookies via your browser preference settings.</p></div></div>');}</script><link rel='stylesheet' id='issuem-leaky-paywall-article-countdown-nag-css'  href='https://harpers.org/wp-content/plugins/leaky-paywall-article-countdown-nag//css/article-countdown-nag.css?ver=3.0.13.41.48' type='text/css' media='all' />
<script type='text/javascript' src='https://harpers.org/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='https://harpers.org/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://harpers.org/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
                        <script>
                    jQuery(document).ready(function(){
                        jQuery("a.lightbox-2").click(function(){
                            jQuery("#overlay, #lightbox_noimg").fadeIn(300);
                            jQuery('#lightbox_noimg').css("top", jQuery(window).scrollTop() + 20  );
                            return false;
                        })
                        jQuery(".closeBtn").click(function(){
                            jQuery("#overlay, #lightbox_noimg").fadeOut(300);
                            return false;
                        })
                    });
                </script>
                        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
        document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
		var google_track_code = "UA-308892-1";
        var pageTracker = _gat._getTracker('UA-308892-1');
        pageTracker._trackPageview();
		//JER Added for event tracking:
		var ret = document.getElementsByClassName("subscribe");
			if(ret.length > 0) {
				ret[ret.length -1].addEventListener("click", function() {
					_gaq.push(
					  ['_setAccount', 'UA-308892-1'],
					  ['_setDomainName', 'harpers.org'],
					  ['_trackEvent', 'subscribe_click', document.URL, document.referrer],
					  ['_trackPageview']
					);});
			}
		ret = document.getElementsByClassName("sideSubscribe");
			if(ret.length > 0) {
				ret[ret.length - 1].addEventListener("click", function() {
				_gaq.push(
				  ['_setAccount', 'UA-308892-1'],
				  ['_setDomainName', 'harpers.org'],
				  ['_trackEvent', 'subscribe_click', document.URL],
				  ['_trackPageview']
				);});
			}
        </script>
    </body>
</html>
