<!DOCTYPE html>
<!--[if IE 6]>
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<!--<![endif]-->
    <head>
        
        <link rel="shortcut icon" href="https://harpers.org/wp-content/themes/harpers/images/favicon.ico" type="image/x-icon" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
        <meta name="viewport" content="width=device-width" />
        <title>Weekly Review | Harper&#039;s Magazine</title>
        
        <meta property="og:site_name" content="Harper's magazine"/>        <meta property="og:image" content="https://harpers.org/wp-content/themes/harpers/stlogoBlack.png"/>
        <meta property="og:description" content="Debate over Trump’s wall that maybe isn’t a wall continued; Ukraine ended martial law; fireworks banned on the Galapagos Islands because they cause animals to tremble"/>
                
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="stylesheet" type="text/css" media="all" href="https://harpers.org/wp-content/themes/harpers/style.css" />
                <link rel="stylesheet" type="text/css" href="https://harpers.org/wp-content/themes/harpers/css/harpers.css?version=1.0.156" media="screen" />
        <link rel="stylesheet" type="text/css" href="https://harpers.org/wp-content/themes/harpers/css/slider.css" media="screen" />

        <script type="text/javascript" src="https://harpers.org/wp-content/themes/harpers/js/org1sbu.js"></script>
                <script type="text/javascript" src="//use.typekit.net/zvh1fej.js"></script>
        <script type="text/javascript">try{Typekit.load();}catch(e){}</script>
        <script src="https://harpers.org/wp-content/themes/harpers/js/jquery-1.7.1.min.js"></script>
                
        <script src="https://harpers.org/wp-content/themes/harpers/js/slides.min.jquery.js"></script>
        <script src="https://harpers.org/wp-content/themes/harpers/js/allfunction.js"></script>
        <script src="https://harpers.org/wp-content/themes/harpers/js/custom-form-elements.js"></script>
        
        		<!--[if lt IE 9]>
            <script src="https://harpers.org/wp-content/themes/harpers/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <!--[if IE 7]>
            <link rel="stylesheet" type="text/css" href="https://harpers.org/wp-content/themes/harpers/css/ie7.css" media="screen" />
        <![endif]-->
        
<!-- All in One SEO Pack 2.4.1.1 by Michael Torbert of Semper Fi Web Design[1027,1093] -->
<meta name="description"  content="Debate over Trump&#039;s wall that maybe isn&#039;t a wall continued; Ukraine ended martial law; fireworks banned on the Galapagos Islands because they cause animals to" />

<link rel="canonical" href="https://harpers.org/blog/2019/01/trump-wall-shutdown-galapagos-islands-ban-fireworks/" />
<meta property="og:title" content="Weekly Review | Harper&#039;s Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://harpers.org/blog/2019/01/trump-wall-shutdown-galapagos-islands-ban-fireworks/" />
<meta property="og:image" content="https://harpers.org/wp-content/uploads/2018/12/Weekly-Review_orange.png" />
<meta property="og:site_name" content="Harper&#039;s Magazine" />
<meta property="og:description" content="Debate over Trump&#039;s wall that maybe isn&#039;t a wall continued; Ukraine ended martial law; fireworks banned on the Galapagos Islands because they cause animals to tremble" />
<meta property="article:published_time" content="2019-01-01T13:20:50Z" />
<meta property="article:modified_time" content="2019-01-01T13:20:50Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@harpers" />
<meta name="twitter:domain" content="https://harpers.org" />
<meta name="twitter:title" content="Weekly Review | Harper&#039;s Magazine" />
<meta name="twitter:description" content="Debate over Trump&#039;s wall that maybe isn&#039;t a wall continued; Ukraine ended martial law; fireworks banned on the Galapagos Islands because they cause animals to tremble" />
<meta name="twitter:image" content="https://harpers.org/wp-content/uploads/2018/12/Weekly-Review_orange.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Harper&#039;s Magazine &raquo; Feed" href="https://harpers.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harper&#039;s Magazine &raquo; Comments Feed" href="https://harpers.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harper&#039;s Magazine &raquo; Weekly Review Comments Feed" href="https://harpers.org/blog/2019/01/trump-wall-shutdown-galapagos-islands-ban-fireworks/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/harpers.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='CAP_fix_css-css'  href='https://harpers.org/wp-content/plugins/co-author-roles-fix/CAP_fix.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='inline_ads_style-css'  href='https://harpers.org/wp-content/plugins/inline-ads/inline_ads.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://harpers.org/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://harpers.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wmpci-public-style-css'  href='https://harpers.org/wp-content/plugins/wp-modal-popup/assets/css/wmpci-public.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://harpers.org/wp-content/plugins/issuem-leaky-paywall//css/issuem-leaky-paywall.css?ver=3.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://harpers.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://harpers.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdsAjax = {"ajaxurl":"https:\/\/harpers.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/cds/cds_ajax_script.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var harpersAjax = {"ajaxurl":"https:\/\/harpers.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/harpers_ajax/js/harpers_ajax_script.js?ver=0.0.4.8.1'></script>
<script type='text/javascript' src='https://harpers.org/wp-content/themes/harpers/js/common.js?ver=0.0.4'></script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/issuem-leaky-paywall/js/added-enhancements.js?ver=3.0.3'></script>
<link rel='https://api.w.org/' href='https://harpers.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://harpers.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://harpers.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Syrinx' href='https://harpers.org/blog/2018/12/syrinx-jesse-mockrin/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://harpers.org/?p=272158' />
<link rel="alternate" type="application/json+oembed" href="https://harpers.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fharpers.org%2Fblog%2F2019%2F01%2Ftrump-wall-shutdown-galapagos-islands-ban-fireworks%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://harpers.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fharpers.org%2Fblog%2F2019%2F01%2Ftrump-wall-shutdown-galapagos-islands-ban-fireworks%2F&#038;format=xml" />
	<script>
	jQuery(document).ready(function() {
		jQuery("#harperindexsearch").click(function() {
			if($(this).attr("value") == 'Search') {
				$(this).attr("value","");
			}
		});
		jQuery("#harperindexsearch").blur(function() {
			if($(this).attr("value") == '') {
				$(this).attr("value","Search");
			}
		});
	});
	</script>
	
    
    
	<link rel="stylesheet" href="https://harpers.org/wp-content/plugins/solr-for-wordpress/template/autocomplete.css" type="text/css" media="screen" />

        <!--Sharethis Script-->
        <script type="text/javascript">var switchTo5x=true;</script>
        <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({publisher: "30c7b7d4-3bdc-4743-9d39-a79bf904a1c4", onhover: false, shorten: false}); </script>
        
        <script type="text/javascript">
            var template_url = "https://harpers.org/wp-content/themes/harpers";
            jQuery(document).ready(function(){
                jQuery(".loginform").click(function(){
                    var vl = jQuery(this).attr("value");
                    if(vl == 'Email' || vl == 'Password') {
                            jQuery(this).attr("value","");
                    }
                });
            });			
        </script>
        
        <!-- Google ads: PUT THIS TAG IN THE head SECTION -->
        <script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'>
        </script>
        <script type='text/javascript'>
        GS_googleAddAdSenseService("ca-pub-7923304958726014");
        GS_googleEnableAllServices();
        </script>
        <script type='text/javascript'>
        GA_googleAddSlot("ca-pub-7923304958726014", "Leaderboard");
        GA_googleAddSlot("ca-pub-7923304958726014", "sidebar_abovefold");
        GA_googleAddSlot("ca-pub-7923304958726014", "sidebar_belowfold_1");
        GA_googleAddSlot("ca-pub-7923304958726014", "sidebar_belowfold_2");
        GA_googleAddSlot("ca-pub-7923304958726014", "sidebar_belowfold_3");
        </script>
        <script type='text/javascript'>
        GA_googleFetchAds();
        </script>
        <!-- Google ads: END OF TAG FOR head SECTION -->
        
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '288136928333066'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=288136928333066&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
        
        <!--Slideshow starts here-->
                        <script type="text/javascript">
                    $(document).ready(function(){
                       // Set starting slide to 1
			var startSlide = 1;
			// Get slide number if it exists
			if (window.location.hash) {
                            startSlide = window.location.hash.replace('#','');
			}
			// Initialize Slides
			$('#slides').slides({
				preload: false,
				//preloadImage: 'img/loading.gif',
				generatePagination: true,
				play: 0,
				pause: 500,
				hoverPause: true,
				effect: 'fade',
				// Get the starting slide
				start: startSlide,
				animationComplete: function(current){
					// Set the slide number as a hash
					//window.location.hash = '#' + current;
				}
			}); 
                    });
                </script>
                        <!--Slideshow ends here-->
        
        <!--Custom meta description-->
        <meta name="post:type" value="post"/>   
 </head>
    <body class="post-template-default single single-post postid-272158 single-format-standard">
        <!-- light box section starts here - Used in Microfiche-->
        <div id="overlay"></div> 
        <div id="lightbox">
            <div id="outerImageContainer">
                <div class="closeBtn"><a href="javascript:void(0);">Close</a></div>
                <div class="lgBtnBoth topRow"></div>
                <div id="loader_image_div" style="display: none;" ><img src="https://harpers.org/wp-content/themes/harpers/images/ajax_loader.gif" width="40" /></div>
                <div id="imageContainer"></div>
                 <div class="lgBtnBoth botRow"></div>
            </div>
        </div>
		
        <div id="lightbox_noimg">
            <div id="outerImageContainer">
                <div class="closeBtn"><a href="javascript:void(0);">Close</a></div>
                <div class="clear"></div>
                <!--div id="loader_image_div" style="display: none;" ><img src="https://harpers.org/wp-content/themes/harpers/images/ajax_loader.gif" width="40" /></div-->
                <div id="noImageContainer"></div>               
            </div>
        </div>
        <!-- light box section ends here -->
        
        <div id="wrapper"> 
            <!--Ad starts here -->
           <div class="topBanner">
                  <script type="text/javascript">
                        GA_googleFillSlot("Leaderboard");
                  </script>
           </div> 
            <!--Header starts here -->
            <!--Subscribe and Social Media starts here -->
            <div id="header">
                <div class="subsSocial"> 
                    <div class="subscribe">
                        		 <ul>
			<li class="subLogIN popDiv" rel="#subLogPop1">
				<span><a href="#">SIGN IN to access <em>Harper&rsquo;s Magazine</em></a></span>
			</li>
                        <li><a href="https://harpers.org/faq/">Need help?</a></li>
		</ul>
		
		<div class="divOpenPop subLogPop popdivSub" id="subLogPop1">   
			<p class="divOpenPop head">SIGN IN to access <em>Harper&rsquo;s Magazine</em></p>
			<div class="close-btn"><a class="color666" href="#">Close&nbsp;&nbsp;&nbsp;X</a></div>
			<form id="subLogPopup" action="" class="divOpenPop" onsubmit="return false;">
                            <div class="comInput divOpenPop"> 
                                <input class="divOpenPop mail loginform" type="email" name="username" id="username" onclick="" onfocus="this.select()" onblur="this.value=!this.value?'Email':this.value;" value="Email" autocapitalize="off" />
                            </div>

                            <div class="comInput divOpenPop">
                                <input class="divOpenPop pass loginform" type="password" name="password"  id="password"  onfocus="this.select()" onblur="this.value=!this.value?'Password':this.value;" value="Password"  />
                            </div>
                            <input type="hidden" id="redirect_to" name="redirect_to" value="https://harpers.org:443/blog/2019/01/trump-wall-shutdown-galapagos-islands-ban-fireworks/" />

                            <span class="">
                                <!--a class="divOpenPop" href="javascript:void(0);" onclick="validate_cds_login('subLogPopup');">Log - in</a-->
                                <input type="submit" class="divOpenPop btn_log" onclick="validate_cds_login('subLogPopup');" value="Log - in" />
                            </span>
                            <div class="clear"></div>
			</form>
                        <div id='errorhtml' class="divOpenPop red"></div>
			<div class="clear"></div>
			<p class="divOpenPop">Need to create a login? Want to change your email address or password? Forgot your password?
<br>
<br>1. Sign in to <a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS" class="red">Customer Care</a> using your account number or postal address.
<br>2. Select Email/Password Information.
<br>3. Enter your new information and click on Save My Changes.
<br>
<br>Subscribers can find additional help <a class="red" href="https://harpers.org/faq/">here</a>. Not a subscriber? <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Subscribe today!</a></p><!--ALERT: Usernames and passwords from the old Harpers.org will no longer work. To create a new password and add or verify your email address, please sign in to <a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS"  class="red">customer care</a>. (To learn why, please read our <a  class="red" href="https://harpers.org/faq/">FAQ</a>.)</p>
			<p class="divOpenPop">Not a subscriber? <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Subscribe today!</a><br /> 
                            Create a login <a class="red" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>. Forgot <a class="red" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS">password?</a> Forgot <a class="red" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS">email?</a> More help <a class="red" href="https://harpers.org/faq/">here</a>.</p>
		-->
		</div> 
		                       
                    </div> 
                    <div class="socialmedia">
                        <ul>
                            <li class="twitter"><a href="https://twitter.com/Harpers" target="_blank"></a></li>
                            <li class="facebook"><a href="https://www.facebook.com/HarpersMagazine" target="_blank"></a></li>
                            <li class="instagram"><a href="https://www.instagram.com/HarpersMagazine" target="_blank"></a></li>
                            <li class="RSS"><a href="https://harpers.org/feed/"></a></li>
                        </ul>
                        <div class="clear"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="mainNavi">
                    <ul class="dropdown">
                        <li class="subscrie subsHighlight"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Subscribe</a></li>
                        <li class="seprator"></li>
                        <li class="curentIssue"><a href="https://harpers.org/archive/2019/01/">Current Issue</a></li>
                        <li class="seprator"></li>
                        <li class="blog"><a href="https://harpers.org/blog/">Blog</a></li>
                        <li class="seprator"></li>
                        <li class="archive"><a href="https://harpers.org/archive/">Archive</span></a></li>
                        <li class="seprator"></li>
                        <li class="store"><a href="http://store.harpers.org">Store</span></a></li>
                        <li class="seprator"></li> 
                        <li class="aboutus">
                            <a href="javascript:void(0)" class="closetarget" id="fade">About<span class="arrow"></span></a>
                            <ul class="closeTest">
                                <li><a href="https://harpers.org/history/">History</a></li>
                                <li><a href="https://harpers.org/contact/">Contact</a></li>
                                <li><a href="https://harpers.org/masthead/">Masthead</a></li>
                                <li><a href="https://harpers.org/submissions/">Submissions</a></li>
                                <li><a href="https://harpers.org/internships/">Internships</a></li>
                                <li><a href="https://harpers.org/advertising/">Advertising</a></li>
                                <li><a href="https://harpers.org/find-a-newsstand/">Find a Newsstand</a></li>
                                <li><a href="https://harpers.org/press/">Media</a></li>
                                <li class="last"><a href="https://harpers.org/faq/">FAQ</a></li>
                            </ul>
                        </li>
                        <li class="searchDiv">
                   
                        <label class="lblSearch">Search</label>
                        <div class="searchBg">
                            <form method="get" id="searchform" action="https://harpers.org/">
                                <input type="text" value="" class="txtBoxSearch" maxlength="50" name="s" id="s" 
                                                                />
                                <input type="submit" class="iconMagnifying" value="" />
                            </form>
                        </div>
                    </div>
                        </li>
                    </ul>
                    
                    
                    
                    
                    
                    <div class="clear"></div>
                
        <div class="CIcover">
                    <a href="https://harpers.org"></a>
                </div>
				
                <div id="logo"><a href="https://harpers.org"><img src="https://harpers.org/wp-content/themes/harpers/images/logoBlack.png" /></a></div>
                <div class="clear"></div>
    <div class="dateTags">
                    <span class="margin5R">January 1, 2019:</span>
                    <span>[<a href="https://harpers.org/blog/tag/the-syrian-civil-war/">the Syrian Civil War</a>]</span><span>[<a href="https://harpers.org/blog/tag/afghan-war-withdrawal/">Afghan War (withdrawal)</a>]</span><span>[<a href="https://harpers.org/blog/tag/james-mattis/">James Mattis</a>]</span><span>[<a href="https://harpers.org/blog/tag/holiday-cookery/">Holiday cookery</a>]</span>					
                </div>
                    
            </div><!--header end here -->
            <div class="clear"></div>    <div class="clear"></div>
<!-- 2 column structure  -->
<!-- Comment column start here -->   
<div class="contentColumn" id="blogDetail"> 
    <!-- column 1 start here -->
	<div class="column1">
        <div class="hrGrey"> </div>
        <div class="subHeaderArticle"> 
           	<?if(!$special_feature): ?>
           	<div class="bigHDMainRule">
            	<a href="https://harpers.org/blog/"><img class="fLeft" src="https://harpers.org/wp-content/themes/harpers/images/harper_stream.png" alt="" /></a>

                <div class="fRight  paging">
                    < Newer Post | <a href="https://harpers.org/blog/2018/12/syrinx-jesse-mockrin/" rel="prev">Older Post ></a>                </div>
            </div>
            <? endif; ?>
        </div>
        <div class="post">
            <div class="postdetailFull"> 
                <div class="category">
                    <!--<a href="#" >From the Magazine</a> &mdash; March 31, 2012, 11:53 am -->
                    <a href="https://harpers.org/blog/weekly-review-cat/" rel="category tag">Weekly Review</a> &mdash; January 1, 2019, 1:20 pm                </div>
                <h2>Weekly Review</h2>
                <div class='sub_heading'><p>Debate over Trump’s wall that maybe isn’t a wall continued; Ukraine ended martial law; fireworks banned on the Galapagos Islands because they cause animals to tremble</p></div>                <p class="byline">
                    By <a rel="author" title="Posts by Harper’s Magazine" href="https://harpers.org/author/harpersmagazine/">Harper’s Magazine</a><!--a href="https://harpers.org/author/harpersmagazine/" rel="author">Harper’s Magazine</a-->
                </p>
            </div>

            <div class="socialLinks" > 
                <div class="shareStrip">
                    <div class="stripLeft"></div> 
                    <div class="stripMiddle">
                                <span class="fLeft">Share </span>
        <span class='st_facebook_custom' displayText='Facebook' st_via='Harpers' st_url="https://harpers.org/blog/2019/01/trump-wall-shutdown-galapagos-islands-ban-fireworks/"></span>
        <span class='st_twitter_custom' displayText='Twitter' st_via='Harpers' st_url="https://harpers.org/blog/2019/01/trump-wall-shutdown-galapagos-islands-ban-fireworks/"></span>
        <span class='st_reddit_custom' displayText='Reddit' st_via='Harpers' st_url="https://harpers.org/blog/2019/01/trump-wall-shutdown-galapagos-islands-ban-fireworks/"></span>
        <span class='st_sharethis_custom' displayText='Share This' st_via='Harpers' st_url="https://harpers.org/blog/2019/01/trump-wall-shutdown-galapagos-islands-ban-fireworks/"></span>
        <span class='st_email_custom' displayText='Email' st_via='Harpers' st_url="https://harpers.org/blog/2019/01/trump-wall-shutdown-galapagos-islands-ban-fireworks/"></span>  
                                
                    </div>
                    <div class="stripRight"></div> 
                </div>

                                        <div class="singlePage">Single Page</div>
                                        <div class="printPage"><a href="javascript:void(0);" onclick="PopupWindowCenter('https://harpers.org/print/?pid=272158', 'Print', 700,600)">Print Page</a></div>
            </div>
        </div>

        <div class="articlePost"> 
            <p><span class="init-cap">R</span>eferring to a proposed wall across the southern border, funding over which has caused a government shutdown that went into its second week, delayed immigration court cases, and led to the expiration of the Violence Against Women Act, outgoing White House chief of staff John Kelly said, “To be honest, it’s not a wall.”<sup><a href="https://www.npr.org/2018/12/29/680950638/government-shutdown-stalls-backlog-of-immigration-cases" target="_blank" rel="noopener">1</a> <a href="https://www.huffingtonpost.com/entry/the-violence-against-women-act-just-expired_us_5c24d8aae4b05c88b6fe046e" target="_blank" rel="noopener">2</a> <a href="https://www.foxnews.com/politics/outgoing-chief-of-staff-john-kelly-to-be-honest-its-not-a-wall" target="_blank" rel="noopener">3</a></sup> Donald Trump, who tweeted “President and Mrs. Obama built/has a ten foot Wall around their DC mansion/compound. I agree, totally necessary for their safety and security. The US needs the same thing, slightly larger version!” ordered a pay freeze for federal employees in 2019, and the Office of Personnel Management, by accident, tweeted a sample letter for furloughed workers implying they would do odd jobs for cash during the shutdown.<sup><a href="https://twitter.com/realDonaldTrump/status/1079497288605683712" target="_blank" rel="noopener">4</a> <a href="https://www.washingtonpost.com/politics/2018/12/29/trump-orders-pay-freeze-federal-workers/?utm_term=.a96102628f9e" target="_blank" rel="noopener">5</a> <a href="https://www.washingtonpost.com/politics/2018/12/29/government-furloughed-workers-ask-landlords-about-doing-chores-cover-rent/?utm_term=.048dd3ea1c3b" target="_blank" rel="noopener">6</a></sup> Rodrigo Duterte, president of the Philippines, told an audience that, as a teenager, he had molested his family’s maid and been fondled by a priest during confession; a spokesman for the president later said that these statements were a “laughable anecdote” to “dramatize the fact of sexual abuse that was inflicted on him and his fellow students when they were in high school.”<sup><a href="https://www.cnn.com/2018/12/30/asia/rodrigo-duterte-comments-intl/index.html" target="_blank" rel="noopener">7</a></sup> In Cairo, Egypt, a roadside bomb killed three Vietnamese tourists, and security forces responded by killing 40 suspects in three separate raids; in the Congo, protesters marched on and burned parts of a medical center after the government disallowed sections of the country from voting because of outbreaks of Ebola; and in Paris, France, yellow-vest protesters rallied and set cars on fire in their seventh week of protests.<sup><a href="https://www.nytimes.com/2018/12/29/world/middleeast/egypt-militants-tourist-bombing.html" target="_blank" rel="noopener">8</a> <a href="https://www.nytimes.com/2018/12/27/world/africa/congo-ebola-riots-election-protests.html" target="_blank" rel="noopener">9</a> <a href="https://www.theguardian.com/world/2018/dec/30/paris-police-fire-tear-gas-yellow-vest-gilet-jaunes-protesters" target="_blank" rel="noopener">10</a></sup> Ukraine ended martial law.<sup><a href="https://www.nbcnews.com/news/world/martial-law-ends-ukraine-month-after-russian-naval-attack-n951936" target="_blank" rel="noopener">11</a></sup></p>
<p>In North Carolina, the state election board was dissolved by court order for being unconstitutionally composed before it could adjudicate the 9th District election in which Mark Harris, a pastor who has said women should not work, won by 905 votes by hiring a political operative to illegally collect absentee ballots from voters; Bangladesh held elections during which 17 people died in clashes, workers from the ruling party monitored election sites, and one candidate was stabbed.<sup><a href="https://www.charlotteobserver.com/news/politics-government/article223661830.html" target="_blank" rel="noopener">12</a> <a href="https://www.reuters.com/article/us-bangladesh-election/bangladesh-probes-vote-rigging-allegations-in-election-hit-by-violence-idUSKCN1OS0O6" target="_blank" rel="noopener">13</a></sup> Nancy Grace Rowan, the first chief of astronomy and woman to hold an executive position at NASA, died at 93.<sup><a href="https://apnews.com/dd5233540f364eb1b8c2973446cfde15" target="_blank" rel="noopener">14</a></sup> Police in Harahan, Louisiana, announced some meth sold in the state may be laced with Zika virus, and in Seattle, Washington, police found three Molotov cocktails on top of a bank and put them out.<sup><a href="https://www.theadvocate.com/new_orleans/news/article_9fe96e44-0beb-11e9-8d67-df90676fa1a3.html" target="_blank" rel="noopener">15</a> <a href="https://www.seattletimes.com/seattle-news/crime/molotov-cocktail-like-devices-found-on-roof-of-poulsbo-bank-police-say/" target="_blank" rel="noopener">16</a></sup> A cyberattack caused several Tribune newspapers to delay weekend editions, and someone stole the personal information of 997 defectors from a South Korean resettlement agency’s computer.<sup><a href="https://www.reuters.com/article/us-cyber-latimes/cyber-attack-hits-u-s-newspaper-distribution-idUSKCN1OT01O" target="_blank" rel="noopener">17</a> <a href="https://www.theguardian.com/world/2018/dec/28/hackers-steal-data-on-1000-north-korean-defectors-in-south" target="_blank" rel="noopener">18</a></sup> On the Galapagos Islands, fireworks were banned because they cause animals to tremble; in Hamburg, Germany, 850 kilograms of fireworks were seized from a 23-year-old’s home; and outside of Millville, Pennsylvania, a woman remembered that she was “just watching television and I heard the world go up in flames” after a storage shed of fireworks exploded.<sup><a href="https://www.bbc.com/news/world-latin-america-46706515" target="_blank" rel="noopener">19</a> <a href="https://www.japantimes.co.jp/news/2018/12/30/world/offbeat-world/german-police-seize-850-kilograms-fireworks-stashed-mans-apartment-cellar-vehicles/" target="_blank" rel="noopener">20</a> <a href="https://wnep.com/2018/12/28/fireworks-cause-sparks-in-neighborhood/" target="_blank" rel="noopener">21</a></sup></p>
<p>A Lehigh University student tried to flee back to China to avoid prosecution for poisoning his roommate by placing thallium in and among other food and drink, his mouthwash, and milk.<sup><a href="https://www.mcall.com/news/police/mc-nws-lehigh-university-student-charged-poisoning-roommate-deportation-20181227-story.html" target="_blank" rel="noopener">22</a></sup> Archaeologists unearthed a petrified horse with a bronze saddle in Pompeii, Italy.<sup><a href="https://www.washingtonpost.com/entertainment/harnessed-horse-unearthed-in-ancient-stable-near-pompeii/2018/12/23/02eed5c2-06e4-11e9-8942-0ef442e59094_story.html?noredirect=on&amp;utm_term=.c7253f31b0ef" target="_blank" rel="noopener">23</a></sup> Thailand became the first country in Southeast Asia to legalize marijuana.<sup><a href="http://www.nytimes.com/2018/12/26/world/asia/thailand-medical-marijuana.html?emc=edit_th_181227&amp;nl=todaysheadlines&amp;nlid=613465711227" target="_blank" rel="noopener">24</a> </sup>A bald eagle named Clark released before the College Football Playoff semifinal game circled the stadium several times and, instead of going back to his handlers, landed on the arm of Tuyen Nguyen, a Vietnamese refugee who works as a carpenter on Notre Dame’s campus, and stayed there for several minutes.<sup><a href="http://www.espn.com/college-football/story/_/id/25640884/bald-eagle-lands-arm-helpful-notre-dame-fan-cotton-bowl" target="_blank" rel="noopener">25</a></sup> “He looked pretty tired,” said Nguyen.<sup><a href="https://deadspin.com/the-cotton-bowl-pregame-eagle-went-rogue-all-over-jerry-1831380667" target="_blank" rel="noopener">26</a></sup>—<em>Jacob Rosenberg</em></p>
        </div>
        <div class="clear"></div>
                
        <div class="hrGrey nomarginB"></div>  
                <div class="socialLinksBot" > 
            <div class="shareStrip">
                <div class="stripLeft"></div> 
                <div class="stripMiddle">
                            <span class="fLeft">Share </span>
        <span class='st_facebook_custom' displayText='Facebook' st_via='Harpers' st_url="https://harpers.org/blog/2019/01/trump-wall-shutdown-galapagos-islands-ban-fireworks/"></span>
        <span class='st_twitter_custom' displayText='Twitter' st_via='Harpers' st_url="https://harpers.org/blog/2019/01/trump-wall-shutdown-galapagos-islands-ban-fireworks/"></span>
        <span class='st_reddit_custom' displayText='Reddit' st_via='Harpers' st_url="https://harpers.org/blog/2019/01/trump-wall-shutdown-galapagos-islands-ban-fireworks/"></span>
        <span class='st_sharethis_custom' displayText='Share This' st_via='Harpers' st_url="https://harpers.org/blog/2019/01/trump-wall-shutdown-galapagos-islands-ban-fireworks/"></span>
        <span class='st_email_custom' displayText='Email' st_via='Harpers' st_url="https://harpers.org/blog/2019/01/trump-wall-shutdown-galapagos-islands-ban-fireworks/"></span>  
                        </div>
                <div class="stripRight"></div> 
            </div>
                                <div class="singlePage">Single Page</div>
                                <div class="printPage"><a href="javascript:void(0);" onclick="PopupWindowCenter('https://harpers.org/print/?pid=272158', 'Print', 700,600)">Print Page</a></div>
        </div>
		<div class="COA_roles_fix"></div>                                <div class="hrGrey nomarginB"></div>
                                            <p class="moreinfoBlog">More from Harper’s Magazine:</p>
                                            <div class="similarpost"> 
                            <p class="category"><span class="uppercase"><a href="https://harpers.org/blog/weekly-review-cat/">Weekly Review</a> &mdash;</span>
                            December 26, 2018, 2:17 pm                            </p>
                            <h2><a href="https://harpers.org/blog/2018/12/trump-syria-withdrawal-wall-gofundme-baby-jesus-thefts/">Weekly Review</a></h2>
                            <div class='sub_heading'><p>“Mad Dog” Mattis resigned; Trump’s spiked slats forced a government shutdown; Canadian boy bit by coyote upset he hasn’t turned into a werewolf</p></div>                        </div>
                                                <div class="similarpost"> 
                            <p class="category"><span class="uppercase"><a href="https://harpers.org/blog/podcast/">Podcast</a> &mdash;</span>
                            December 20, 2018, 5:32 pm                            </p>
                            <h2><a href="https://harpers.org/blog/2018/12/the-gatekeepers-black-public-intellectual/">The Gatekeepers</a></h2>
                            <div class='sub_heading'><p>Unknown knowns: the limits of racial discourse in a system almost exclusively controlled by white people</p></div>                        </div>
                                                <div class="similarpost"> 
                            <p class="category"><span class="uppercase"><a href="https://harpers.org/blog/weekly-review-cat/">Weekly Review</a> &mdash;</span>
                            December 18, 2018, 9:00 am                            </p>
                            <h2><a href="https://harpers.org/blog/2018/12/michael-cohen-prison-three-years-trump-pelosi-schumer/">Weekly Review</a></h2>
                            <div class='sub_heading'><p>Michael Cohen sentenced to three years in prison; Mitch McConnell announced Senate vote on long-delayed bill to decrease the prison population</p></div>                        </div>
                                <div class="clear"></div>
        <div class="hrGrey marginB"></div>
        <div class="clear"></div>   
            <form id="OFIE" class="OFIE" action="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS&cds_page_id=124427" method="POST">
        <div class="formbg" style="background: url(http://harpers.org/wp-content/uploads/formBg.png) no-repeat right bottom #e9e9ea;">  
            <div class="formData"> 
                <h1 class="uppercase"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Get access to 168 years of<br />Harper’s for only $45.99</a></h1>
                <label class="lblComm">Full Name <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_name" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm">Email <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_email" type="text" value="" />
                <div class="clear"></div>
               
               
                <label class="lblComm nomarginB">Address <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_address_1" class="nomarginB" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm"></label>
                <input name="cds_address_2" type="text" value="" style="position:relative; top:-1px;" />
                <div class="clear"></div>
                <label class="lblComm">City <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_city" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm">State/Province <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_state" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm">Zip/Postal Code <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png"  height="5" width="5" /> </label>
                <input name="cds_zip" type="text" value="" />
                <div class="clear"></div>
				 <label class="lblComm">Country <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>

                <div class="checkState"><input type="radio" class="styled" id="country" name="cds_country" value=""/> <span class="checktext">United States</span>
                <input type="radio" class="styled" id="country" name="cds_country" value=""/> <span class="checktext">Canada</span></div>
				 <div class="clear"></div>
				 <input type='hidden' name='cds_response_key' value= "I11TEST" />
                <label class="lblComm"></label> <input type="submit" class="subscribeToday" name="submit" value="Subscribe Today" />
            </div>
        </div>
    </form>       
            <div class="clear"></div>
        <div class="hrGrey margin5tb"></div>

    </div>
    <!-- column 1 end here --> 
	<? if(!$special_feature): ?>
    <!-- column 2 sidebar start here -->
    <div class="column2">
        <div class="sideSeprator top" ></div>
<h2>CATEGORIES</h2>
<div class="currentAffair">
    [<a class="rBlue" href="https://harpers.org/blog/annotation/" title="View all posts in Annotation" >Annotation</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/appraisal/" title="View all posts in Appraisal" >Appraisal</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/appreciation/" title="View all posts in Appreciation" >Appreciation</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/ars-philosopha/" title="View all posts in Ars Philosopha" >Ars Philosopha</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/art/" title="View all posts in Art" >Art</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/browsings/" title="View all posts in Browsings" >Browsings</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/caption/" title="View all posts in Caption" >Caption</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/close-reading/" title="View all posts in Close Reading" >Close Reading</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/coda/" title="View all posts in Coda" >Coda</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/commentary/" title="View all posts in Commentary" >Commentary</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/context/" title="View all posts in Context" >Context</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/controversy-cat/" title="View all posts in Controversy" >Controversy</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/conversation/" title="View all posts in Conversation" >Conversation</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/declamation/" title="View all posts in Declamation" >Declamation</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/diary/" title="View all posts in Diary" >Diary</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/dispatch/" title="View all posts in Dispatch" >Dispatch</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/editors-note/" title="View all posts in Editor's Note" >Editor's Note</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/essay/" title="View all posts in Essay" >Essay</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/excerpt/" title="View all posts in Excerpt" >Excerpt</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/film/" title="View all posts in Film" >Film</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/from-the-magazine/" title="View all posts in From the Magazine" >From the Magazine</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/from-the-vault/" title="View all posts in From the Vault" >From the Vault</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/harpers-finest/" title="View all posts in Harper's Finest" >Harper's Finest</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/harpers-in-the-news/" title="View all posts in Harper's in the News" >Harper's in the News</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/heart-of-empire/" title="View all posts in Heart of Empire" >Heart of Empire</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/honors/" title="View all posts in Honors" >Honors</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/how-to/" title="View all posts in How-to" >How-to</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/index/" title="View all posts in Index" >Index</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/letter-from-washington/" title="View all posts in Letter from Washington" >Letter from Washington</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/links-cat/" title="View all posts in Links" >Links</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/memento-mori/" title="View all posts in Memento Mori" >Memento Mori</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/mentions/" title="View all posts in Mentions" >Mentions</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/miscellany/" title="View all posts in Miscellany" >Miscellany</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/monday-gallery/" title="View all posts in Monday Gallery" >Monday Gallery</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/mr-fish/" title="View all posts in Mr. Fish" >Mr. Fish</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/new-york-revisited/" title="View all posts in New York Revisited" >New York Revisited</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/no-comment/" title="View all posts in No Comment" >No Comment</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/official-business/" title="View all posts in Official Business" >Official Business</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/online-exclusive/" title="View all posts in Online Exclusive" >Online Exclusive</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/oral-history-art/" title="View all posts in Oral History" >Oral History</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/oral-history/" title="View all posts in Oral History" >Oral History</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/persons-and-otherwise/" title="View all posts in Personal and Otherwise" >Personal and Otherwise</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/perspective/" title="View all posts in Perspective" >Perspective</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/photography/" title="View all posts in Photography" >Photography</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/podcast/" title="View all posts in Podcast" >Podcast</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/political-asylum/" title="View all posts in Political Asylum" >Political Asylum</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/postcard/" title="View all posts in Postcard" >Postcard</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/postcard-art/" title="View all posts in Postcard" >Postcard</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/precis/" title="View all posts in Précis" >Précis</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/public-record/" title="View all posts in Public Record" >Public Record</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/publishers-note/" title="View all posts in Publisher's Note" >Publisher's Note</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/quiz-art/" title="View all posts in Quiz" >Quiz</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/quotation/" title="View all posts in Quotation" >Quotation</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/reading-journal/" title="View all posts in Reading Journal" >Reading Journal</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/readings/" title="View all posts in Readings" >Readings</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/response/" title="View all posts in Response" >Response</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/reviews/" title="View all posts in Reviews" >Reviews</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/satire/" title="View all posts in Satire" >Satire</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/sentences/" title="View all posts in Sentences" >Sentences</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/sixquestions/" title="View all posts in Six Questions" >Six Questions</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/sketch/" title="View all posts in Sketch" >Sketch</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/sketch-art/" title="View all posts in Sketch" >Sketch</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/special-feature/" title="View all posts in Special Feature" >Special Feature</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/studio-window/" title="View all posts in Studio Window" >Studio Window</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/suggestion/" title="View all posts in Suggestion" >Suggestion</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/supplemental-listening/" title="View all posts in Supplemental Listening" >Supplemental Listening</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/supplemental-reading/" title="View all posts in Supplemental Reading" >Supplemental Reading</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/anti-economist/" title="View all posts in The Anti-Economist" >The Anti-Economist</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/theory/" title="View all posts in Theory" >Theory</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/washington-babylon/" title="View all posts in Washington Babylon" >Washington Babylon</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/weekly-review-cat/" title="View all posts in Weekly Review" >Weekly Review</a>]<br /></div>       
<div class="sideSeprator"></div>

<div class="currentAffair">
        <div class="subscribe">
    <span class="subscribeToday">
            <a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">SUBSCRIBE TODAY</a></span>
        <h2><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Get Harper's in print, instant digital access & our 168-year archive—all for $45.99</a></h2>
            <div class="clear"></div>
            <div class="sideSeprator"></div>             
            
            
            <span class="fLeft tabImg"><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001iby_iqM37oAk8zPz235uGyYWHIIr32dqvgJo6iKqaPDX4eOIsxzmCCBf7BXv2fX1WTAPYZYw3Ivmxs4zAJdtWdWzrmKxUwl5WKDXd25Se7USJ_6U4RPLUx-o7u4tz21z"><img src="https://harpers.org/wp-content/uploads/2018/06/subscribe-homepage.gif" alt="" /></a></span>
            <span class="fLeft tabData"><h3><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001iby_iqM37oAk8zPz235uGyYWHIIr32dqvgJo6iKqaPDX4eOIsxzmCCBf7BXv2fX1WTAPYZYw3Ivmxs4zAJdtWdWzrmKxUwl5WKDXd25Se7USJ_6U4RPLUx-o7u4tz21z">Want Harper's in your inbox?</a></h3>
            <span class="digitalSubscrib"><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001iby_iqM37oAk8zPz235uGyYWHIIr32dqvgJo6iKqaPDX4eOIsxzmCCBf7BXv2fX1WTAPYZYw3Ivmxs4zAJdtWdWzrmKxUwl5WKDXd25Se7USJ_6U4RPLUx-o7u4tz21z">Digital Subscription</a></span>
        </span>
    </div>
    </div>
<div class="picture_hp"> 
    <script type="text/javascript">
        GA_googleFillSlot("sidebar_abovefold");
    </script>
</div>
<div class="sideSeprator"></div>
    <h2><a href="https://harpers.org/archive/2019/01/">THE CURRENT ISSUE</a></h2>
    <div class="picture_hp">
        <a href="https://harpers.org/archive/2019/01/">
            <img width="753" height="1024" src="https://harpers.org/wp-content/uploads/2019/01/january2019-cover.jpg" class="attachment-large size-large wp-post-image" alt="January 2019 cover" />        </a>
    </div>
    <h2><a href="https://harpers.org/archive/2019/01/">January 2019</a></h2>
        <div class="currentAffair">
                        <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2019/01/polar-light-antartica-meteorite-graves-nunataks/">Polar Light</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Barry Lopez" href="https://harpers.org/author/barryholstunlopez/">Barry Lopez</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2019/01/donald-trump-is-a-good-president/">Donald Trump Is a Good President</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Michel Houellebecq" href="https://harpers.org/author/michelhouellebecq/">Michel Houellebecq</a>, <a rel="author" title="Posts by John Cullen" href="https://harpers.org/author/johncullen/">John Cullen</a> (Translator)</p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2019/01/resistances-fred-moten/">Resistances</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Fred Moten" href="https://harpers.org/author/fredmoten/">Fred Moten</a> (Poet), <a rel="author" title="Posts by Ben Lerner" href="https://harpers.org/author/benlerner/">Ben Lerner</a> (Introduction)</p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2019/01/long-shot-kurdish-ypg-snipers-women-soldiers/">Long Shot</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Azad Cudi" href="https://harpers.org/author/azadcudi/">Azad Cudi</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2019/01/machine-politics-facebook-political-polarization/">Machine Politics</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Fred Turner" href="https://harpers.org/author/fredturner/">Fred Turner</a></p>
                                    </div>
		    <script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'harpersmag';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + 'disqus.com/forums/' + disqus_shortname + '/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
        <div class="clear"></div>
                    <span class="viewTablecontentInn"><a href="https://harpers.org/archive/2019/01/">view Table Content</a></span>
            </div>
    <div class="sideSeprator"></div>
<h2>FEATURED ON HARPERS.ORG</h2>
<div class="currentAffair">
    <div id="slides"> 
        <div class="slides_container">                    <div class="slide" > 
                        <a href="https://harpers.org/archive/2019/01/machine-politics-facebook-political-polarization/"><img src="https://harpers.org/wp-content/uploads/2018/12031__HA0119_31-1-thumb.png" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Article</div>
                            <div class="heading">
                                
                                                                <a href="https://harpers.org/archive/2019/01/machine-politics-facebook-political-polarization/">Machine Politics</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop102" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop102"><p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Fred Turner" href="https://harpers.org/author/fredturner/">Fred Turner</a></div>                        </div>
                        <div class="introText"><p><span class="init-cap">“T</span>he Goliath of totalitarianism will be brought down by the David of the microchip,” Ronald Reagan said in 1989. He was speaking to a thousand British notables in London’s historic Guildhall, several months before the fall of the Berlin Wall. Reagan proclaimed that the world was on the precipice of “a new era in human history,” one that would bring “peace and freedom for all.” Communism was crumbling, just as fascism had before it. Liberal democracies would soon encircle the globe, thanks to the innovations of Silicon Valley. “I believe,” he said, “that more than armies, more than diplomacy, more than the best intentions of democratic nations, the communications revolution will be the greatest force for the advancement of human freedom the world has ever seen.”</p>
<p>At the time, most everyone thought Reagan was right. The twentieth century had been dominated by media that delivered the same material to millions of people at the same time—radio and newspapers, movies and television. These were the kinds of one-to-many, top-down mass media that Orwell’s Big Brother had used to stay in power. Now, however, Americans were catching sight of the internet. They believed that it would do what earlier media could not: it would allow people to speak for themselves, directly to one another, around the world. “True personalization is now upon us,” wrote MIT professor Nicholas Negroponte in his 1995 bestseller <em>Being Digital.</em> Corporations, industries, and even whole nations would soon be transformed as centralized authorities were demolished. Hierarchies would dissolve and peer-to-peer collaborations would take their place. “Like a force of nature,” wrote Negroponte, “the digital age cannot be denied or stopped.”</p></div><div class="artcredit">Illustration (detail) by Lincoln Agnew</div>                        <div class="clear"></div>                       
                    </div>
                                        <div class="slide" > 
                        <a href="https://harpers.org/archive/2019/01/long-shot-kurdish-ypg-snipers-women-soldiers/"><img src="https://harpers.org/wp-content/uploads/2018/12HA0119019-thumb.png" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Article</div>
                            <div class="heading">
                                
                                                                <a href="https://harpers.org/archive/2019/01/long-shot-kurdish-ypg-snipers-women-soldiers/">Long Shot</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop103" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop103"><p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Azad Cudi" href="https://harpers.org/author/azadcudi/">Azad Cudi</a></div>                        </div>
                        <div class="introText"><p><span class="init-cap">I</span>have had many names, but as a sniper I went by Azad, which means “free” or “freedom” in Kurdish. I had been fighting for sixteen months in Kurdish territory in northern Syria when in April 2015 I was asked to leave my position on the eastern front, close to the Turkish border, and join an advance on our southwestern one. Eight months earlier, we had been down to our last few hundred yards, and, outnumbered five to one, had made a last stand in Kobanî. In January, after more than four months of fighting street-to-street and room-by-room, we recaptured the town and reversed what was, until then, an unstoppable jihadi tide. In the battles since, we had pushed ­ISIS far enough in every direction that crossing our territory was no longer a short dash through the streets but a five-hour drive across open country. As we set out to the north, I could make out the snowy peaks in southern Turkey where they say Noah once beached his ark. Below them, rolling toward us, were the wide, grassy valleys and pine forests of Mesopotamia, the land between the Euphrates and the Tigris where our people have lived for twelve thousand years.</p>
<p>The story of my people is filled with bitter ironies. The Kurds are one of the world’s oldest peoples and, as pioneers of agriculture, were once among its most advanced. Though the rest of the world now largely overlooks that it was Kurds who were among the first to create a civilization, the evidence is there. In 1995, German archaeologists began excavating a temple at Göbekli Tepe in northern Kurdistan. They found a structure flanked by stone pillars carved with bulls, foxes, and cranes, which they dated to around 10,000 bce. At the end of the last Ice Age, and seven thousand years before the erection of Stonehenge or the pyramids at Giza, my ancestors were living together as shamans, artists, farmers, and engineers.</p></div><div class="artcredit">Fighters of the YJA-STAR, the women’s force in the PKK, Sinjar, Iraq, November 2015 (detail)</div>                        <div class="clear"></div>                       
                    </div>
                                        <div class="slide" > 
                        <a href="https://harpers.org/archive/2019/01/polar-light-antartica-meteorite-graves-nunataks/"><img src="https://harpers.org/wp-content/uploads/2018/12046__HA0119_46-2-thumb.png" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Article</div>
                            <div class="heading">
                                
                                                                <a href="https://harpers.org/archive/2019/01/polar-light-antartica-meteorite-graves-nunataks/">Polar Light</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop104" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop104"><p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Barry Lopez" href="https://harpers.org/author/barryholstunlopez/">Barry Lopez</a></div>                        </div>
                        <div class="introText"><p><span class="init-cap">T</span>o get oriented here is difficult. The light is flat because the sky is overcast. The sun’s weak rays create only a few anemic shadows by which to judge scale and distance. Far-off objects like mountain peaks have crisp edges because the atmosphere itself is as transparent as first-water diamonds, but the mountains are not nearly as close as they seem. It’s about negative-twelve degrees Fahrenheit, but the wind is relatively calm, moving over the snow distractedly, like an animal scampering.</p>
<p>[caption id="attachment_271890" align="aligncenter" width="690"]<img class="size-full wp-image-271890" src="https://harpers.org/wp-content/uploads/2019/01/035__HA0119_35-3.png" alt="True-color satellite image of Earth centered on the South Pole during winter solstice © Planet Observer/Universal Images Group/Getty Images." width="690" height="480" /> True-color satellite image of Earth centered on the South Pole during winter solstice © Planet Observer/Universal Images Group/Getty Images.[/caption]</p>
<p>Four of the six people living here are in their tents now, next to their cookstoves, two by two, warming up and preparing their suppers. I’m the fifth of the group, almost motionless at the moment, a hundred yards south of the tent cluster, kneeling on a patch of bluish ice in the midst of a great expanse of white. I’m trying to discern a small object entombed there a few inches below the surface. Against the porcelain whites of this gently sloping landscape, I must appear starkly apparent in my cobalt blue parka and wind pants. I shift slowly right and left, lean slightly forward, then settle back, trying to get the fluxless sunlight to reveal more of the shape and texture of the object.</p>
</div><div class="artcredit">A multiple-exposure photograph (detail) taken every hour from 1:30 pm on December 8, 1965, to 10:10 am on December 9, 1965, showing the sun in its orbit above the South Pole, Amundsen–Scott South Pole Station © Georg Gerster/Panos Pictures</div>                        <div class="clear"></div>                       
                    </div>
                                        <div class="slide" > 
                        <a href="https://harpers.org/archive/2019/01/donald-trump-is-a-good-president/"><img src="https://harpers.org/wp-content/uploads/2018/12trump-thumb.png" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Article</div>
                            <div class="heading">
                                
                                                                <a href="https://harpers.org/archive/2019/01/donald-trump-is-a-good-president/">Donald Trump Is a Good President</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop105" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop105"><p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Michel Houellebecq" href="https://harpers.org/author/michelhouellebecq/">Michel Houellebecq</a>, <a rel="author" title="Posts by John Cullen" href="https://harpers.org/author/johncullen/">John Cullen</a> (Translator)</div>                        </div>
                        <div class="introText"><p><span class="init-cap">I</span>n all sincerity, I like Americans a lot; I’ve met many lovely people in the United States, and I empathize with the shame many Americans (and not only “New York intellectuals”) feel at having such an appalling clown for a leader.</p>
<p>However, I have to ask—and I know what I’m requesting isn’t easy for you—that you consider things for a moment from a non-American point of view. I don’t mean “from a French point of view,” which would be asking too much; let’s say, “from the point of view of the rest of the world.”On the numerous occasions when I’ve been questioned about Donald Trump’s election, I’ve replied that I don’t give a shit. France isn’t Wyoming or Arkansas. France is an independent country, more or less, and will become totally independent once again when the European Union is dissolved (the sooner, the better).</p></div><div class="artcredit">Illustration (detail) by Ricardo Martínez</div>                        <div class="clear"></div>                       
                    </div>
                                        <div class="slide" > 
                        <a href="https://harpers.org/archive/2019/01/resistances-fred-moten/"><img src="https://harpers.org/wp-content/uploads/2018/12054__HA0119_54-1-thumb.png" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Article</div>
                            <div class="heading">
                                
                                                                <a href="https://harpers.org/archive/2019/01/resistances-fred-moten/">Resistances</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop106" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop106"><p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Fred Moten" href="https://harpers.org/author/fredmoten/">Fred Moten</a> (Poet), <a rel="author" title="Posts by Ben Lerner" href="https://harpers.org/author/benlerner/">Ben Lerner</a> (Introduction)</div>                        </div>
                        <div class="introText"><p><span class="init-cap">T</span>he prepositions you’re most likely to encounter after the title of a poem are “for” or “to” and sometimes “after”—“for my daughter”; “to Bobby”; “after Pound”; etc. They signify dedication, address, homage, imitation. In the recent poems of Fred Moten, we encounter “with,” a preposition that denotes accompaniment. The little difference makes a big difference, emphasizing collaboration over the economy of the gift, suggesting that the poet and his company are fellow travelers, in the same time zone, alongside each other in the present tense of composition. (Given Moten’s acclaimed critical work on jazz, the “with” is immediately evocative of musical performance, e.g., “Miles Davis with Sonny Rollins.”) Not all “withs” are the same—there is a different intimacy in the poem “fifty little springs,” which is “with aviva,” Moten’s wife’s Hebrew name (which means springtime), than there is in “resistances,” which is “with” a critic and an artist, interlocutors of Moten’s. (The poem “13. southern pear trees” has no preposition after the title, but is excerpted from another responding to the work of Zoe Leonard, and so is still a work of fellowship.) The scale of that “with” can be small (“with aviva, as if we were all alone”) or vast (“with everybody we don’t know”), but either way the poem becomes an instance of alongsidedness instead of belatedness; the poems request, with that subtle prepositional shift, that we think of ourselves as participants in the production of meaning and not mere recipients of someone else’s eloquence.</p></div><div class="artcredit">“Untitled,” 1989, by Zoe Leonard © Zoe Leonard (detail)</div>                        <div class="clear"></div>                       
                    </div>
                    </div>    </div>
     <div class="botBorder"></div>
</div>
<div class="clear"></div>

    <div class="currentAffair">
        <div class="inFinWeek">
            		<h2><a href="https://harpers.org/harpers-index/"><img src="https://harpers.org/wp-content/themes/harpers/images/index_off.png" alt="" /></a></h2>
		<!--<br>-->
		<p>Estimated number of times in the Fall of 1990 that George Bush told a joke about his dog asking for a wine list with her Alpo:</p>
		<h3>10 </h3>
		<div class="socialicon sidebar">		<span class='st_facebook_custom' displayText='Facebook' st_url="https://harpers.org/harpers-index/2012/10/estimated-number-of-times-last-fall-that-george-bush-told-a-joke-about-his-dog-asking-for-a-wine-list-with-her-alpo/" st_title="Estimated number of times in the Fall of 1990 that George Bush told a joke about his dog asking for a wine list with her Alpo"  st_via="Harpers"></span>
		<span class='st_twitter_custom' displayText='Twitter' st_url="https://harpers.org/harpers-index/2012/10/estimated-number-of-times-last-fall-that-george-bush-told-a-joke-about-his-dog-asking-for-a-wine-list-with-her-alpo/" st_title="Estimated number of times in the Fall of 1990 that George Bush told a joke about his dog asking for a wine list with her Alpo: 10 "   st_via="Harpers"></span>
		</div>
		<div class="botLink">
				<a href="https://harpers.org/archive/1991/02">FEBRUARY 1991 ></a>
		
				
		
		<a href="https://harpers.org/harpers-index/">SEARCH &gt;</a>
		<div class="divOpenPop subLogPop popdivHpIndex" id="subLogPop21349">   
		<div class="clear"></div>
		<p class="divOpenPop"><em>Harper's</em> research</p>
		</div></div> 
	  <p id='msg'></p>
            <div class="hrCustom2"></div>
            <h2><a href="https://harpers.org/findings"><img src="https://harpers.org/wp-content/themes/harpers/images/findings_off.png" alt="" /></a></h2>
            <p>French researchers reported that 52 percent of young women exposed to Francis Cabrel’s ballad “<em>Je l’aime à mourir</em>” gave their phone numbers to an average-looking young man who hit on them, whereas only 28 percent of those exposed to Vincent Delerm’s “<em>L’heure du thé</em>” did so.</p>
            <div class="socialicon sidebar">
                <span class="st_facebook_custom" displayText="Facebook" st_url="https://harpers.org/findings/2012/10/french-researchers-reported-that-52-percent-of-young-women-exposed-to-francis-cabrels-ballad-_je-laime-a-mourir_-gave-their-phone-numbers-to-an-average-looking-youn/" st_title="French researchers reported that 52 percent of young women exposed to Francis Cabrel’s ballad “&lt;em&gt;Je l’aime à mourir&lt;/em&gt;” gave their phone numbers to an average-looking young man who hit on them, whereas only 28 percent of those exposed to Vincent Delerm’s “&lt;em&gt;L’heure du thé&lt;/em&gt;” did so." st_via="Harpers"></span>
                <span class="st_twitter_custom" displayText="Twitter" st_url="https://harpers.org/findings/2012/10/french-researchers-reported-that-52-percent-of-young-women-exposed-to-francis-cabrels-ballad-_je-laime-a-mourir_-gave-their-phone-numbers-to-an-average-looking-youn/" st_title="French researchers reported that 52 percent of young women exposed to Francis Cabrel’s ballad “&lt;em&gt;Je l’aime à mourir&lt;/em&gt;” gave their phone numbers to an average-looking young man who hit on them, whereas only 28 percent of those exposed to Vincent Delerm’s “&lt;em&gt;L’heure du thé&lt;/em&gt;” did so." st_via="Harpers"></span>
            </div>
            <div class="botLink"><a href="https://harpers.org/archive/2010/08/">AUGUST 2010&nbsp;&gt;</a>            <a href="https://harpers.org/findings">SEARCH &gt;</a></div>
            <div class="hrCustom2"></div>
            <h2><a href="https://harpers.org/blog/category/weekly-review"><img src="https://harpers.org/wp-content/themes/harpers/images/weekly_off.png" alt="" /></a></h2>
            <p>Debate over Trump’s wall that maybe isn’t a wall continued; Ukraine ended martial law; fireworks banned on the Galapagos Islands because they cause animals to tremble</p>
            <div class="socialicon sidebar">
                <span class='st_facebook_custom' displayText='Facebook' st_url="https://harpers.org/blog/category/weekly-review" st_title="Debate over Trump’s wall that maybe isn’t a wall continued; Ukraine ended martial law; fireworks banned on the Galapagos Islands because they cause animals to tremble" st_via="Harpers"></span>
                <span class='st_twitter_custom' displayText='Twitter' st_url="https://harpers.org/blog/category/weekly-review" st_title="Debate over Trump’s wall that maybe isn’t a wall continued; Ukraine ended martial law; fireworks banned on the Galapagos Islands because they cause animals to tremble" st_via="Harpers"></span>
            </div>
            <div class="botLink"><a class="popDiv"  rel="#subLogPop999" href="#">SIGN UP &gt;</a>  <a href="https://harpers.org/blog/2019/01/trump-wall-shutdown-galapagos-islands-ban-fireworks/"  target="_blank">SOURCE &gt;</a> <a href="https://harpers.org/blog/category/weekly-review">MORE &gt;</a></div>
            <div class="divOpenPop subLogPop weeklypop" id="subLogPop999"> 
                <h2 class="divOpenPop"><a href="https://harpers.org/blog/category/weekly-review"><img src="https://harpers.org/wp-content/themes/harpers/images/weekly_off.png" alt="" /></a></h2>
                <div class="divOpenPop close-btn"><a class="color666" href="#">Close&nbsp;&nbsp;X</a></div>
                <p class="divOpenPop">Subscribe to the Weekly Review newsletter. Don’t worry, we won’t sell your email address!</p>

                <form class="divOpenPop" id="weeklyLogpop" onsubmit="return false;">
                    <div class="comInput divOpenPop"> 
                        <input class="divOpenPop mail" type="email" name="username" id="username" rel="Email" onclick="if($(this).val()==$(this).attr('rel')){$(this).val('')}" onfocus="this.select()" onblur="if($(this).val()==''){$(this).val($(this).attr('rel'))}" value="Email" />
                    </div>
                    <div id="weekly_sub_loader_div" style="display: none;"><img src="https://harpers.org/wp-content/themes/harpers/images/ajax_loader.gif" width="25" /></div>
                    <span class="divOpenPop" id="message_div"></span>
                    <span class="divOpenPop">
                        <input type="submit" class="divOpenPop btn_log" onclick="submitEmailWeeklyReview( $('#weeklyLogpop #username').val(), 'message_div');" value="Log - in" />
                    </span>
                </form>
            </div>
        </div>
    </div>
    
<div class="sideSeprator"></div>

<h2><a href="https://harpers.org/archive/">HARPER&rsquo;S FINEST</a></h2>    
    <div class="currentAffair">
        <div class="article"> 
            <div class="title"><a class="uppercase" href="https://harpers.org/departments/article/">Article</a> &mdash; From the <a href="https://harpers.org/issue/august-2010/">August 2010 issue</div>
            <h2 class="big30">
                <a class="bold" href="https://harpers.org/archive/2010/08/happiness-is-a-worn-gun/">Happiness Is a Worn Gun</a>
                            </h2>
			            <h2 class="bigNormal">By <a rel="author" title="Posts by Dan Baum" href="https://harpers.org/author/danbaum/">Dan Baum</a> </h2>
			        </div>
        <div class="subhead"><p><img src="https://harpers.org/wp-content/uploads/2018/07/0031.jpg" alt="Illustration by Stan Fellows" width="300" height="322" /></p>
<p class="wp-caption-text"><em>Illustration by Stan Fellows</em></p>
<p>“Nowadays, most states let just about anybody who wants a concealed-handgun permit have one; in seventeen states, you don’t even have to be a resident. Nobody knows exactly how many Americans carry guns, because not all states release their numbers, and even if they did, not all permit holders carry all the time. But it’s safe to assume that as many as 6 million Americans are walking around with firearms under their clothes.”</p></div>
        <div class="clear article"></div>
        <span class="sideSubscribe"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Subscribe Today</a></span>
    </div>
    
<div class="sideSeprator"></div>
<div class="picture_hp"> 
    <script type="text/javascript">
        GA_googleFillSlot("sidebar_belowfold_1");
    </script>
</div>
<div class="picture_hp"> 
    <script type="text/javascript">
        GA_googleFillSlot("sidebar_belowfold_2");
    </script>
</div>
<div class="picture_hp"> 
    <script type="text/javascript">
        GA_googleFillSlot("sidebar_belowfold_3");
    </script>
</div>    </div><!-- column 2 sidebar end here -->
    <? endif; ?>	
</div><!-- column parent div -->
<div class="clear"></div>
<script type="text/javascript">
    jQuery("div").each(function(){
        var context = jQuery(this);
        if(context.attr("align") == "center")
        {
            context.css("clear","both");
            context.css("text-align","center");
        }        
    });
</script>

            <!--Footer starts here -->
            <div id="footer">
                <div class="greyBar"></div>
                <div class="fLogo"><a href="https://harpers.org"><img src="https://harpers.org/wp-content/themes/harpers/images/footerLogo.png" alt="" /></a></div>
                <div class="mP_link">
                    <ul> 
                        <li><a class="Subscribedflink" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Subscribe</a></li>
                        <li><a href="https://harpers.org/archive/2019/01/">Current Issue</a></li>
                        <li><a href="https://harpers.org/blog/">Blog</a></li>
                        <li><a href="https://harpers.org/archive/">Archive</a></li>
                        <li><a href="https://harpers.org/history/">About</a></li>
                    </ul>
                </div>

                <div class="subP_link"> 
                    <ul> 
                        <li> 
                            <a href="https://harpers.org/history/">History</a>,&nbsp; 
                            <a href="https://harpers.org/contact/">Contact</a>, &nbsp; 
                            <a href="https://harpers.org/masthead/">Masthead</a>, &nbsp; 
                            <a href="https://harpers.org/submissions/">Submissions</a>, &nbsp; 
                            <a href="https://harpers.org/internships/">Internships</a> 
                        </li>
                        <li>|</li>
                        <li> 
                            <a href="https://harpers.org/advertising/">Advertising</a>,&nbsp;
                            <a href="https://harpers.org/classifieds/">Classifieds</a>,&nbsp; 
                            <a href="https://harpers.org/find-a-newsstand/">Where to Buy</a>,&nbsp; 
                            <a href="https://harpers.org/press/">Media</a>,&nbsp; 
                            <a href="https://harpers.org/faq/">FAQ</a>
                        </li>
                        <li>|</li>
                        <li><a target="_blank" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS">Customer Care</a></li>
                        <li>|</li>
                        <li><a href="http://store.harpers.org">Store</a></li>
                    </ul>
                </div>
                                    <div class="copyright"><p>© 2018 Harper’s Magazine Foundation. </p></div>
                            </div>
        </div>
        <div class="" id="redDotDetails"></div>
        <noscript>	<style type="text/css"> .cookies-disabled { position: fixed;left: 0;top: 0;width: 100%;height: 100%;z-index: 9999;background: #000;background: rgba(0,0,0,0.8);	background: -webkit-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -moz-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -ms-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);filter: alpha(opacity = 80);}</style>			<div class=\"acn-zero-remaining-overlay\"></div>		<div id="issuem-leaky-paywall-articles-zero-remaining-nag">			<div id="issuem-leaky-paywall-nocookies-msg"><p>Many features on this website require JavaScript.You can enable JavaScript via your browser preference settings.</p></div></div></noscript> 	<script type="text/javascript">var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){ 	document.cookie="testcookie";    cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}if(!cookieEnabled){	document.write('	<style type="text/css"> .cookies-disabled { position: fixed;left: 0;top: 0;width: 100%;height: 100%;z-index: 9999;background: #000;background: rgba(0,0,0,0.8);	background: -webkit-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -moz-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -ms-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);filter: alpha(opacity = 80);}</style>			<div class=\"acn-zero-remaining-overlay\"></div>		<div id="issuem-leaky-paywall-articles-zero-remaining-nag">			<div id="issuem-leaky-paywall-nocookies-msg"><p>Many features on this website require Cookies.You can enable Cookies via your browser preference settings.</p></div></div>');}</script><style type="text/css">.wmpci-popup-wrp .wmpci-popup-body{border-color: #ffffff;max-width: 480;}.wpmci-popup-cnt-inr-wrp{height:640;}.wpmci-popup-cnt-inr-wrp h2, .wpmci-popup-cnt-inr-wrp h4{}</style>
<div class="splash wmpci-popup-wrp closeClassDefault design1" id="wmpci-popup-wrp">
	<div class="wmpci-popup-body">
		
				<a href="javascript:void(0);" class="wmpci-popup-close" title="Close"></a>
				
		<div class="wpmci-popup-cnt-wrp">
			<div class="wpmci-popup-cnt-inr-wrp wmpci-clearfix">
							
								<p><a href="https://w1.buysub.com/pubs/HS/PRS/new_one_page_subscribe_12201v2.jsp?cds_page_id=235040&amp;cds_mag_code=PRS&amp;id=1544195251357&amp;lsid=83410906338024492&amp;vid=4" target="_blank" rel="noopener"><img class="alignright size-full wp-image-271815" src="https://harpers.org/wp-content/uploads/2018/12/Gift-Subscription-Popup-FINAL-2.gif" alt="" width="640" height="480" /></a></p>
			</div>
		</div>
	</div>
</div>
<link rel='stylesheet' id='issuem-leaky-paywall-article-countdown-nag-css'  href='https://harpers.org/wp-content/plugins/leaky-paywall-article-countdown-nag//css/article-countdown-nag.css?ver=3.0.13.41.48.1' type='text/css' media='all' />
<script type='text/javascript' src='https://harpers.org/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='https://harpers.org/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/harpers.org\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"272158","nonce":"7b8d5902dd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wmpci_Popup = {"enable":"1","delay":"2","exp_time":"1","close_on_esc":"1","hide_time":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/wp-modal-popup/assets/js/wmpci-popup.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://harpers.org/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                        <script>
                    jQuery(document).ready(function(){
                        jQuery("a.lightbox-2").click(function(){
                            jQuery("#overlay, #lightbox_noimg").fadeIn(300);
                            jQuery('#lightbox_noimg').css("top", jQuery(window).scrollTop() + 20  );
                            return false;
                        })
                        jQuery(".closeBtn").click(function(){
                            jQuery("#overlay, #lightbox_noimg").fadeOut(300);
                            return false;
                        })
                    });
                </script>
                        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
        document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
		var google_track_code = "UA-308892-1";
        var pageTracker = _gat._getTracker('UA-308892-1');
        pageTracker._trackPageview();
		//JER Added for event tracking:
		var ret = document.getElementsByClassName("subscribe");
			if(ret.length > 0) {
				ret[ret.length -1].addEventListener("click", function() {
					_gaq.push(
					  ['_setAccount', 'UA-308892-1'],
					  ['_setDomainName', 'harpers.org'],
					  ['_trackEvent', 'subscribe_click', document.URL, document.referrer],
					  ['_trackPageview']
					);});
			}
		ret = document.getElementsByClassName("sideSubscribe");
			if(ret.length > 0) {
				ret[ret.length - 1].addEventListener("click", function() {
				_gaq.push(
				  ['_setAccount', 'UA-308892-1'],
				  ['_setDomainName', 'harpers.org'],
				  ['_trackEvent', 'subscribe_click', document.URL],
				  ['_trackPageview']
				);});
			}
        </script>
    </body>
</html>
