<!DOCTYPE html>
<!--[if IE 6]>
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<!--<![endif]-->
    <head>
        
        <link rel="apple-touch-icon" sizes="57x57" href="/images/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/images/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/images/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/images/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/images/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/images/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/images/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/images/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/images/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/images/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/images/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png">
        <link rel="manifest" href="/images/manifest.json">

        <link rel="shortcut icon" href="https://harpers.org/wp-content/themes/harpers/images/favicon.ico" type="image/x-icon" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
        <meta name="viewport" content="width=device-width" />
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({home:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/harpersmagazine/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>
        <title>[Supplemental Listening] Hamell on Trial, by Randal Doane | Harper&#039;s Magazine</title>
        
        <meta property="og:site_name" content="Harper's magazine"/>        <meta property="og:description" content="Portraits by Hamell on Trial"/>
        <Meta property="og:image:alt" content="/wp-content/uploads/2019/01/harpers_mag.png"/>
                
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="stylesheet" type="text/css" media="all" href="https://harpers.org/wp-content/themes/harpers/style.css" />
                <link rel="stylesheet" type="text/css" href="https://harpers.org/wp-content/themes/harpers/css/harpers.css?version=1.0.156" media="screen" />
        <link rel="stylesheet" type="text/css" href="https://harpers.org/wp-content/themes/harpers/css/slider.css" media="screen" />

        <script type="text/javascript" src="https://harpers.org/wp-content/themes/harpers/js/org1sbu.js"></script>
                <script type="text/javascript" src="//use.typekit.net/zvh1fej.js"></script>
        <script type="text/javascript">try{Typekit.load();}catch(e){}</script>
        <script src="https://harpers.org/wp-content/themes/harpers/js/jquery-1.7.1.min.js"></script>
                
        <script src="https://harpers.org/wp-content/themes/harpers/js/slides.min.jquery.js"></script>
        <script src="https://harpers.org/wp-content/themes/harpers/js/allfunction.js"></script>
        <script src="https://harpers.org/wp-content/themes/harpers/js/custom-form-elements.js"></script>
        
        <!--[if lt IE 9]>
            <script src="https://harpers.org/wp-content/themes/harpers/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <!--[if IE 7]>
            <link rel="stylesheet" type="text/css" href="https://harpers.org/wp-content/themes/harpers/css/ie7.css" media="screen" />
        <![endif]-->
        
<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[3021,3108] -->
<meta name="description"  content="Portraits by Hamell on Trial" />

<meta name="keywords"  content="alternative rock music,ed hamell,hamell on trial,rock musicians" />

<link rel="canonical" href="https://harpers.org/blog/2019/09/images-of-america-in-rock-and-roll-hamell-on-trial-ed-hamell/" />
<meta property="og:title" content="[Supplemental Listening] Images of America in Rock and Roll, by Randal Doane" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://harpers.org/blog/2019/09/images-of-america-in-rock-and-roll-hamell-on-trial-ed-hamell/" />
<meta property="og:image" content="https://harpers.org/wp-content/uploads/2019/09/Hamell-on-Trial-8-21-15-The-Wild-Buffalo-27-social.jpg" />
<meta property="og:site_name" content="Harper&#039;s Magazine" />
<meta property="og:description" content="Portraits by Hamell on Trial" />
<meta property="article:published_time" content="2019-09-04T18:32:01Z" />
<meta property="article:modified_time" content="2019-09-04T18:33:32Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@harpers" />
<meta name="twitter:domain" content="https://harpers.org" />
<meta name="twitter:title" content="[Supplemental Listening] Images of America in Rock and Roll, by Randal Doane" />
<meta name="twitter:description" content="Portraits by Hamell on Trial" />
<meta name="twitter:image" content="https://harpers.org/wp-content/uploads/2019/09/Hamell-on-Trial-8-21-15-The-Wild-Buffalo-27-social.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Harper&#039;s Magazine &raquo; Feed" href="https://harpers.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harper&#039;s Magazine &raquo; Comments Feed" href="https://harpers.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harper&#039;s Magazine &raquo; Images of America in Rock and Roll Comments Feed" href="https://harpers.org/blog/2019/09/images-of-america-in-rock-and-roll-hamell-on-trial-ed-hamell/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/harpers.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='monday-gallery-css'  href='https://harpers.org/wp-content/plugins/monday-gallery/public/css/monday-gallery-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='CAP_fix_css-css'  href='https://harpers.org/wp-content/plugins/co-author-roles-fix/CAP_fix.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='inline_ads_style-css'  href='https://harpers.org/wp-content/plugins/inline-ads/inline_ads.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://harpers.org/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://harpers.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wmpci-public-style-css'  href='https://harpers.org/wp-content/plugins/wp-modal-popup/assets/css/wmpci-public.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://harpers.org/wp-content/plugins/issuem-leaky-paywall//css/issuem-leaky-paywall.css?ver=3.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://harpers.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://harpers.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdsAjax = {"ajaxurl":"https:\/\/harpers.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/cds/cds_ajax_script.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var harpersAjax = {"ajaxurl":"https:\/\/harpers.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/harpers_ajax/js/harpers_ajax_script.js?ver=0.0.4.8.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mondaygallery = {"url":"https:\/\/harpers.org\/wp-admin\/admin-ajax.php","query":{"page":"","year":"2019","monthnum":"09","name":"images-of-america-in-rock-and-roll-hamell-on-trial-ed-hamell","post_type":"post"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/monday-gallery/public/js/monday-gallery-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loadBlogOnCategoryPageParams = {"ajaxurl":"https:\/\/harpers.org\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"year\":2019,\"monthnum\":9,\"name\":\"images-of-america-in-rock-and-roll-hamell-on-trial-ed-hamell\",\"post_type\":\"post\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"static\":\"\",\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"-8\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":20,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/themes/harpers/js/common.js?ver=0.0.8'></script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/issuem-leaky-paywall/js/added-enhancements.js?ver=3.0.3'></script>
<link rel='https://api.w.org/' href='https://harpers.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://harpers.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://harpers.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Black Axe' href='https://harpers.org/blog/2019/08/the-black-axe-nigera-cult-fraternity/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://harpers.org/?p=275446' />
<link rel="alternate" type="application/json+oembed" href="https://harpers.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fharpers.org%2Fblog%2F2019%2F09%2Fimages-of-america-in-rock-and-roll-hamell-on-trial-ed-hamell%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://harpers.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fharpers.org%2Fblog%2F2019%2F09%2Fimages-of-america-in-rock-and-roll-hamell-on-trial-ed-hamell%2F&#038;format=xml" />
	<script>
	jQuery(document).ready(function() {
		jQuery("#harperindexsearch").click(function() {
			if($(this).attr("value") == 'Search') {
				$(this).attr("value","");
			}
		});
		jQuery("#harperindexsearch").blur(function() {
			if($(this).attr("value") == '') {
				$(this).attr("value","Search");
			}
		});
	});
	</script>
	
    
    
	<link rel="stylesheet" href="https://harpers.org/wp-content/plugins/solr-for-wordpress/template/autocomplete.css" type="text/css" media="screen" />

        <!--Sharethis Script-->
        <script type="text/javascript">var switchTo5x=true;</script>
        <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({publisher: "30c7b7d4-3bdc-4743-9d39-a79bf904a1c4", onhover: false, shorten: false}); </script>
        
        <script type="text/javascript">
            var template_url = "https://harpers.org/wp-content/themes/harpers";
            jQuery(document).ready(function(){
                jQuery(".loginform").click(function(){
                    var vl = jQuery(this).attr("value");
                    if(vl == 'Email' || vl == 'Password') {
                            jQuery(this).attr("value","");
                    }
                });
            });			
        </script>
        
        
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '288136928333066'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=288136928333066&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
        
        <!--Slideshow starts here-->
                        <script type="text/javascript">
                    $(document).ready(function(){
                       // Set starting slide to 1
			var startSlide = 1;
			// Get slide number if it exists
			if (window.location.hash) {
                            startSlide = window.location.hash.replace('#','');
			}
			// Initialize Slides
			$('#slides').slides({
				preload: false,
				//preloadImage: 'img/loading.gif',
				generatePagination: true,
				play: 0,
				pause: 500,
				hoverPause: true,
				effect: 'fade',
				// Get the starting slide
				start: startSlide,
				animationComplete: function(current){
					// Set the slide number as a hash
					//window.location.hash = '#' + current;
				}
			}); 
                    });
                </script>
                        <!--Slideshow ends here-->
        
        <!--Custom meta description-->
        <meta name="post:type" value="post"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
      googletag.defineSlot('/1064822/300x250_3', [[300, 250], [300, 600]], 'div-gpt-ad-1551137595735-0').addService(googletag.pubads());
      //replaced w/ taboola: googletag.defineSlot('/1064822/300x250_4', [[300, 600], [300, 250]], 'div-gpt-ad-1551137651367-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
 </head>
    <body class="post-template-default single single-post postid-275446 single-format-standard">
        <!-- light box section starts here - Used in Microfiche-->
        <div id="overlay"></div> 
        <div id="lightbox">
            <div id="outerImageContainer">
                <div class="closeBtn"><a href="javascript:void(0);">Close</a></div>
                <div class="lgBtnBoth topRow"></div>
                <div id="loader_image_div" style="display: none;" ><img src="https://harpers.org/wp-content/themes/harpers/images/ajax_loader.gif" width="40" /></div>
                <div id="imageContainer"></div>
                 <div class="lgBtnBoth botRow"></div>
            </div>
        </div>
		
        <div id="lightbox_noimg">
            <div id="outerImageContainer">
                <div class="closeBtn"><a href="javascript:void(0);">Close</a></div>
                <div class="clear"></div>
                <!--div id="loader_image_div" style="display: none;" ><img src="https://harpers.org/wp-content/themes/harpers/images/ajax_loader.gif" width="40" /></div-->
                <div id="noImageContainer"></div>               
            </div>
        </div>
        <!-- light box section ends here -->
        
        <div id="wrapper"> 
            <!--Ad starts here -->
           <div class="topBanner">

               <script type="text/javascript" language="JavaScript">

                   aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0';

                   aj_zone = 'litbreaker'; aj_adspot = '517964'; aj_page = '0'; aj_dim ='514838,514839'; aj_ch = ''; aj_ct = ''; aj_kw = '';

                   aj_pv = true; aj_click = '';

               </script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"></script>

           </div> 
            <!--Header starts here -->
            <!--Subscribe and Social Media starts here -->
            <div id="header">
                <div class="subsSocial"> 
                    <div class="subscribe">
                        		 <ul>
			<li class="subLogIN popDiv" rel="#subLogPop1">
				<span><a id="login" class = "login" href="#">Sign in</span>
			</li>
                        <li><a href="https://harpers.org/faq/">Need help?</a></li>
		</ul>
		
		<div class="divOpenPop subLogPop popdivSub" id="subLogPop1">   
			<p class="divOpenPop head">SIGN IN to access <em>Harper&rsquo;s Magazine</em></p>
			<div class="close-btn"><a class="color666" href="#">Close&nbsp;&nbsp;&nbsp;X</a></div>
			<form id="subLogPopup" action="" class="divOpenPop" onsubmit="return false;">
                            <div class="comInput divOpenPop"> 
                                <input class="divOpenPop mail loginform" type="email" name="username" id="username" onclick=""
                                       onfocus="this.select()" onblur="this.value=!this.value?'Email':this.value;"
                                       value="Email" autocapitalize="off" />
                            </div>

                            <div class="comInput divOpenPop">
                                <input class="divOpenPop pass loginform" type="password" name="password"  id="password"
                                       onfocus="this.select()" onblur="this.value=!this.value?'Password':this.value;" value="Password"  />
                            </div>
                            <input type="hidden" id="redirect_to" name="redirect_to" value="https://harpers.org:443/blog/2019/09/images-of-america-in-rock-and-roll-hamell-on-trial-ed-hamell/" />

                            <span class="">
                                <input type="submit" class="divOpenPop btn_log" onclick="validate_cds_login('subLogPopup');" value="Log in" />
                            </span>
                            <div class="clear"></div>
			</form>
                        <div id='errorhtml' class="divOpenPop red"></div>
			<div class="clear"></div>
			<p class="divOpenPop">Need to create a login? Want to change your email address or password? Forgot your password?
<br>
<br>1. Sign in to <a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS" class="red">Customer Care</a> using your account number or postal address.
<br>2. Select Email/Password Information.
<br>3. Enter your new information and click on Save My Changes.
<br>
<br>Subscribers can find additional help <a class="red" href="https://harpers.org/faq/">here</a>. Not a subscriber? <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">Subscribe today!</a></p>
		</div> 
		                       
                    </div> 
                    <div class="socialmedia">
                        <ul>
                            <li class="twitter"><a href="https://twitter.com/Harpers" target="_blank"></a></li>
                            <li class="facebook"><a href="https://www.facebook.com/HarpersMagazine" target="_blank"></a></li>
                            <li class="instagram"><a href="https://www.instagram.com/HarpersMagazine" target="_blank"></a></li>
                            <li class="RSS"><a href="https://harpers.org/feed/"></a></li>
                        </ul>
                        <div class="clear"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="mainNavi">
                    <ul class="dropdown">
                        <li class="subscrie subsHighlight"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">Subscribe</a></li>
                        <li class="seprator"></li>
                        <li class="curentIssue"><a href="https://harpers.org/archive/2019/09/">Current Issue</a></li>
                        <li class="seprator"></li>
                        <li class="blog"><a href="https://harpers.org/blog/">Blog</a></li>
                        <li class="seprator"></li>
                        <li class="archive"><a href="https://harpers.org/archive/">Archive</span></a></li>
                        <li class="seprator"></li>
                        <li class="store"><a href="http://store.harpers.org">Store</span></a></li>
                        <li class="seprator"></li> 
                        <li class="aboutus">
                            <a href="javascript:void(0)" class="closetarget" id="fade">About<span class="arrow"></span></a>
                            <ul class="closeTest">
                                <li><a href="https://harpers.org/history/">History</a></li>
                                <li><a href="https://harpers.org/contact/">Contact</a></li>
                                <li><a href="https://harpers.org/masthead/">Masthead</a></li>
                                <li><a href="https://harpers.org/submissions/">Submissions</a></li>
                                <li><a href="https://harpers.org/internships/">Internships</a></li>
                                <li><a href="https://harpers.org/advertising/">Advertising</a></li>
                                <li><a href="https://harpers.org/find-a-newsstand/">Find a Newsstand</a></li>
                                <li><a href="https://harpers.org/press/">Media</a></li>
                                <li class="last"><a href="https://harpers.org/faq/">FAQ</a></li>
                            </ul>
                        </li>
                        <li class="searchDiv">
                   
                        <label class="lblSearch">Search</label>
                        <div class="searchBg">
                            <form method="get" id="searchform" action="https://harpers.org/">
                                <input type="text" value="" class="txtBoxSearch" maxlength="50" name="s" id="s" 
                                                                />
                                <input type="submit" class="iconMagnifying" value="" />
                            </form>
                        </div>
                    </div>
                        </li>
                    </ul>
                    
                    
                    
                    
                    
                    <div class="clear"></div>
                
        <div class="CIcover">
                    <a href="https://harpers.org"></a>
                </div>
				
                <div id="logo"><a href="https://harpers.org"><img src="https://harpers.org/wp-content/themes/harpers/images/logoBlack.png" /></a></div>
                <div class="clear"></div>
    <div class="dateTags">
                    <span class="margin5R">September 4, 2019:</span>
                    <span>[<a href="https://harpers.org/blog/tag/gun-control/">Gun control</a>]</span><span>[<a href="https://harpers.org/blog/tag/hong-kong/">Hong Kong</a>]</span><span>[<a href="https://harpers.org/blog/tag/tennis/">Tennis</a>]</span>					
                </div>
                    
            </div><!--header end here -->
            <div class="clear"></div>    <div class="clear"></div>
<!-- 2 column structure  -->
<!-- Comment column start here -->   
<div class="contentColumn" id="blogDetail"> 
    <!-- column 1 start here -->
	<div class="column1">
        <div class="hrGrey"> </div>
        <div class="subHeaderArticle"> 
           	<?if(!$special_feature): ?>
           	<div class="bigHDMainRule">
            	<a href="https://harpers.org/blog/"><img class="fLeft" src="https://harpers.org/wp-content/themes/harpers/images/harper_stream.png" alt="" /></a>

                <div class="fRight  paging">
                    < Newer Post | <a href="https://harpers.org/blog/2019/08/the-black-axe-nigera-cult-fraternity/" rel="prev">Older Post ></a>                </div>
            </div>
            <? endif; ?>
        </div>
        <div class="post">
            <div class="postdetailFull"> 
                <div class="category">
                    <!--<a href="#" >From the Magazine</a> &mdash; March 31, 2012, 11:53 am -->
                    <a href="https://harpers.org/blog/supplemental-listening/" rel="category tag">Supplemental Listening</a> &mdash; September 4, 2019, 2:32 pm                </div>
                <h2>Images of America in Rock and Roll</h2>
                <div class='sub_heading'><p>Portraits by Hamell on Trial</p></div>                <p class="byline">
                    By <a rel="author" title="Posts by Randal Doane" href="https://harpers.org/author/randaldoane/">Randal Doane</a><!--a href="https://harpers.org/author/randaldoane/" rel="author">Randal Doane</a-->
                </p>
            </div>

            <div class="socialLinks" > 
                <div class="shareStrip">
                    <div class="stripLeft"></div> 
                    <div class="stripMiddle">
                                <span class="fLeft">Share </span>
        <span class='st_facebook_custom' displayText='Facebook' st_via='Harpers' st_url="https://harpers.org/blog/2019/09/images-of-america-in-rock-and-roll-hamell-on-trial-ed-hamell/"></span>
        <span class='st_twitter_custom' displayText='Twitter' st_via='Harpers' st_url="https://harpers.org/blog/2019/09/images-of-america-in-rock-and-roll-hamell-on-trial-ed-hamell/"></span>
        <span class='st_reddit_custom' displayText='Reddit' st_via='Harpers' st_url="https://harpers.org/blog/2019/09/images-of-america-in-rock-and-roll-hamell-on-trial-ed-hamell/"></span>
        <span class='st_sharethis_custom' displayText='Share This' st_via='Harpers' st_url="https://harpers.org/blog/2019/09/images-of-america-in-rock-and-roll-hamell-on-trial-ed-hamell/"></span>
        <span class='st_email_custom' displayText='Email' st_via='Harpers' st_url="https://harpers.org/blog/2019/09/images-of-america-in-rock-and-roll-hamell-on-trial-ed-hamell/"></span>  
                                
                    </div>
                    <div class="stripRight"></div> 
                </div>

                                        <div class="singlePage">Single Page</div>
                                        <div class="printPage"><a href="javascript:void(0);" onclick="PopupWindowCenter('https://harpers.org/print/?pid=275446', 'Print', 700,600)">Print Page</a></div>
            </div>
        </div>

        <div class="articlePost"> 
            <p style="text-align: right;"><a href="https://open.spotify.com/playlist/75BI8MyXSiw5TWZAxvkbEg?si=PA6WrffmSJy8WB1E-aU3pg" target="_blank" rel="noopener"><em>Playlist: Hamell on Trial for Beginners</em></a></p>
<p><span class="init-cap">I</span>n December 2007, the one-man punk band Hamell on Trial took the stage at Cleveland’s Beachland Ballroom (capacity: 500), to an audience of five. “Wow,” Ed Hamell said, grinning from stage left, clad in new leather boots, worn Levi’s, black T-shirt, and matte-black leather jacket. “I cannot believe you guys made it through this storm. You had no business getting on the road tonight.” He was right. We had driven close to an hour across a thin, slick coat of ice in a storm that frosted roads from Minneapolis to Toronto. “Still, I’m glad to be here,” Hamell noted. “And I’m glad you’re here, too.” That night was Hamell’s first appearance at the Ballroom, which followed solid turnouts for earlier gigs in the Beachland Tavern (capacity: 148). Standing alongside the microphone, Hamell checked the tuning on his 1937 Gibson acoustic, and stepped back. “Now tomorrow, you’re going to be at work,” Hamell said, “and someone’s going to ask, ‘Hey, how was the Hamell on Trial show last night?’ And, at this point, I figure you’ll answer one of two ways. It might be, ‘Oh, despite the fact that only five of us showed up, Hamell wasn’t discouraged. He told new stories, sounded great, and played for like an hour and a half. It was awesome.’ Or, it might be, ‘Well, Hamell was pretty pissed off that there were only five of us there, so he didn’t say much, played Rush’s <em>2112</em> note for note, and left.’” He paused and smiled. “Don’t worry: it’ll be the former.” As he struck the opening notes of “John Lennon,” his right hand became a blur of slashing downstrokes at one hundred sixty beats per minute.</p>
<p>Hamell’s signature sound comes from his strumming with maximum aggression, tight to the bridge, which lends a metallic ring to a sustained and percussive low-end rumble. Hamell also plays slide guitar lines sweetly drenched with the timbre and phrasing of his musical forebears of the Mississippi Delta. “I’m a Libra,” he told me last fall, over coffee. “I need the balance.” Hamell hails from Syracuse, New York, and he sings and speaks in a decidedly Inland North baritone, with occasional bursts of endearing falsetto. His songs range from ballads of earnest devotion to punk bromides shot through with sympathetic snarl. <em>The Philadelphia Weekly</em> likens him to “Bill Hicks, Hunter S. Thompson, and Joe Strummer all rolled into one sweaty, snarling, pugnacious pitbull of a man”—a description unbecoming to pit bulls and Hamell alike. Instead, imagine Richard Pryor and Elvis Costello composing an unplugged album for Strummer, circa 1979. Now remove every perfectly coiffed hair from his head. Add forty years, forty pounds, and flashes of poignancy worthy of Carole King, and you’re close.</p>
<p><em>Night Guy at the Apocalypse: Scenes of a Rushing Midnight</em> (2018), Hamell’s eleventh studio album, is steeped in American traditions, black and white, of humor and art, politics and transgression. <em>Night Guy</em> is discomfiting and funny, and one of the finest protest albums against the presidency of alleged billionaire Donald J. Trump. It’s also a compelling commentary on the opioid crisis.</p>
<p><strong><span style="text-transform: lowercase; font-variant: small-caps;">Hamell Takes the Stand</span></strong></p>
<div id="attachment_275456" style="width: 410px" class="wp-caption aligncenter"><img class="size-full wp-image-275456" src="https://harpers.org/wp-content/uploads/2019/09/Hamell-on-Trial-8-21-15-The-Wild-Buffalo-27-.jpg" alt="" width="400" height="442" /><p class="wp-caption-text">Hamell on Trial at The Wild Buffalo, August 21, 2015.</p></div>
<p><span class="init-cap">I</span>n 1989, Ed first took the stage as Hamell on Trial with his Gibson, a quickly receding hairline, and a deep, deep sense of righteous hilarity. In front of sparse crowds at the Halfmoon Café in Albany, and then the Electric Lounge in Austin, Hamell crafted his stage presence by running songs, lurid jokes, and heartbreaking stories up the flagpole, to see what would fly. He cut his first album for Blue Wave Records, his second for Doolittle Records, and shortly thereafter, he signed with Mercury Records. They repackaged the Doolittle L.P. as <em>Big As Life</em> (1995) to uniform acclaim: <em>Billboard</em> regarded the album as “a refreshing combination of electric fury and acoustic grace.” Following the comparably tepid reception for <em>The Chord is Mightier Than the Sword </em>(1997), Mercury dumped Hamell, it seems, for “making desperate to be nice”—a lyric from “No Delays,” the second track on <em>Chord</em>. At first, such a prospect seemed remote, given Hamell’s sweetly pugnacious demeanor, as well as his lone request for this essay. “Don’t make this a fluff piece,” Hamell told me. “Talk to my old managers. I’m unmanageable, you know.” When I revisit <em>Chord</em>, I hear in the arrangements and the production how Hamell was compliant to a fault: the emotional climax of “No Delays” contains a trio of post-<em>Nevermind</em> tropes: a grungy guitar lick yields to two seconds of Chris Cornell-y a cappella vocals before—surprise!—the band comes rushing back in. In his subsequent studio work, there’s nothing quite like it.</p>
<p>For Such-A-Punch Media, Hamell’s own label, his tally of albums includes <em>Choochtown</em> (1999) (recently reissued on pink vinyl and digital formats by New West Records), <em>Ed’s Not Dead, Hamell Comes Alive</em> (2002), and <em>Yap</em> (2003). <em>Ed’s Not Dead</em> finds Hamell in brilliant form opening for Ani DiFranco, and three albums followed on DiFranco’s Righteous Babe Records: <em>Tough Love</em> (2002), <em>Songs </em><em>for Parents Who Enjoy Drugs </em>(2007), and <em>The Terrorism of Everyday Life: Live From Edinburgh</em> (2008).</p>
<p>Ahead of <em>Songs</em>, Hamell secured new management and a new career goal: the theater. “We were taken with his passion, authenticity, and play-until-he-bleeds ethic,” recalls Steven Saporta of the Invasion Group, a boutique management company. “Behind all that fierceness, there’s a gentle soul. And I was smitten by it.” With help from Lola Cohen of the Lee Strasberg Theatre and Film Institute, along with director Kate Valentine, Hamell developed a more rigorous presentation of his songs, stories, and off-color comedy and, onstage, he now stood either beneath a single spotlight or astride a single footlight. <em>The Terrorism of Everyday Life</em> debuted at the Edinburgh Fringe Festival in 2007. Festivalgoers loved it, and Hamell received the Herald Angel Award. “We were really sittin’ on a high perch, and we tried to make [the show] happen in London,” Saporta tells me. “We couldn’t get arrested in New York.”</p>
<p>Saporta’s team figured that they could find a way to turn Hamell’s brilliance into something more sustainable than life on the house concert circuit. At Cohen’s urging, the Invasion staff encouraged him to screen test for character roles. Hamell obliged, but it never felt right. Soon thereafter, the Invasion Group and Hamell parted company. Not long after that, Hamell’s wife decided to part company, too. Their divorce devastated him, but he absolutely dotes on their son, Detroit, now seventeen, who has staffed the merchandise table—and told jokes between sets—on multiple summer tours. Hamell’s well aware, though, that his kid will be his own man soon. “I’m waiting for Detroit to say, ‘Well, I got a girlfriend, Dad, not this year.’ It’s going to break my fucking heart,” Hamell says. “But every year, it’s ‘Can’t wait, Dad! Can’t wait. Summer tour!’ Fingers crossed.”</p>
<p>After a six-year break from the studio, Hamell returned with <em>The Happiest Man in the World</em> (2014) and <em>Tackle Box</em> (2017). On tracks such as “Dance Till the Sobbing Stops” and “Better Believe It” (a dedication to Detroit), Hamell takes stock of his life and calls it good. “If a man’s wealth is determined by the amount of friends he has,” Hamell tells me, “then I’m a very, very rich one percent.”</p>
<p>Over the years, Hamell’s modest fan base has accumulated an all-star cast of D.I.Y. heroes. Hamell toured with M.C. Aesop Rock and collaborated with anti-folk hero Kimya Dawson. Aging fanboys include Henry Rollins and Robert Christgau, the dean of rock criticism, whose lowest grade for a Hamell L.P. is a B+. (With a cumulative GPA of 3.74 on a 4-point scale, Hamell has a shot at valedictorian.) And, rumor has it, you’ll find Hamell’s “Oughta Go Round” on the iPod of Bruce Springsteen. These accolades help buoy Hamell’s sense of humor, which owes a certain debt to his father.</p>
<p><strong><span style="text-transform: lowercase; font-variant: small-caps;">Protest Humor and Protest Songs</span></strong></p>
<p><span class="init-cap">I</span>n 1964, while the A.M. radio in the family’s Thunderbird played The Beatles’ “I Want to Hold Your Hand,” Hamell’s father shared a joke with Ed, age ten, about an electric-chair-bound prisoner and his final request from the warden. His father’s effort to upstage The Beatles proved inspiring:</p>
<blockquote>
<p>I realized at that moment that rock’n’roll was more than just this incredible music … it was an attitude that [permeated] into other art forms, like film and literature. For me, a Charles Bukowski or a Hunter Thompson is infinitely more rock’n’roll than a Maroon 5 or Bon Jovi … For every John Lennon there was a Lenny Bruce. And for every Joe Strummer, there was a Richard Pryor … and for every Jack White, there was a Lewis Black.</p>
</blockquote>
<p>For American comics, it’s a long-standing tradition: identify the symbolic boundaries of decency, step up to those boundaries, and leap with a Joe Strummer?like scissors kick right over them—with the hope that such transgressions might inspire their fellow Americans to produce a more perfect union. This conceit intermittently rears its head in rock and pop, and it served as inspiration for Robbie Robertson, guitarist and songwriter for The Band, to proclaim, “Music should never be harmless.”</p>
<p>This idea provides the organizing principle for Greil Marcus’s <em>Mystery Train: Images of America in Rock’n’Roll Music</em> (1975). In “Ancestors,” the book’s opening section, Marcus explores how the tension between the lowbrow humor of Harmonica Frank and the existential angst of Robert Johnson shaped the political stakes of American popular music.</p>
<blockquote>
<p>They worked at the frontiers of the music, and they can give us an idea of what the country [can] give the music to work with—a sense of how far the music can go. Frank sang with a simple joy and a fool’s pride … [Johnson’s] songs deal with terrors and fears that few American artists have ever expressed so directly.</p>
</blockquote>
<p>For Marcus, their descendants include Elvis Presley, The Band, Sly and the Family Stone, and Randy Newman—artists who “take more risks than most,” who “dramatize a sense of what it is to be an American [and] what the stakes of life in America might be.” The stakes of these dramatizations can get heady:</p>
<blockquote>
<p>In an age when politics succeeds by confusing and obscuring matters of life and death, the strongest artists must claim those things as their own and act them out. Not many will ever have the nerve or the vision to do it.</p>
</blockquote>
<p>Nearly twenty-five years after <em>Big As Life</em>, Hamell remains as engaged and as nervy as ever. On “Safe,” from <em>Tackle Box</em> (2017), Hamell offers comfort for listeners left dizzy by the contemporary obfuscation of life, death, and what it means to be an American.</p>
<blockquote>
<p>If your soul is bouncin’ checks, you’ve lost all hope and face neglect,<br />if the water’s at your nose, and you’re on your tippy toes,<br />You—you’re safe here.</p>
</blockquote>
<p>In 2018, Hamell kept sane by keeping busy, writing songs for <em>F#(k Cancer: The Musical</em> and touring overseas. Shadowbox Live, in Columbus, Ohio, invited Hamell to put together the songbook for a play written by Jimmy Mak shortly after Shadowbox founder Stev Guyer was diagnosed with brain and thyroid cancer. While writing the play, Mak sent character sketches to Hamell, and Hamell replied with songs—thirteen of which made it to the stage. “Sometimes the song didn’t fit at all,” Mak notes, “but the song was so great and so true I’d write around the song.” Hamell also toured the UK, France, Iceland, and Ireland. In Ireland, Hamell tells me, “If sixty people come out they could be as young as sixteen and as old as seventy-five and they don’t have that puritanical sense like in the United States. I don’t get that in Ireland. Ever. At all. From anybody. So there’s a little twinkle in their eye and they understand the angel and the devil of human nature.”</p>
<p>Stateside, Hamell still plays the club circuit and house parties, and his opportunity for sub-stardom may, alas, reside somewhere in his rearview mirror. Still, his work abides by Marcus’s key edicts for artists in rock and roll:</p>
<blockquote>
<p>There have been great artists who have worked beyond the public’s ability to understand them easily … [and hoped] that their work would lift America to heaven, or drive a stake in its heart. This is a democratic desire … to discover what it is that diverse people can authentically share. It is a desire of the artist to remake America on his or her own terms.</p>
</blockquote>
<p>The presidency of George W. Bush sharpened Hamell’s understanding of those stakes, and he constructed a variety of personae to channel these desires on <em>Tough Love</em> (2002).</p>
<p>On “Don’t Kill,” the album’s opening track, Hamell plays the role of God himself. Like Newman’s Lord in “God’s Song,” Hamell’s depiction of the Father is more Old Testament than New, but his Lord is disgusted rather than amused, and maintains a sliver of faith in the human capacity for redemption.</p>
<blockquote>
<p>Was it the “Thou” part that threw you? Thou means “you.”<br />Was it the “Shalt not” part that bamboozled you? Shalt not means “don’t.”<br />There are no divinely sanctioned murders. Who’d know better than me?<br />I’m God, how come you don’t hear me?<br />I’ve been saying the same shit for centuries.</p>
</blockquote>
<p>On the soft-spoken “Hail,” Hamell eavesdrops in heaven on a group of friends who, on Earth, paid dearly for their audacity to live openly and honestly. Brandon Teena was murdered, at age twenty-one, in Humboldt, Nebraska, in 1993, for their gender ambiguity. Brian Deneke was murdered, at age nineteen, in Amarillo, Texas, in 1997, for his punk couture. Matthew Shepard was murdered, at age twenty-one, in Fort Collins, Colorado, in 1998, for being gay. Hamell sings softly, pensively, about how only in heaven can his protagonists “be who we want to be”—a sentiment long attested to be fundamentally American.</p>
<p>On <em>Songs for Parents Who Enjoy Drugs </em>(2006), angels and devils get equal billing. When George W. and his enablers went low, Hamell went lower. On “Values,” Hamell imagines Detroit, at age two, applying the White House’s rules of engagement on the playground:</p>
<blockquote>
<p>He said, “I’m an isolationist, Dad. That kid made me really fuckin’ mad.<br />“I don’t need him or NATO, God chose me. It’s fate.”<br />Oh, values are tough to teach a child<br />When the president has gone completely wild.</p>
</blockquote>
<p>Like his idols Hicks, Johnny Cash, and Pussy Riot, Hamell carries the burden of speaking inconvenient truths to the masters of war.</p>
<p>When I ask Hamell about his marrow-deep desire for justice, he replies, “I don’t know,” and pauses. “I don’t know! I don’t know! I don’t know.” He pauses again. “Do we really need religion to tell us what’s right or what’s wrong?” Eventually, Hamell settles on the importance of honesty. “I see these politicians—they say, ‘Oh my favorite book is the Bible.’ You’re full of shit. I don’t think that you read the fucking Bible,” Hamell says, with playful agitation. He then compares such sycophants to the clientele at a downscale establishment in Syracuse—“<em>Cheers</em> had Sam. We had Son of Sam”—where he tended bar. “They would say, ‘Well, I’m a thief,’ or, ‘I’m a drug addict.’ I respected that honesty.”</p>
<p>Hamell’s social circle in Syracuse dominates <em>Night Guy</em>, and the depictions of their drinking, snorting, and consorting recall another album about breaking hearts (and noses) on a Saturday night: Tom Waits’s <em>The Heart of Saturday Night</em>.</p>
<p><strong><span style="text-transform: lowercase; font-variant: small-caps;">Musical Scores for Political Mayhem</span></strong></p>
<p><span class="init-cap">I</span>n mid-April 1974, when Tom Waits recorded the first tracks of <em>The Heart of Saturday Night</em>, special prosecutor Leon Jaworski issued subpoenas for the “White House tapes” of President Richard Nixon. On May 14, when Waits returned to the recording studio, impeachment hearings were underway for President Nixon. Upon the release of <em>Night Guy</em>, in October 2018, the team of special counsel Robert Mueller entered the seventeenth month of an investigation that, as late as May 2019, seemed likely to serve as the prelude to impeachment hearings for President Trump. The coincidence of constitutional crises aside, other qualities bind <em>Saturday Night </em>and <em>The Night Guy</em>. On the album cover of <em>Saturday Night </em>(a homage to the L.P. cover of Frank Sinatra’s <em>Wee Small Hours</em>), Waits stands outside a bar, smoking a cigarette, while a woman sizes him up as a potential client. On the album cover of <em>Night Guy</em>, Hamell tends bar at the establishment known as the Apocalypse, pointing a gun at someone outside the frame, and a woman between tricks stands to his left. The songs on both albums work as loosely tied vignettes, and they register Waits’s and Hamell’s affections for characters who might have wandered free from tales by Charles Bukowski or Raymond Carver.</p>
<p>Yet the albums work in vastly different registers. With jazzy syncopation, Waits portrays neon-lit characters of Los Angeles wrapped in rayon and chiffon, driving massive American sedans, flush with Eros and alcohol, discarding inhibitions and Sansabelt slacks and disappearing by the dawn’s golden light. Hamell portrays characters at a dive bar in Syracuse in the mid-Eighties, clad in leather, denim, and spandex, carrying knives, shivs, and sniper rifles. They’re hopped up on Thanatos and speed, alit with Jack Daniel’s and toxic masculinity. They settle scores with corrupt authorities, dump the bodies, and sidle back to the bar. Or they disappear. The Night Guy sees it all.</p>
<p>Waits played piano and guitar on his album and, in the slick, final mix, is joined by a rhythm section, clarinet, saxophone, and strings. Hamell recorded the album on his iPhone, mostly on the road, and it includes little more than voice, guitar, and percussion. Listen for the ambient buzz of diesel trucks on “Rollin’ with Icarus”: Hamell recorded the track late one night, in his car, at a Michigan truck stop. In the final mix, Hamell leaves the rough edges visible, which mostly works, except when it doesn’t. On select tracks, Hamell’s phrasing falls short of his usual precision, and abrupt splices at track endings betray his usual diligence, rather than impress as authentically punk.</p>
<p><em>Night Guy</em> offers a touching, if critical, tribute to Hamell’s friends from back in the day. When I ask about the inspiration for “Rollin’ with Icarus,” an account of the killing of a dishonorable deadbeat, he confirms it’s fact and fiction. “Being in the car, high, with a bunch of screwballs,” Hamell says, “and the next thing I know, they’re robbin’ some fuckin’ place and I’m the lookout guy—that part is true.”</p>
<p>On “Toast,” we find the Night Guy in a wistful, boozy frame of mind:</p>
<blockquote>
<p>I drink tonight to Trudy, from Paris to Denmark,<br />who never knew her sister, and followed in the dark,<br />Whose breasts rose and fell like finance, like laughter, like song.<br />Who never had a conscience so never could be wrong.</p>
</blockquote>
<p>Trudy’s characterization via metaphor proves distinctive on this album. On previous albums, on dozens of songs, Hamell wrested telling metaphors from the tension of the angst and the humor of his forebears. On “John Lennon,” a twitchy, shout-laden, spoken-word number about an early Yoko Ono exhibition, a young Hamell is “carried on a path, straight as a bullet, closer, closer, closer, closer, closer until my chest slammed into Lennon’s.” On the reverb-laden “Mouthy B,” Hamell admires a lover from Australia and her expressions of boredom with the U.S.A.:</p>
<blockquote>
<p>“And what’s with all the flags? <br />“I’ve never seen such insecurity in all my life.<br />“L-i-i-i-i-f-e,” she would say, dragging the vowel like a thief wrestling <br />a weighty bag of golden chalices down the Vatican steps.</p>
</blockquote>
<p>But that’s not the case on <em>Night Guy</em>. Hamell renders the other characters with light brushstrokes in stark, realist detail, as if he were copping descriptions from a police blotter.</p>
<p>“That’ll Be the Bloody Day,” recorded live with English patrons on background vocals, marks the return of Bobby, the craziest of lovable antiheroes in the Hamell oeuvre. Here, he’s on the run for betraying the honor among thieves. The significance of honor for Apocalypse regulars gets reprised in “Bar Fight,” another ballad with just guitar and vocals.</p>
<blockquote>
<p>… and the ambulance arrives and we clear a path.<br />They ask for insurance and the whole bar laughs …<br />We meet at night, the events relayed,<br />and it sure beats working at the end of the day.</p>
</blockquote>
<p>Work may lack meaning, but vigilante justice delivers the savory rush of dopamine. Characters at the Apocalypse may break each other’s noses, but their social bonds provide a buffer of solidarity against isolation.</p>
<p>Across the country, the hospitality of Hamell’s fans makes possible his D.I.Y. ethic: they host house concerts and provide him (and Detroit) with rooms for the night and breakfast in the morning. Hamell forms enduring bonds with his hosts, and these intimate contacts serve as booster shots against our contemporary epidemic of loneliness. “The opposite of addiction is not sobriety,” argues journalist Johann Hari. “It is human connection.”</p>
<p>In select grooves on <em>Night Guy</em>, I hear echoes of the victims of the opioid epidemic, the contemporary counterparts to the bar flies of the Apocalypse. I hear them collapse against floorboards in strange hallways, knocked out loaded, hollow-eyed, alone. I hear the rattle of OxyContin capsules in bathroom drawers in postwar bungalows in Ohio’s Miami Valley. I hear the sirens of first responders, on the same streets, day after day, administering Naloxone to residents of communities decimated initially by deindustrialization. And I hear the death rattle of the thousands, young and old—so many, so young—that first responders could not save.</p>
<div id="attachment_275453" style="width: 410px" class="wp-caption alignright"><img class="size-full wp-image-275453" src="https://harpers.org/wp-content/uploads/2019/09/james-baldwin-painting.png" alt="" width="400" height="502" /><p class="wp-caption-text">Hamell’s portrait of James Baldwin.</p></div>
<p>Bodies and f-bombs alike pile up on <em>Night Guy</em>, and Hamell offers the following rationale for his scabrous vocabulary. “If I’m going to use a word like ‘oxymoronic,’” Hamell explains, “I want to make sure I don’t come off like Bono or something, so I’ll throw a ‘fuck’ in front of it, to let them know that I got one foot in the trenches as I aspire to the stars.” This explanation doesn’t quite account for his other fifty-two f-bombs that peppered our conversation.</p>
<p>Like Hamell, even my friends who speak in paragraphs dropped a hell of a lot more f-bombs in 2018 than they did in 2016. It’s a sign of the times. When words do fail him, Hamell paints original compositions and portraits of his heroes, including Amy Winehouse, Jack Kerouac, and James Baldwin. “I don’t think I’m a great painter. But people for some reason gravitate towards it,” Hamell says. “Maybe it’s the colors I use, the boldness of it.” It’s more than that. It’s about the visible trace of Hamell’s labor, the aura embodied in a craft-produced object: it’s the scarcest feature available in an industry sustained by petabytes of zeroes and ones. On display at home or the office, these paintings prompt conversations about taste, taboos, and what we the people can authentically share.</p>
<p><span class="init-cap">O</span>n May 9, 1974, the House Judiciary Committee convened impeachment hearings for Nixon, and Jon Landau of <em>The Real</em> <em>Paper</em> attended a Bonnie Raitt concert. The opening act, Bruce Springsteen, inspired Landau to pen words that inspired rock journalists for decades to come: “I saw rock and roll past flash before my eyes. I saw something else: I saw rock and roll’s future and its name is Bruce Springsteen.” Rock journalists love this moment and the critical and commercial success that followed for Springsteen, as if Landau’s words helped chart a more glorious path of musical history.</p>
<p>Let me set aside my disbelief in this prospect and, for the sake of American democracy, channel my inner Landau: I have seen the future of rock and roll, and it’s a potty-mouthed senior citizen, wielding an eighty-two-year-old guitar, making a devilish racket as big as life, appealing to the better angels of our nature.</p>
<p><iframe width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" title="Spotify Embed: Hamell on Trial for Beginners" src="https://open.spotify.com/embed/playlist/75BI8MyXSiw5TWZAxvkbEg?si=PA6WrffmSJy8WB1E-aU3pg"></iframe></p>
        </div>
        <div class="clear"></div>
                
        <div class="hrGrey nomarginB"></div>  
                        <div class="blogsTag tag-links">
                    <ul>
                        <li>TAGS </li>
                        <li>[<a href="https://harpers.org/blog/tag/alternative-rock-music/" rel="tag">Alternative rock music</a>]</li><li>[<a href="https://harpers.org/blog/tag/ed-hamell/" rel="tag">Ed Hamell</a>]</li><li>[<a href="https://harpers.org/blog/tag/hamell-on-trial/" rel="tag">Hamell on Trial</a>]</li><li>[<a href="https://harpers.org/blog/tag/rock-musicians/" rel="tag">Rock musicians</a>]</li>                    </ul>
                </div>
                <div class="clear"></div>
                <div class="hrGrey nomarginB"></div>  
                        <div class="socialLinksBot" > 
            <div class="shareStrip">
                <div class="stripLeft"></div> 
                <div class="stripMiddle">
                            <span class="fLeft">Share </span>
        <span class='st_facebook_custom' displayText='Facebook' st_via='Harpers' st_url="https://harpers.org/blog/2019/09/images-of-america-in-rock-and-roll-hamell-on-trial-ed-hamell/"></span>
        <span class='st_twitter_custom' displayText='Twitter' st_via='Harpers' st_url="https://harpers.org/blog/2019/09/images-of-america-in-rock-and-roll-hamell-on-trial-ed-hamell/"></span>
        <span class='st_reddit_custom' displayText='Reddit' st_via='Harpers' st_url="https://harpers.org/blog/2019/09/images-of-america-in-rock-and-roll-hamell-on-trial-ed-hamell/"></span>
        <span class='st_sharethis_custom' displayText='Share This' st_via='Harpers' st_url="https://harpers.org/blog/2019/09/images-of-america-in-rock-and-roll-hamell-on-trial-ed-hamell/"></span>
        <span class='st_email_custom' displayText='Email' st_via='Harpers' st_url="https://harpers.org/blog/2019/09/images-of-america-in-rock-and-roll-hamell-on-trial-ed-hamell/"></span>  
                        </div>
                <div class="stripRight"></div> 
            </div>
                                <div class="singlePage">Single Page</div>
                                <div class="printPage"><a href="javascript:void(0);" onclick="PopupWindowCenter('https://harpers.org/print/?pid=275446', 'Print', 700,600)">Print Page</a></div>
        </div>
		<div class="COA_roles_fix"></div>                                <div class="hrGrey nomarginB"></div>
                                            <p class="moreinfoBlog">More from Randal Doane:</p>
                                            <div class="similarpost"> 
                            <p class="category"><span class="uppercase"><a href="https://harpers.org/blog/essay/">Essay</a> &mdash;</span>
                            September 26, 2018, 11:27 am                            </p>
                            <h2><a href="https://harpers.org/blog/2018/09/dignified-and-old/">Dignified and Old</a></h2>
                            <div class='sub_heading'><p>Notes on aging, memory, and fandom</p></div>                        </div>
                                <div class="clear"></div>
        <div class="hrGrey marginB"></div>
        <div class="clear"></div>   
            <form id="OFIE" class="OFIE" action="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS&cds_page_id=124427" method="POST">
        <div class="formbg" style="background: url(http://harpers.org/wp-content/uploads/formBg.png) no-repeat right bottom #e9e9ea;">  
            <div class="formData"> 
                <h1 class="uppercase"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">Get access to 169 years of<br />Harper’s for only $23.99</a></h1>
                <label class="lblComm">Full Name <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_name" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm">Email <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_email" type="text" value="" />
                <div class="clear"></div>
               
               
                <label class="lblComm nomarginB">Address <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_address_1" class="nomarginB" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm"></label>
                <input name="cds_address_2" type="text" value="" style="position:relative; top:-1px;" />
                <div class="clear"></div>
                <label class="lblComm">City <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_city" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm">State/Province <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_state" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm">Zip/Postal Code <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png"  height="5" width="5" /> </label>
                <input name="cds_zip" type="text" value="" />
                <div class="clear"></div>
				 <label class="lblComm">Country <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>

                <div class="checkState"><input type="radio" class="styled" id="country" name="cds_country" value=""/> <span class="checktext">United States</span>
                <input type="radio" class="styled" id="country" name="cds_country" value=""/> <span class="checktext">Canada</span></div>
				 <div class="clear"></div>
				 <input type='hidden' name='cds_response_key' value= "I11TEST" />
                <label class="lblComm"></label> <input type="submit" class="subscribeToday" name="submit" value="Subscribe Today" />
            </div>
        </div>
    </form>       
            <div class="clear"></div>
        <div class="hrGrey margin5tb"></div>

    </div>
    <!-- column 1 end here --> 
	<? if(!$special_feature): ?>
    <!-- column 2 sidebar start here -->
    <div class="column2">
        <!-- sidebar.php --><div class="sideSeprator top" ></div>
<h2>CATEGORIES</h2>
<div class="currentAffair">
    [<a class="rBlue" href="https://harpers.org/blog/annotation-blog/" title="View all posts in Annotation" >Annotation</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/appraisal/" title="View all posts in Appraisal" >Appraisal</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/appreciation/" title="View all posts in Appreciation" >Appreciation</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/ars-philosopha/" title="View all posts in Ars Philosopha" >Ars Philosopha</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/art/" title="View all posts in Art" >Art</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/browsings/" title="View all posts in Browsings" >Browsings</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/caption/" title="View all posts in Caption" >Caption</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/close-reading/" title="View all posts in Close Reading" >Close Reading</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/coda/" title="View all posts in Coda" >Coda</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/commentary/" title="View all posts in Commentary" >Commentary</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/context/" title="View all posts in Context" >Context</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/controversy-cat/" title="View all posts in Controversy" >Controversy</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/conversation/" title="View all posts in Conversation" >Conversation</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/declamation/" title="View all posts in Declamation" >Declamation</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/diary/" title="View all posts in Diary" >Diary</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/dispatch/" title="View all posts in Dispatch" >Dispatch</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/editors-note/" title="View all posts in Editor's Note" >Editor's Note</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/essay/" title="View all posts in Essay" >Essay</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/excerpt/" title="View all posts in Excerpt" >Excerpt</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/film/" title="View all posts in Film" >Film</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/from-the-magazine/" title="View all posts in From the Magazine" >From the Magazine</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/from-the-vault/" title="View all posts in From the Vault" >From the Vault</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/harpers-finest/" title="View all posts in Harper's Finest" >Harper's Finest</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/harpers-in-the-news/" title="View all posts in Harper's in the News" >Harper's in the News</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/heart-of-empire/" title="View all posts in Heart of Empire" >Heart of Empire</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/honors/" title="View all posts in Honors" >Honors</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/how-to/" title="View all posts in How-to" >How-to</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/index/" title="View all posts in Index" >Index</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/letter-from-washington/" title="View all posts in Letter from Washington" >Letter from Washington</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/links-cat/" title="View all posts in Links" >Links</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/memento-mori/" title="View all posts in Memento Mori" >Memento Mori</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/mentions/" title="View all posts in Mentions" >Mentions</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/miscellany/" title="View all posts in Miscellany" >Miscellany</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/monday-gallery/" title="View all posts in Monday Gallery" >Monday Gallery</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/mr-fish/" title="View all posts in Mr. Fish" >Mr. Fish</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/new-york-revisited/" title="View all posts in New York Revisited" >New York Revisited</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/no-comment/" title="View all posts in No Comment" >No Comment</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/official-business/" title="View all posts in Official Business" >Official Business</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/online-exclusive/" title="View all posts in Online Exclusive" >Online Exclusive</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/oral-history/" title="View all posts in Oral History" >Oral History</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/persons-and-otherwise/" title="View all posts in Personal and Otherwise" >Personal and Otherwise</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/perspective/" title="View all posts in Perspective" >Perspective</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/photography/" title="View all posts in Photography" >Photography</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/podcast/" title="View all posts in Podcast" >Podcast</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/political-asylum/" title="View all posts in Political Asylum" >Political Asylum</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/postcard/" title="View all posts in Postcard" >Postcard</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/precis/" title="View all posts in Précis" >Précis</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/press-rogue/" title="View all posts in Press Rogue" >Press Rogue</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/public-record/" title="View all posts in Public Record" >Public Record</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/publishers-note/" title="View all posts in Publisher's Note" >Publisher's Note</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/quiz-art/" title="View all posts in Quiz" >Quiz</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/quotation/" title="View all posts in Quotation" >Quotation</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/reading-journal/" title="View all posts in Reading Journal" >Reading Journal</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/readings-web/" title="View all posts in Readings" >Readings</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/response/" title="View all posts in Response" >Response</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/reviews/" title="View all posts in Reviews" >Reviews</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/satire/" title="View all posts in Satire" >Satire</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/sentences/" title="View all posts in Sentences" >Sentences</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/sixquestions/" title="View all posts in Six Questions" >Six Questions</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/sketch/" title="View all posts in Sketch" >Sketch</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/sketch-art/" title="View all posts in Sketch" >Sketch</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/special-feature/" title="View all posts in Special Feature" >Special Feature</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/studio-window/" title="View all posts in Studio Window" >Studio Window</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/suggestion/" title="View all posts in Suggestion" >Suggestion</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/supplemental-listening/" title="View all posts in Supplemental Listening" >Supplemental Listening</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/supplemental-reading/" title="View all posts in Supplemental Reading" >Supplemental Reading</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/anti-economist/" title="View all posts in The Anti-Economist" >The Anti-Economist</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/theory/" title="View all posts in Theory" >Theory</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/washington-babylon/" title="View all posts in Washington Babylon" >Washington Babylon</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/weekly-review-cat/" title="View all posts in Weekly Review" >Weekly Review</a>]<br /></div>       
<div class="sideSeprator"></div>

<div class="currentAffair">
        <div class="subscribe">
    <span class="subscribeToday">
            <a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">SUBSCRIBE TODAY</a></span>
        <h2><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">Get Harper’s in print, instant digital access & our 169-year archive—all for $23.99</a></h2>
            <div class="clear"></div>
            <div class="sideSeprator"></div>             
            
            
            <span class="fLeft tabImg"><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001iby_iqM37oAk8zPz235uGyYWHIIr32dqvgJo6iKqaPDX4eOIsxzmCCBf7BXv2fX1WTAPYZYw3Ivmxs4zAJdtWdWzrmKxUwl5WKDXd25Se7USJ_6U4RPLUx-o7u4tz21z"><img src="https://harpers.org/wp-content/uploads/2018/06/subscribe-homepage.gif" alt="" /></a></span>
            <span class="fLeft tabData"><h3><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001iby_iqM37oAk8zPz235uGyYWHIIr32dqvgJo6iKqaPDX4eOIsxzmCCBf7BXv2fX1WTAPYZYw3Ivmxs4zAJdtWdWzrmKxUwl5WKDXd25Se7USJ_6U4RPLUx-o7u4tz21z">Want Harper's in your inbox?</a></h3>
            <span class="digitalSubscrib"><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001iby_iqM37oAk8zPz235uGyYWHIIr32dqvgJo6iKqaPDX4eOIsxzmCCBf7BXv2fX1WTAPYZYw3Ivmxs4zAJdtWdWzrmKxUwl5WKDXd25Se7USJ_6U4RPLUx-o7u4tz21z">Digital Subscription</a></span>
        </span>
    </div>
    </div>
<div class="picture_hp">
    <!-- ad 300x250_1 -->

    <script type="text/javascript" language="JavaScript">

        aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0';

        aj_zone = 'litbreaker'; aj_adspot = '517965'; aj_page = '0'; aj_dim ='514841'; aj_ch = ''; aj_ct = ''; aj_kw = '';

        aj_pv = true; aj_click = '';

    </script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"></script>

</div>
<div class="sideSeprator"></div>
    <h2><a href="https://harpers.org/archive/2019/09/">THE CURRENT ISSUE</a></h2>
    <div class="picture_hp">
        <a href="https://harpers.org/archive/2019/09/">
            <img width="753" height="1024" src="https://harpers.org/wp-content/uploads/2019/09/001__HA0919-0C1DS_1.png" class="attachment-large size-large wp-post-image" alt="September 2019" />        </a>
    </div>
    <h2><a href="https://harpers.org/archive/2019/09/">September 2019</a></h2>
        <div class="currentAffair">
                        <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2019/09/common-ground-archeology-israel-palestine/">Common Ground</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Rachel Poser" href="https://harpers.org/author/rachelposer/">Rachel Poser</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2019/09/love-and-acid/">Love and Acid</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Chris Rush" href="https://harpers.org/author/chrisrush/">Chris Rush</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2019/09/the-black-axe-nigeria-neo-black-movement-africa/">The Black Axe</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Sean Williams" href="https://harpers.org/author/seanwilliams/">Sean Williams</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2019/09/the-wood-chipper-nfl-draft-combine/">The Wood Chipper</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Rich Cohen" href="https://harpers.org/author/richcohen/">Rich Cohen</a></p>
                                    </div>
		    <script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'harpersmag';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + 'disqus.com/forums/' + disqus_shortname + '/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
        <div class="clear"></div>
                    <span class="viewTablecontentInn"><a href="https://harpers.org/archive/2019/09/">view Table Content</a></span>
            </div>
    <div class="sideSeprator"></div>
<h2>FEATURED ON HARPERS.ORG</h2>
<div class="currentAffair">
    <div id="slides"> 
        <div class="slides_container">                    <div class="slide" > 
                        <a href="https://harpers.org/archive/2019/09/common-ground-archeology-israel-palestine/"><img src="https://harpers.org/wp-content/uploads/2019/09/041__HA0919_41-1-thumb.jpg" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Article</div>
                            <div class="heading">
                                
                                                                <a href="https://harpers.org/archive/2019/09/common-ground-archeology-israel-palestine/">Common Ground</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop102" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop102"><p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />
        Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Rachel Poser" href="https://harpers.org/author/rachelposer/">Rachel Poser</a></div>                        </div>
                        <div class="introText"><p><span class="init-cap">T</span>hirty miles from the coast, on a desert plateau in the Judaean Mountains without natural resources or protection, Jerusalem is not a promising site for one of the world’s great cities, which partly explains why it has been burned to the ground twice and besieged or attacked more than seventy times. Much of the Old City that draws millions of tourists and Holy Land pilgrims dates back two thousand years, but the area ­likely served as the seat of the Judaean monarchy a full millennium before that. According to the Bible, King David conquered the Canaanite city and established it as his capital, but over centuries of destruction and rebuilding all traces of that period were lost. In 1867, a British military officer named Charles Warren set out to find the remnants of David’s kingdom. He expected to search below the famed Temple Mount, known to Muslims as the Haram al-Sharif, but the Ottoman authorities denied his request to excavate there. Warren decided to dig instead on a slope outside the Old City walls, observing that the Psalms describe Jerusalem as lying in a valley surrounded by hills, not on top of one.</p>
<p>On a Monday morning earlier this year, I walked from the Old City’s Muslim Quarter to the archaeological site that Warren unearthed, the ancient core of Jerusalem now known as the City of David. In the alleys of the Old City, stone insulated the air and awnings blocked the sun, so the streets were cold and dark and the mood was somber. Only the pilgrims were up this early. American church groups filed along the Via Dolorosa, holding thin wooden crosses and singing a hymn based on a line from the Gospel of Luke: “Jesus, remember me when you come into your kingdom.” Narrow shops sold gardenia, musk, and amber incense alongside sweatshirts promoting the Israel Defense Forces.</p>
<p>I passed through the Western Wall Plaza to the Dung Gate, popularly believed to mark the ancient route along which red heifers were led to the Temple for sacrifice. Outside the Old City walls, in the open air, I found light and heat and noise. Tour buses lined up like train cars along the ridge. Monday is the day when bar and bat mitzvahs are held in Israel, and drumbeats from distant celebrations mixed with the pounding of jackhammers from construction sites nearby. When I arrived at the City of David, workmen were refinishing the wooden deck at the site’s entrance and laying down a marble mosaic by the ticket window.</p></div>                        <div class="clear"></div>                       
                    </div>
                                        <div class="slide" > 
                        <a href="https://harpers.org/blog/2019/09/images-of-america-in-rock-and-roll-hamell-on-trial-ed-hamell/"><img src="https://harpers.org/wp-content/uploads/2019/09/Hamell-on-Trial-8-21-15--The-Wild-Buffalo--27-thumb.jpg" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Post</div>
                            <div class="heading">
                                
                                                                <a href="https://harpers.org/blog/weekly-review-cat/">Images of America in Rock and Roll</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop102" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop102"><p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />
        Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Randal Doane" href="https://harpers.org/author/randaldoane/">Randal Doane</a></div>                        </div>
                        <div class="introText"><p>Portraits by Hamell on Trial</p></div>                        <div class="clear"></div>                       
                    </div>
                                        <div class="slide" > 
                        <a href="https://harpers.org/blog/2019/08/tv-g-anthony-svatek-tuvalu/"><img src="https://harpers.org/wp-content/uploads/2019/08/DotTV_Still1-home.jpg" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Post</div>
                            <div class="heading">
                                
                                                                <a href="https://harpers.org/blog/weekly-review-cat/"><em>.TV</em></a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop102" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop102"><p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />
        Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by G. Anthony Svatek" href="https://harpers.org/author/ganthonysvatek/">G. Anthony Svatek</a></div>                        </div>
                        <div class="introText"><p>A documentary about climate change, domain names, and capital</p></div>                        <div class="clear"></div>                       
                    </div>
                                        <div class="slide" > 
                        <a href="https://harpers.org/archive/2019/09/the-black-axe-nigeria-neo-black-movement-africa/"><img src="https://harpers.org/wp-content/uploads/2019/09/065__HA0919_65-1-thumb.jpg" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Article</div>
                            <div class="heading">
                                
                                                                <a href="https://harpers.org/archive/2019/09/the-black-axe-nigeria-neo-black-movement-africa/">The Black Axe</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop103" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop103"><p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />
        Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Sean Williams" href="https://harpers.org/author/seanwilliams/">Sean Williams</a></div>                        </div>
                        <div class="introText"><p><span class="init-cap">E</span>leven years ago, on a bitter January night, dozens of young men, dressed in a uniform of black berets, white T-­shirts, and black pants, gathered on a hill overlooking the Nigerian city of Jos, shouting, dancing, and shooting guns into the black sky. A drummer pounded a rhythmic beat. Amid the roiling crowd, five men crawled toward a candlelit dais, where a white-­robed priest stood holding an axe. Leading them was John, a sophomore at the local college, powerfully built and baby-faced. Over the past six hours, he had been beaten and burned, trampled and taunted. He was exhausted. John looked out at the landscape beyond the priest. It was the harmattan season, when Saharan sand blots out the sky, and the city lights in the distance blurred in John’s eyes as if he were underwater.</p>
<p>John had been raised by a single mother in Kaduna, a hardscrabble city in Nigeria’s arid north. She’d worked all hours as a construction supplier, but the family still struggled to get by. Her three boys were left alone for long stretches, and they killed time hunting at a nearby lake while listening to American rap. At seventeen, John had enrolled at the University of Jos to study business. Four hours southeast of his native Kaduna, Jos was another world, temperate and green. John’s mother sent him an allowance, and he made cash on the side rearing guard dogs for sale in Port Harcourt, the perilous capital of Nigeria’s oil industry. But it wasn’t much. John’s older brother, also studying in Jos, hung around with a group of Axemen—members of the Black Axe fraternity—who partied hard and bought drugs and cars. Local media reported a flood of crimes that Axemen had allegedly committed, but his brother’s friends promised John that, were he to join the group, he wouldn’t be forced into anything illegal. He could just come to the parties, help out at the odd charity drive, and enjoy himself. It was up to him.</p>
<p>John knew that the Black Axe was into some “risky” stuff. But he thought it was worth it. Axemen were treated with respect and had connections to important people. Without a network, John’s chances of getting a good job post-­degree were almost nil. In his second year, he decided to join, or “bam.” On the day of the initiation, John was given a shopping list: candles, bug spray, a kola nut (a caffeinated nut native to West Africa), razor blades, and 10,000 Nigerian naira (around thirty dollars)—his bamming fee. He carried it all to the top of the hill. Once night fell, Axemen made John and the other four initiates lie on their stomachs in the dirt, pressed toge­ther shoulder to shoulder, and hurled insults at them. They reeked like goats, some Axemen screamed. Others lashed them with sticks. Each Axeman walked over their backs four times. Somebody lit the bug spray on fire, and ran the flames across them, “burning that goat stink from us,” John recalled.</p>
</div>                        <div class="clear"></div>                       
                    </div>
                                        <div class="slide" > 
                        <a href="https://harpers.org/archive/2019/09/who-is-she-catherine-lacey/"><img src="https://harpers.org/wp-content/uploads/2019/09/075__HA0919_75-1-thumb.jpg" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Article</div>
                            <div class="heading">
                                
                                                                <a href="https://harpers.org/archive/2019/09/who-is-she-catherine-lacey/">Who Is She?</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop104" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop104"><p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />
        Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Catherine Lacey" href="https://harpers.org/author/catherinelacey/">Catherine Lacey</a></div>                        </div>
                        <div class="introText"><p><span class="init-cap">I</span> couldn’t leave. I couldn’t get up—­just couldn’t get up, couldn’t get up or leave. All day lying in that median, unable. Was this misery or joy?</p>
<p>It’s happened to you, too, hasn’t it? A habit or phase, a marriage, a disease, children or drugs, money or debt—­something you believed inescapable, something that had been going on for so long that you’d forgotten any and every step taken to lead your life here. What did you do? How did this happen? When you try to solve the crossword, someone keeps adding clues.</p>
<p>It’s happened to us all. The impossible knowledge is the one we all want—­the big why, the big how. Who among us won’t buy that lotto ticket? This is where stories come from and, believe me, there are only two kinds: ­one, naked lies, and two, pot holders, gas masks, condoms—­something you must carefully place between yourself and a truth too dangerous to touch.</p></div>                        <div class="clear"></div>                       
                    </div>
                    </div>    </div>
     <div class="botBorder"></div>
</div>
<div class="clear"></div>

    <div class="currentAffair">
        <div class="inFinWeek">
            		<h2><a href="https://harpers.org/harpers-index/"><img src="https://harpers.org/wp-content/themes/harpers/images/index_off.png" alt="" /></a></h2>
		<!--<br>-->
		<p>Cost of renting a giant panda from the Chinese government, per day:</p>
		<h3>$1,500</h3>
		<div class="socialicon sidebar">		<span class='st_facebook_custom' displayText='Facebook' st_url="https://harpers.org/harpers-index/2012/10/cost-of-renting-a-giant-panda-from-the-chinese-government-per-day/" st_title="Cost of renting a giant panda from the Chinese government, per day"  st_via="Harpers"></span>
		<span class='st_twitter_custom' displayText='Twitter' st_url="https://harpers.org/harpers-index/2012/10/cost-of-renting-a-giant-panda-from-the-chinese-government-per-day/" st_title="Cost of renting a giant panda from the Chinese government, per day: $1,500"   st_via="Harpers"></span>
		</div>
		<div class="botLink">
				<a href="https://harpers.org/archive/1988/08">AUGUST 1988 ></a>

				
		
		<a href="https://harpers.org/harpers-index/">SEARCH &gt;</a>
		<div class="divOpenPop subLogPop popdivHpIndex" id="subLogPop20133">   
		<div class="clear"></div>
		<p class="divOpenPop">World Wildlife Fund (Washington)</p>
		</div></div> 
	  <p id='msg'></p>
            <div class="hrCustom2"></div>
            <h2><a href="https://harpers.org/findings"><img src="https://harpers.org/wp-content/themes/harpers/images/findings_off.png" alt="" /></a></h2>
            <p>A recent earthquake in Chile was found to have shifted the city of Concepción ten feet to the west, shortened Earth’s days by 1.26 microseconds, and shifted the planet’s axis by nearly three inches.</p>
            <div class="socialicon sidebar">
                <span class="st_facebook_custom" displayText="Facebook" st_url="https://harpers.org/findings/2012/10/a-recent-earthquake-in-chile-was-found-to-have-shifted-the-city-of-concepcion-ten-feet-to-the-west-shortened-earths-days-by-1-26-microseconds-and-shifted-the-planets-axis-by-nearly/" st_title="A recent earthquake in Chile was found to have shifted the city of Concepción ten feet to the west, shortened Earth’s days by 1.26 microseconds, and shifted the planet’s axis by nearly three inches." st_via="Harpers"></span>
                <span class="st_twitter_custom" displayText="Twitter" st_url="https://harpers.org/findings/2012/10/a-recent-earthquake-in-chile-was-found-to-have-shifted-the-city-of-concepcion-ten-feet-to-the-west-shortened-earths-days-by-1-26-microseconds-and-shifted-the-planets-axis-by-nearly/" st_title="A recent earthquake in Chile was found to have shifted the city of Concepción ten feet to the west, shortened Earth’s days by 1.26 microseconds, and shifted the planet’s axis by nearly three inches." st_via="Harpers"></span>
            </div>
            <div class="botLink"><a href="https://harpers.org/archive/2010/05/">MAY 2010&nbsp;&gt;</a>            <a href="https://harpers.org/findings">SEARCH &gt;</a></div>
            <div class="hrCustom2"></div>
            <h2><a href="https://harpers.org/blog/category/weekly-review"><img src="https://harpers.org/wp-content/themes/harpers/images/weekly_off.png" alt="" /></a></h2>
            <p>In Connecticut, five men and one woman between the ages of 62 and 85 were charged with breach of peace and public indecency after they were caught having sex inside the Grace Richardson conservation area.</p>
            <div class="socialicon sidebar">
                <span class='st_facebook_custom' displayText='Facebook' st_url="https://harpers.org/blog/category/weekly-review" st_title="In Connecticut, five men and one woman between the ages of 62 and 85 were charged with breach of peace and public indecency after they were caught having sex inside the Grace Richardson conservation area." st_via="Harpers"></span>
                <span class='st_twitter_custom' displayText='Twitter' st_url="https://harpers.org/blog/category/weekly-review" st_title="In Connecticut, five men and one woman between the ages of 62 and 85 were charged with breach of peace and public indecency after they were caught having sex inside the Grace Richardson conservation area." st_via="Harpers"></span>
            </div>
            <div class="botLink"><a class="popDiv"  rel="#subLogPop999" href="#">SIGN UP &gt;</a>  <a href="https://harpers.org/blog/2019/08/amazon-rainforest-fire-brazil-epstein-seniors-charged-for-public-sex/"  target="_blank">SOURCE &gt;</a> <a href="https://harpers.org/blog/category/weekly-review">MORE &gt;</a></div>
            <div class="divOpenPop subLogPop weeklypop" id="subLogPop999"> 
                <h2 class="divOpenPop"><a href="https://harpers.org/blog/category/weekly-review"><img src="https://harpers.org/wp-content/themes/harpers/images/weekly_off.png" alt="" /></a></h2>
                <div class="divOpenPop close-btn"><a class="color666" href="#">Close&nbsp;&nbsp;X</a></div>
                <p class="divOpenPop">Subscribe to the Weekly Review newsletter. Don’t worry, we won’t sell your email address!</p>

                <form class="divOpenPop" id="weeklyLogpop" onsubmit="return false;">
                    <div class="comInput divOpenPop"> 
                        <input class="divOpenPop mail" type="email" name="username" id="username" rel="Email" onclick="if($(this).val()==$(this).attr('rel')){$(this).val('')}" onfocus="this.select()" onblur="if($(this).val()==''){$(this).val($(this).attr('rel'))}" value="Email" />
                    </div>
                    <div id="weekly_sub_loader_div" style="display: none;"><img src="https://harpers.org/wp-content/themes/harpers/images/ajax_loader.gif" width="25" /></div>
                    <span class="divOpenPop" id="message_div"></span>
                    <span class="divOpenPop">
                        <input type="submit" class="divOpenPop btn_log" onclick="submitEmailWeeklyReview( $('#weeklyLogpop #username').val(), 'message_div');" value="Log - in" />
                    </span>
                </form>
            </div>
        </div>
    </div>
    
<div class="sideSeprator"></div>

<h2><a href="https://harpers.org/archive/">HARPER&rsquo;S FINEST</a></h2>    
    <div class="currentAffair">
        <div class="article"> 
            <div class="title"><a class="uppercase" href="https://harpers.org/departments/article/">Article</a> &mdash; From the <a href="https://harpers.org/issue/august-2010/">August 2010 issue</div>
            <h2 class="big30">
                <a class="bold" href="https://harpers.org/archive/2010/08/happiness-is-a-worn-gun/">Happiness Is a Worn Gun</a>
                            </h2>
			            <h2 class="bigNormal">By <a rel="author" title="Posts by Dan Baum" href="https://harpers.org/author/danbaum/">Dan Baum</a> </h2>
			        </div>
        <div class="subhead"><p>“Nowadays, most states let just about anybody who wants a concealed-handgun permit have one; in seventeen states, you don’t even have to be a resident. Nobody knows exactly how many Americans carry guns, because not all states release their numbers, and even if they did, not all permit holders carry all the time. But it’s safe to assume that as many as 6 million Americans are walking around with firearms under their clothes.”</p>
</div>
        <div class="clear article"></div>
        <span class="sideSubscribe"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">Subscribe Today</a></span>
    </div>
    
<div class="sideSeprator"></div>
<div class="picture_hp">
    <!-- ad 300x250_2 -->
    <script type="text/javascript" language="JavaScript">
        aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0';
        aj_zone = 'litbreaker'; aj_adspot = '606693'; aj_page = '0'; aj_dim ='514840'; aj_ch = ''; aj_ct = ''; aj_kw = '';
        aj_pv = true; aj_click = '';
    </script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"></script>
</div>
<div class="picture_hp">
    <!-- /1064822/300x250_3 -->
    <div id='div-gpt-ad-1551137595735-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551137595735-0'); });
        </script>
    </div>

</div>
<div class="picture_hp">
    <div id="taboola-right-rail-thumbnails-2nd"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-rr2',
            container: 'taboola-right-rail-thumbnails-2nd',
            placement: 'Right Rail Thumbnails 2nd',
            target_type: 'mix'
        });
    </script>
</div>
    </div><!-- column 2 sidebar end here -->
    <? endif; ?>	
</div><!-- column parent div -->
<div class="clear"></div>
<script type="text/javascript">
    jQuery("div").each(function(){
        var context = jQuery(this);
        if(context.attr("align") == "center")
        {
            context.css("clear","both");
            context.css("text-align","center");
        }        
    });
</script>

            <!--Footer starts here -->
            <div id="footer">
                <div class="greyBar"></div>
                <div class="fLogo"><a href="https://harpers.org"><img src="https://harpers.org/wp-content/themes/harpers/images/footerLogo.png" alt="" /></a></div>
                <div class="mP_link">
                    <ul> 
                        <li><a class="Subscribedflink" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">Subscribe</a></li>
                        <li><a href="https://harpers.org/archive/2019/09/">Current Issue</a></li>
                        <li><a href="https://harpers.org/blog/">Blog</a></li>
                        <li><a href="https://harpers.org/archive/">Archive</a></li>
                        <li><a href="https://harpers.org/history/">About</a></li>
                    </ul>
                </div>

                <div class="subP_link"> 
                    <ul> 
                        <li> 
                            <a href="https://harpers.org/history/">History</a>,&nbsp; 
                            <a href="https://harpers.org/contact/">Contact</a>, &nbsp; 
                            <a href="https://harpers.org/masthead/">Masthead</a>, &nbsp; 
                            <a href="https://harpers.org/submissions/">Submissions</a>, &nbsp; 
                            <a href="https://harpers.org/internships/">Internships</a> 
                        </li>
                        <li>|</li>
                        <li> 
                            <a href="https://harpers.org/advertising/">Advertising</a>,&nbsp;
                            <a href="https://harpers.org/classifieds/">Classifieds</a>,&nbsp; 
                            <a href="https://harpers.org/find-a-newsstand/">Where to Buy</a>,&nbsp; 
                            <a href="https://harpers.org/press/">Media</a>,&nbsp; 
                            <a href="https://harpers.org/faq/">FAQ</a>
                        </li>
                        <li>|</li>
                        <li><a target="_blank" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS">Customer Care</a></li>
                        <li>|</li>
                        <li><a href="http://store.harpers.org">Store</a></li>
                    </ul>
                </div>
                                    <div class="copyright"><p>© 2019 Harper’s Magazine Foundation. </p></div>
                            </div>
        </div>
        <div class="" id="redDotDetails"></div>
        <noscript>	<style type="text/css"> .cookies-disabled { position: fixed;left: 0;top: 0;width: 100%;height: 100%;z-index: 9999;background: #000;background: rgba(0,0,0,0.8);	background: -webkit-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -moz-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -ms-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);filter: alpha(opacity = 80);}</style>			<div class=\"acn-zero-remaining-overlay\"></div>		<div id="issuem-leaky-paywall-articles-zero-remaining-nag">			<div id="issuem-leaky-paywall-nocookies-msg"><p>Many features on this website require JavaScript.You can enable JavaScript via your browser preference settings.</p></div></div></noscript> 	<script type="text/javascript">var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){ 	document.cookie="testcookie";    cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}if(!cookieEnabled){	document.write('	<style type="text/css"> .cookies-disabled { position: fixed;left: 0;top: 0;width: 100%;height: 100%;z-index: 9999;background: #000;background: rgba(0,0,0,0.8);	background: -webkit-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -moz-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -ms-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);filter: alpha(opacity = 80);}</style>			<div class=\"acn-zero-remaining-overlay\"></div>		<div id="issuem-leaky-paywall-articles-zero-remaining-nag">			<div id="issuem-leaky-paywall-nocookies-msg"><p>Many features on this website require Cookies.You can enable Cookies via your browser preference settings.</p></div></div>');}</script><style type="text/css">.wmpci-popup-wrp .wmpci-popup-body{border-color: #ffffff;max-width: 480;}.wpmci-popup-cnt-inr-wrp{height:640;}.wpmci-popup-cnt-inr-wrp h2, .wpmci-popup-cnt-inr-wrp h4{}</style>
<div class="splash wmpci-popup-wrp closeClassDefault design1" id="wmpci-popup-wrp">
	<div class="wmpci-popup-body">
		
				<a href="javascript:void(0);" class="wmpci-popup-close" title="Close"></a>
				
		<div class="wpmci-popup-cnt-wrp">
			<div class="wpmci-popup-cnt-inr-wrp wmpci-clearfix">
							
								<p><a href="https://w1.buysub.com/pubs/HS/PRS/USCanada_Subscription_wDiscount_v2.jsp?cds_page_id=235595&amp;cds_mag_code=PRS&amp;id=1547655233572&amp;lsid=90161013535022752&amp;vid=1" target="_blank" rel="noopener"><img class="aligncenter wp-image-272165 size-full" src="https://harpers.org/wp-content/uploads/2019/01/REG-Subscription-Popup_FINAL.png" alt="" width="640" height="480" /></a></p>
			</div>
		</div>
	</div>
</div>
<link rel='stylesheet' id='issuem-leaky-paywall-article-countdown-nag-css'  href='https://harpers.org/wp-content/plugins/leaky-paywall-article-countdown-nag//css/article-countdown-nag.css?ver=3.0.13.41.48.1' type='text/css' media='all' />
<script type='text/javascript' src='https://harpers.org/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='https://harpers.org/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/harpers.org\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"275446","nonce":"de32f1cdd7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wmpci_Popup = {"enable":"1","delay":"2","exp_time":"1","close_on_esc":"1","hide_time":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/wp-modal-popup/assets/js/wmpci-popup.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://harpers.org/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                        <script>
                    jQuery(document).ready(function(){
                        jQuery("a.lightbox-2").click(function(){
                            jQuery("#overlay, #lightbox_noimg").fadeIn(300);
                            jQuery('#lightbox_noimg').css("top", jQuery(window).scrollTop() + 20  );
                            return false;
                        })
                        jQuery(".closeBtn").click(function(){
                            jQuery("#overlay, #lightbox_noimg").fadeOut(300);
                            return false;
                        })
                    });
                </script>
                        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
        document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
		var google_track_code = "UA-308892-1";
        var pageTracker = _gat._getTracker('UA-308892-1');
        pageTracker._trackPageview();
		//JER Added for event tracking:
		var ret = document.getElementsByClassName("subscribe");
			if(ret.length > 0) {
				ret[ret.length -1].addEventListener("click", function() {
					_gaq.push(
					  ['_setAccount', 'UA-308892-1'],
					  ['_setDomainName', 'harpers.org'],
					  ['_trackEvent', 'subscribe_click', document.URL, document.referrer],
					  ['_trackPageview']
					);});
			}
		ret = document.getElementsByClassName("sideSubscribe");
			if(ret.length > 0) {
				ret[ret.length - 1].addEventListener("click", function() {
				_gaq.push(
				  ['_setAccount', 'UA-308892-1'],
				  ['_setDomainName', 'harpers.org'],
				  ['_trackEvent', 'subscribe_click', document.URL],
				  ['_trackPageview']
				);});
			}
        </script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
    </body>
</html>
