<!DOCTYPE html>
<!--[if IE 6]>
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<!--<![endif]-->
    <head>
        
        <link rel="apple-touch-icon" sizes="57x57" href="/images/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/images/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/images/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/images/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/images/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/images/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/images/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/images/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/images/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/images/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/images/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png">
        <link rel="manifest" href="/images/manifest.json">

        <link rel="shortcut icon" href="https://harpers.org/wp-content/themes/harpers/images/favicon.ico" type="image/x-icon" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
        <meta name="viewport" content="width=device-width" />
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({home:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/harpersmagazine/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>
        <title>[Report] Click Here to Kill, by Brian Merchant | Harper&#039;s Magazine</title>
        
        <meta property="og:site_name" content="Harper's magazine"/>        <meta property="og:description" content="The dark world of online murder markets"/>
        <Meta property="og:image:alt" content="/wp-content/uploads/2019/01/harpers_mag.png"/>
                
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="stylesheet" type="text/css" media="all" href="https://harpers.org/wp-content/themes/harpers/style.css" />
                <link rel="stylesheet" type="text/css" href="https://harpers.org/wp-content/themes/harpers/css/harpers.css?version=1.0.156" media="screen" />
        <link rel="stylesheet" type="text/css" href="https://harpers.org/wp-content/themes/harpers/css/slider.css" media="screen" />

        <script type="text/javascript" src="https://harpers.org/wp-content/themes/harpers/js/org1sbu.js"></script>
                <script type="text/javascript" src="//use.typekit.net/zvh1fej.js"></script>
        <script type="text/javascript">try{Typekit.load();}catch(e){}</script>
        <script src="https://harpers.org/wp-content/themes/harpers/js/jquery-1.7.1.min.js"></script>
                
        <script src="https://harpers.org/wp-content/themes/harpers/js/slides.min.jquery.js"></script>
        <script src="https://harpers.org/wp-content/themes/harpers/js/allfunction.js"></script>
        <script src="https://harpers.org/wp-content/themes/harpers/js/custom-form-elements.js"></script>
        
        <!--[if lt IE 9]>
            <script src="https://harpers.org/wp-content/themes/harpers/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <!--[if IE 7]>
            <link rel="stylesheet" type="text/css" href="https://harpers.org/wp-content/themes/harpers/css/ie7.css" media="screen" />
        <![endif]-->
        
<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[3021,3092] -->
<meta name="description"  content="The dark world of online murder markets" />

<meta name="keywords"  content="big lake (minn.),dark web,internet marketing,kidnapping,murder,murder for hire,threats of violence" />

<link rel="canonical" href="https://harpers.org/archive/2020/01/click-here-to-kill-dark-web-hitman/" />
<meta property="og:title" content="[Report] Click Here to Kill, by Brian Merchant | Harper&#039;s Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://harpers.org/archive/2020/01/click-here-to-kill-dark-web-hitman/" />
<meta property="og:image" content="https://harpers.org/wp-content/uploads/2019/12/023__HA0120_23-1-social.jpg" />
<meta property="og:site_name" content="Harper&#039;s Magazine" />
<meta property="og:description" content="The dark world of online murder markets" />
<meta property="article:published_time" content="2020-01-01T05:01:43Z" />
<meta property="article:modified_time" content="2019-12-12T19:24:50Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@harpers" />
<meta name="twitter:domain" content="https://harpers.org" />
<meta name="twitter:title" content="[Report] Click Here to Kill, by Brian Merchant | Harper&#039;s Magazine" />
<meta name="twitter:description" content="The dark world of online murder markets" />
<meta name="twitter:image" content="https://harpers.org/wp-content/uploads/2019/12/023__HA0120_23-1-social.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Harper&#039;s Magazine &raquo; Feed" href="https://harpers.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harper&#039;s Magazine &raquo; Comments Feed" href="https://harpers.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harper&#039;s Magazine &raquo; Click Here to Kill Comments Feed" href="https://harpers.org/archive/2020/01/click-here-to-kill-dark-web-hitman/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/harpers.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='monday-gallery-css'  href='https://harpers.org/wp-content/plugins/monday-gallery/public/css/monday-gallery-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='CAP_fix_css-css'  href='https://harpers.org/wp-content/plugins/co-author-roles-fix/CAP_fix.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='inline_ads_style-css'  href='https://harpers.org/wp-content/plugins/inline-ads/inline_ads.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://harpers.org/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://harpers.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wmpci-public-style-css'  href='https://harpers.org/wp-content/plugins/wp-modal-popup/assets/css/wmpci-public.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://harpers.org/wp-content/plugins/issuem-leaky-paywall//css/issuem-leaky-paywall.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-article-countdown-nag-css'  href='https://harpers.org/wp-content/plugins/leaky-paywall-article-countdown-nag//css/article-countdown-nag.css?ver=3.0.13.41.48.1' type='text/css' media='all' />
<script type='text/javascript' src='https://harpers.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://harpers.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdsAjax = {"ajaxurl":"https:\/\/harpers.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/cds/cds_ajax_script.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var harpersAjax = {"ajaxurl":"https:\/\/harpers.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/harpers_ajax/js/harpers_ajax_script.js?ver=0.0.4.8.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mondaygallery = {"url":"https:\/\/harpers.org\/wp-admin\/admin-ajax.php","query":{"page":"","year":"2020","monthnum":"01","name":"click-here-to-kill-dark-web-hitman","post_type":"archive"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/monday-gallery/public/js/monday-gallery-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loadBlogOnCategoryPageParams = {"ajaxurl":"https:\/\/harpers.org\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"year\":2020,\"monthnum\":1,\"name\":\"click-here-to-kill-dark-web-hitman\",\"post_type\":\"archive\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"static\":\"\",\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"-8\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":20,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/themes/harpers/js/common.js?ver=0.0.8'></script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/issuem-leaky-paywall/js/added-enhancements.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leaky_nag_ajax = {"ajaxurl":"https:\/\/harpers.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/leaky-paywall-article-countdown-nag//js/article-countdown-nag.js?ver=3.0.13.41.48.1'></script>
<link rel='https://api.w.org/' href='https://harpers.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://harpers.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://harpers.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Findings' href='https://harpers.org/archive/2019/12/findings-december-2019/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://harpers.org/?p=276511' />
<link rel="alternate" type="application/json+oembed" href="https://harpers.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fharpers.org%2Farchive%2F2020%2F01%2Fclick-here-to-kill-dark-web-hitman%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://harpers.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fharpers.org%2Farchive%2F2020%2F01%2Fclick-here-to-kill-dark-web-hitman%2F&#038;format=xml" />
	<script>
	jQuery(document).ready(function() {
		jQuery("#harperindexsearch").click(function() {
			if($(this).attr("value") == 'Search') {
				$(this).attr("value","");
			}
		});
		jQuery("#harperindexsearch").blur(function() {
			if($(this).attr("value") == '') {
				$(this).attr("value","Search");
			}
		});
	});
	</script>
	
    
    
	<link rel="stylesheet" href="https://harpers.org/wp-content/plugins/solr-for-wordpress/template/autocomplete.css" type="text/css" media="screen" />

        <!--Sharethis Script-->
        <script type="text/javascript">var switchTo5x=true;</script>
        <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({publisher: "30c7b7d4-3bdc-4743-9d39-a79bf904a1c4", onhover: false, shorten: false}); </script>
        
        <script type="text/javascript">
            var template_url = "https://harpers.org/wp-content/themes/harpers";
            jQuery(document).ready(function(){
                jQuery(".loginform").click(function(){
                    var vl = jQuery(this).attr("value");
                    if(vl == 'Email' || vl == 'Password') {
                            jQuery(this).attr("value","");
                    }
                });
            });			
        </script>
        
        
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '288136928333066'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=288136928333066&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
        
        <!--Slideshow starts here-->
                        <script type="text/javascript">
                    $(document).ready(function(){
                       // Set starting slide to 1
			var startSlide = 1;
			// Get slide number if it exists
			if (window.location.hash) {
                            startSlide = window.location.hash.replace('#','');
			}
			// Initialize Slides
			$('#slides').slides({
				preload: false,
				//preloadImage: 'img/loading.gif',
				generatePagination: true,
				play: 0,
				pause: 500,
				hoverPause: true,
				effect: 'fade',
				// Get the starting slide
				start: startSlide,
				animationComplete: function(current){
					// Set the slide number as a hash
					//window.location.hash = '#' + current;
				}
			}); 
                    });
                </script>
                        <!--Slideshow ends here-->
        
        <!--Custom meta description-->
        <meta name="post:type" value="archive"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
      googletag.defineSlot('/1064822/300x250_3', [[300, 250], [300, 600]], 'div-gpt-ad-1551137595735-0').addService(googletag.pubads());
      //replaced w/ taboola: googletag.defineSlot('/1064822/300x250_4', [[300, 600], [300, 250]], 'div-gpt-ad-1551137651367-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
 </head>
    <body class="archive-template-default single single-archive postid-276511">
        <!-- light box section starts here - Used in Microfiche-->
        <div id="overlay"></div> 
        <div id="lightbox">
            <div id="outerImageContainer">
                <div class="closeBtn"><a href="javascript:void(0);">Close</a></div>
                <div class="lgBtnBoth topRow"></div>
                <div id="loader_image_div" style="display: none;" ><img src="https://harpers.org/wp-content/themes/harpers/images/ajax_loader.gif" width="40" /></div>
                <div id="imageContainer"></div>
                 <div class="lgBtnBoth botRow"></div>
            </div>
        </div>
		
        <div id="lightbox_noimg">
            <div id="outerImageContainer">
                <div class="closeBtn"><a href="javascript:void(0);">Close</a></div>
                <div class="clear"></div>
                <!--div id="loader_image_div" style="display: none;" ><img src="https://harpers.org/wp-content/themes/harpers/images/ajax_loader.gif" width="40" /></div-->
                <div id="noImageContainer"></div>               
            </div>
        </div>
        <!-- light box section ends here -->
        
        <div id="wrapper"> 
            <!--Ad starts here -->
           <div class="topBanner">

               <script type="text/javascript" language="JavaScript">

                   aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0';

                   aj_zone = 'litbreaker'; aj_adspot = '517964'; aj_page = '0'; aj_dim ='514838,514839'; aj_ch = ''; aj_ct = ''; aj_kw = '';

                   aj_pv = true; aj_click = '';

               </script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"></script>

           </div> 
            <!--Header starts here -->
            <!--Subscribe and Social Media starts here -->
            <div id="header">
                <div class="subsSocial"> 
                    <div class="subscribe">
                        		 <ul>
			<li class="subLogIN popDiv" rel="#subLogPop1">
				<span><a id="login" class = "login" href="#">Sign in</span>
			</li>
                        <li><a href="https://harpers.org/faq/">Need help?</a></li>
		</ul>
		
		<div class="divOpenPop subLogPop popdivSub" id="subLogPop1">   
			<p class="divOpenPop head">SIGN IN to access <em>Harper&rsquo;s Magazine</em></p>
			<div class="close-btn"><a class="color666" href="#">Close&nbsp;&nbsp;&nbsp;X</a></div>
			<form id="subLogPopup" action="" class="divOpenPop" onsubmit="return false;">
                            <div class="comInput divOpenPop"> 
                                <input class="divOpenPop mail loginform" type="email" name="username" id="username" onclick=""
                                       onfocus="this.select()" onblur="this.value=!this.value?'Email':this.value;"
                                       value="Email" autocapitalize="off" />
                            </div>

                            <div class="comInput divOpenPop">
                                <input class="divOpenPop pass loginform" type="password" name="password"  id="password"
                                       onfocus="this.select()" onblur="this.value=!this.value?'Password':this.value;" value="Password"  />
                            </div>
                            <input type="hidden" id="redirect_to" name="redirect_to" value="https://harpers.org:443/archive/2020/01/click-here-to-kill-dark-web-hitman/" />

                            <span class="">
                                <input type="submit" class="divOpenPop btn_log" onclick="validate_cds_login('subLogPopup');" value="Log in" />
                            </span>
                            <div class="clear"></div>
			</form>
                        <div id='errorhtml' class="divOpenPop red"></div>
			<div class="clear"></div>
			<p class="divOpenPop">Need to create a login? Want to change your email address or password? Forgot your password?
<br>
<br>1. Sign in to <a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS" class="red">Customer Care</a> using your account number or postal address.
<br>2. Select Email/Password Information.
<br>3. Enter your new information and click on Save My Changes.
<br>
<br>Subscribers can find additional help <a class="red" href="https://harpers.org/faq/">here</a>. Not a subscriber? <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">Subscribe today!</a></p>
		</div> 
		                       
                    </div> 
                    <div class="socialmedia">
                        <ul>
                            <li class="twitter"><a href="https://twitter.com/Harpers" target="_blank"></a></li>
                            <li class="facebook"><a href="https://www.facebook.com/HarpersMagazine" target="_blank"></a></li>
                            <li class="instagram"><a href="https://www.instagram.com/HarpersMagazine" target="_blank"></a></li>
                            <li class="RSS"><a href="https://harpers.org/feed/"></a></li>
                        </ul>
                        <div class="clear"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="mainNavi">
                    <ul class="dropdown">
                        <li class="subscrie subsHighlight"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">Subscribe</a></li>
                        <li class="seprator"></li>
                        <li class="curentIssue"><a href="https://harpers.org/archive/2020/01/">Current Issue</a></li>
                        <li class="seprator"></li>
                        <li class="blog"><a href="https://harpers.org/blog/">Blog</a></li>
                        <li class="seprator"></li>
                        <li class="archive"><a href="https://harpers.org/archive/">Archive</span></a></li>
                        <li class="seprator"></li>
                        <li class="store"><a href="http://store.harpers.org">Store</span></a></li>
                        <li class="seprator"></li> 
                        <li class="aboutus">
                            <a href="javascript:void(0)" class="closetarget" id="fade">About<span class="arrow"></span></a>
                            <ul class="closeTest">
                                <li><a href="https://harpers.org/history/">History</a></li>
                                <li><a href="https://harpers.org/contact/">Contact</a></li>
                                <li><a href="https://harpers.org/masthead/">Masthead</a></li>
                                <li><a href="https://harpers.org/submissions/">Submissions</a></li>
                                <li><a href="https://harpers.org/internships/">Internships</a></li>
                                <li><a href="https://harpers.org/advertising/">Advertising</a></li>
                                <li><a href="https://harpers.org/find-a-newsstand/">Find a Newsstand</a></li>
                                <li><a href="https://harpers.org/press/">Media</a></li>
                                <li class="last"><a href="https://harpers.org/faq/">FAQ</a></li>
                            </ul>
                        </li>
                        <li class="searchDiv">
                   
                        <label class="lblSearch">Search</label>
                        <div class="searchBg">
                            <form method="get" id="searchform" action="https://harpers.org/">
                                <input type="text" value="" class="txtBoxSearch" maxlength="50" name="s" id="s" 
                                                                />
                                <input type="submit" class="iconMagnifying" value="" />
                            </form>
                        </div>
                    </div>
                        </li>
                    </ul>
                    
                    
                    
                    
                    
                    <div class="clear"></div>
                
        <div class="CIcover">
                    <a href="https://harpers.org"></a>
                </div>
				
                <div id="logo"><a href="https://harpers.org"><img src="https://harpers.org/wp-content/themes/harpers/images/logoBlack.png" /></a></div>
                <div class="clear"></div>
    <div class="dateTags">
                    <span class="margin5R">December 12, 2019:</span>
                    <span>[<a href="https://harpers.org/blog/tag/myanmar/">Myanmar</a>]</span><span>[<a href="https://harpers.org/blog/tag/time-american-periodical/">Time Magazine</a>]</span><span>[<a href="https://harpers.org/blog/tag/citizenship/">Citizenship</a>]</span>					
                </div>
                    
            </div><!--header end here -->
            <div class="clear"></div><!-- 2 column structure  -->
<!-- Comment column start here -->   
<div id="issueArticle" class="contentColumn">
                <!-- column 1 start here -->
            <div class="column1">
                <div class="hrGrey nomarginB"> </div>
                <div class="subHeaderArticle"> 
                    <div class="bigHDMain">
                        <div class="fLeft breadcrumb"><a class="first" href="https://harpers.org/archive/">ARCHIVE</a> / <a href="https://harpers.org/archive/2020/">2020</a> / <a  href="https://harpers.org/archive/2020/01/">January</a></div>
                        <div class="fRight paging">
                            <a href="https://harpers.org/archive/2019/12/findings-december-2019/" rel="prev">< Previous Article</a> | Next Article >                        </div>
                    </div>
                </div>
                <div class="post">
                    <div class="postdetailFull"> 
                        <p class="category"><a  href="https://harpers.org/departments/report/">Report</a> &mdash; From the January 2020 issue</p>
                        <h1 class="Big">Click Here to Kill</h1>
                                                    <h2 class="sbHead italic">The dark world of online murder markets</h2>
                                                                                <p class="byline">By <a rel="author" title="Posts by Brian Merchant" href="https://harpers.org/author/brianmerchant/">Brian Merchant</a></p>                                    
                                                    </div>
                    <div class="clear"></div>
                    
                    					
                        <div class="tabDownloadPDF">Download Pdf</div>
                        <div class="tabMicrofiche">Read Online</div>
					
                                        
                    <script type="text/javascript">var maxval=32; 
 var microfiche_images = new Create2DArray(8);microfiche_images[0][0] = "25";microfiche_images[0][1] = "2020/01/thumb/0025.png";microfiche_images[0][2] = "2020/01/gif/0025.png";microfiche_images[1][0] = "26";microfiche_images[1][1] = "2020/01/thumb/0026.png";microfiche_images[1][2] = "2020/01/gif/0026.png";microfiche_images[2][0] = "27";microfiche_images[2][1] = "2020/01/thumb/0027.png";microfiche_images[2][2] = "2020/01/gif/0027.png";microfiche_images[3][0] = "28";microfiche_images[3][1] = "2020/01/thumb/0028.png";microfiche_images[3][2] = "2020/01/gif/0028.png";microfiche_images[4][0] = "29";microfiche_images[4][1] = "2020/01/thumb/0029.png";microfiche_images[4][2] = "2020/01/gif/0029.png";microfiche_images[5][0] = "30";microfiche_images[5][1] = "2020/01/thumb/0030.png";microfiche_images[5][2] = "2020/01/gif/0030.png";microfiche_images[6][0] = "31";microfiche_images[6][1] = "2020/01/thumb/0031.png";microfiche_images[6][2] = "2020/01/gif/0031.png";microfiche_images[7][0] = "32";microfiche_images[7][1] = "2020/01/thumb/0032.png";microfiche_images[7][2] = "2020/01/gif/0032.png";</script>                    <div class="clear"></div>  
                </div>
                
                                        <div class="articlePost">
                            <div class="fRight rightDivPad">
                                <span class='st_facebook_custom' displayText='Facebook' st_title="[Report] Click Here to Kill, by Brian Merchant" st_url="https://harpers.org/archive/2020/01/click-here-to-kill-dark-web-hitman/"  st_via='Harpers'></span>
                                <span class='st_twitter_custom' displayText='Twitter' st_title="[Report] Click Here to Kill, by Brian Merchant |" st_url="https://harpers.org/archive/2020/01/click-here-to-kill-dark-web-hitman/"  st_via='Harpers'></span>
                                <span class='st_reddit_custom' displayText='Reddit' st_title="[Report] Click Here to Kill, by Brian Merchant" st_url="https://harpers.org/archive/2020/01/click-here-to-kill-dark-web-hitman/"  st_via='Harpers'></span>
                                <span class='st_sharethis_custom' displayText='Share This' st_title="[Report] Click Here to Kill, by Brian Merchant" st_url="https://harpers.org/archive/2020/01/click-here-to-kill-dark-web-hitman/"  st_via='Harpers'></span>
                                <span class='st_email_custom' displayText='Email' st_title="[Report] Click Here to Kill, by Brian Merchant" st_url="https://harpers.org/archive/2020/01/click-here-to-kill-dark-web-hitman/"  st_via='Harpers'></span>
                                								  <div class="iconsLink">
                                    <span class="singlePageBtn">
                                        Single Page                                    </span>
                                  </div>
                                  <div class="iconsLink">
									  <span class ="ppBtn"><a href="javascript:void(0);" onclick="PopupWindowCenter('https://harpers.org/print/?pid=276511', 'Print', 700,600)">Print Page</a>
									  </span>
								  </div>
								                            </div>
                            <p><span class="init-cap">O</span>n a sunny July day in 2018, Alexis Stern was sitting behind the wheel of the red Ford Fusion her parents had given her the previous year when she’d learned to drive. Robbie Olsen, the boy she’d recently started dating, was in the passenger seat. They were in the kind of high spirits unique to teenagers on summer vacation with nothing much to do and nowhere in particular to go. They were about to take a drive, maybe get some food, when Stern’s phone buzzed. It was the police. An officer with the local department told her to come down to the station immediately. She had no idea what the cops might want with her. “I was like, am I going to get arrested?” she said.</p>
<p>Stern had graduated from high school the month before, in Big Lake, Minnesota, a former resort town turned exurb, forty miles northwest of the Twin Cities. So far she had spent the summer visiting family, hanging out with her new boyfriend, and writing what she describes as “action-packed and brutal sci-fi fantasy fiction.” At sixteen, she’d self-published her first novel, <em>Inner Monster, </em>about a secret agent named Justin Redfield whose mind has been invaded by a malevolent alter ego that puts the lives of his loved ones at risk. “It isn’t until his inner demon returns that he realizes how much trouble he really is in,” the synopsis reads. “Facing issues with his girlfriend and attempting to gain control of his dark side, the tension intensifies. Being the best agent comes at a price, a price of kidnapping, torture and even death<em>.</em>”</p>
<div id="attachment_276518" style="width: 700px" class="wp-caption aligncenter"><img class="size-full wp-image-276518" src="https://harpers.org/wp-content/uploads/2019/12/023__HA0120_23-1.png" alt="" width="690" height="386" /><p class="wp-caption-text">Illustrations by Danijel Žeželj</p></div>
<p>At the station, the police told Stern a story that could have been a plot from one of her books. They said that a credible threat had been made on her life through an assassination marketplace on the dark web, the unregulated stretch of the internet, not indexed by Google or other traditional search engines, that’s home to many forms of illicit activity. Her murder had apparently been ordered on a website called Camorra Hitmen, which advertised gun-for-hire services with the promise of keeping its clients anonymous.</p>
<p>Earlier that month, a user had logged on to Camorra Hitmen with the Tor browser—the most popular way to access the dark web—and created an account with the alias Mastermind365. Five days later, Mastermind365 sent a message asking whether it was possible for a hit man to carry out a kidnapping instead of a murder. The site’s administrator replied that it was, but it would be more expensive, because such an operation was riskier.</p>
<p>A week later, on July 15, Mastermind365 sent another message. “I have changed my mind since i previously spoke to you,” the user wrote.</p>
<blockquote>
<p>I would not like this person to be kidnapped. Instead, i would just like this person to be shot and killed. Where, how and what with does not bother me at all. I would just like this person dead.</p>
</blockquote>
<p>And with that, Mastermind365 sent more than $5,000 in bitcoin to Camorra Hitmen, along with a photo of Stern—a portrait she’d posted on a website she’d built in one of her classes.</p>
<p>Stern remembers leaving the station in a state of shock. She was supposed to be taking courses at the local community college, but now she felt she couldn’t trust anyone, and she was afraid to be on campus. Her parents installed a home security system and bought her police-grade pepper spray. She took a self-defense class. Her father gave her a pocketknife, and her boyfriend gave her a bigger knife to carry in her purse.</p>
<p>Not long after her interview with Big Lake police, Stern was told that the FBI and DHS would be taking over the case. Agents visited Big Lake and questioned her about who might want to harm her. She said she honestly didn’t know, but she gave them the names of some ex-boyfriends. One, a young British man she’d met and mostly dated online, and who’d recently visited her in Minnesota, had taken their breakup hard. “But he was this sensitive soul who would faint at the sight of blood,” she said. “He couldn’t even finish reading my novel—he said it was too intense and gruesome.”</p>
<p>In the weeks after law enforcement alerted Stern to the hit, she received no updates on her case. If the FBI had learned anything new, the bureau wasn’t sharing it with her. She was beginning to despair, and she felt, perversely, as though the threat was her fault. In <em>Inner Monster,</em> she had written about hidden identities, the dark web, and torture. “I feel like I somehow helped make this happen,” she told me. “Like I wrote about the dark web in my novel, and now I’ve made all this real.”</p>
<p>Writing used to be something that sustained her. “I spent most of my time alone, and I didn’t really have many friends,” she said. When she was out in public, she would frequently stop to consider how people behaved in various situations, so that she might better draw her characters later. Through them, she explored things that were hard to talk about, like her personal history with anorexia and self-harm. “I’ve always been fascinated with the darker side of humanity,” she told me. “What people can come up with, the stuff people are willing to do, and how far they’re willing to take it.”</p>
<p>But the reality of a murder plot was more unsettling than anything she had written. Both the FBI and DHS seemed hapless in the face of it, and Stern was becoming paranoid. “I was just constantly looking over my shoulder, keeping an eye on anyone that seemed to notice me, checking behind cars and under them,” she said. “You don’t know what you’re looking for.”</p>
<p><span class="init-cap">T</span>he idea of an online assassination market was conceived long before it was possible to build one, and long before there was anything resembling the dark web. In 1995, Jim Bell, an anarchist engineer who had studied at M.I.T. and worked at Intel, began writing a serialized essay titled “Assassination Politics” that proposed a theoretical framework for encouraging and crowdsourcing the murder of public officials. Inspired by a <em>Scientific American </em>article on the newfangled concept of encrypted “digital cash”—which did not yet exist in any meaningful way—Bell created one of the most sinister thought experiments of the early web.</p>
<p>The essay imagined a website or platform where users could anonymously nominate someone to be killed and pledge a dollar amount toward the bounty. They’d also be able to pay a small fee to make a “prediction”—an encrypted message that only the predictor and the site were privy to—as to when that person would be killed. Once the person was confirmed dead, the predictions would be decrypted and the pledged funds automatically transferred to the successful predictor. Implicit in the design was that the best way to predict when someone is going to die is to kill them yourself.</p>
<p>An ardent anarcho-libertarian, Bell was one of the more extreme cypherpunks, a group of internet privacy and cryptography advocates that coalesced around a mailing list in the early Nineties. (John Gilmore, a founder of the Electronic Frontier Foundation, and Timothy C. May, a senior scientist at Intel, were among the first contributors.) Bell’s own politics were animated by a pronounced distrust of government. He believed that his system would bring power to heel and usher in a new anarchic order. “If only 0.1% of the population, or one person in a thousand, was willing to pay $1 to see some government slimeball dead,” Bell wrote,</p>
<blockquote>
<p>that would be, in effect, a $250,000 bounty on his head. . . . Perfect anonymity, perfect secrecy, and perfect security. . . . Chances are good that nobody above the level of county commissioner would even risk staying in office.</p>
</blockquote>
<p>Since conspirators would never meet, or even be aware of one another’s identities, it would be impossible to rat anyone out. The money trail would be invisible. Back in 1995, there was no such thing as bitcoin or any other tradeable cryptocurrency, and few had access to encrypted web browsing. Now it’s easy to purchase bitcoins on any number of mainstream markets and “tumble” them so that their point of purchase is obscured. Similarly, thanks to Tor, accessing the dark web requires only opening a browser and enduring slower download speeds.</p>
<p>In 2013, a developer using the alias Kuwabatake Sanjuro created what he called the Assassination Market. It was built largely according to Bell’s specifications, with a system in place for submitting predictions and donations. In an interview with <em>Forbes,</em> Sanjuro said that his ultimate intent was to destroy “all governments, everywhere.” Bounties of up to $75,000 were placed on the heads of President Obama; Ben Bernanke, the chair of the Federal Reserve; and Keith Alexander, the director of the National Security Agency. No one took the site very seriously, and it sat idle until 2018, when Sanjuro, apparently realizing that the bitcoin collected there had accrued over a million dollars in value, cashed out.</p>
<p>In July 2018—the same month that a hit was taken out on Alexis Stern—the Forecast Foundation, a nonprofit that promotes decentralized technologies, launched a user-friendly protocol called Augur that made it easy to set up blockchain-based prediction markets. Augur’s debut immediately gave rise to a spate of new assassination markets and death pools, the vast majority of which were almost certainly created as stunts. Because the betting pools are small, and because no one has any confidence in them, there is little risk that they will engender any killing. But the technology Augur demonstrates—a distributed, encrypted, and anonymous prediction market—is enough to lend encouragement to Jim Bell, who has never given up on his dream.</p>
<p>“These people are doing a great thing,” Bell said when I reached him over Skype in Vancouver, Washington, where he now lives. Bell was arrested in the Nineties for obstructing the work of IRS agents and using false Social Security numbers, and he spent just under a year in prison. Shortly afterward, he was found to have violated his parole by researching the FBI agents assigned to tail him, and he returned to prison for most of the Aughts. Since being released, he’s continued to promote his assassination prediction system, giving talks in the Czech Republic and at Anarchapulco, a libertarian conference in Mexico. “This is not the kind of thing that was going to happen overnight,” he said, referring to the new wave of prediction markets. “I’ve been waiting twenty-three years. I’m happy they’re finally getting around to making this happen.”</p>
<p><span class="init-cap">T</span>here is just one reason that a local police department in Minnesota was aware that someone had paid an obscure site on the dark web to have one of its teenage residents killed, and that reason is Chris Monteiro. Monteiro, a systems administrator who runs I.T. security for a midsize firm in London, spends his nights as a white-hat hacker and independent cybercrime researcher, navigating the shadowy spaces of the dark web. Murder marketplaces have in recent years become both his signature area of expertise and his exhausting burden. “Alexis Stern,” after all, is only one name among hundreds of potential victims on dark-net kill lists.</p>
<p>In early 2016, Monteiro was passing an evening as he typically did, bathed in the glow of six computer monitors in his flat, browsing dark-web message boards and bazaars, when he stumbled upon a site called Besa Mafia, which promised to provide hit men in exchange for bitcoin. It offered visitors a menu of options ranging from maiming to kidnapping to murder, a built-in messaging system, and a portal where users could apply to <em>be</em> hit men. Besa Mafia had a somewhat slicker graphical interface than the dark-web assassination markets Monteiro had seen before, but it was nevertheless clear to him that this one, like the others, was a scam, designed to pilfer money from gullible users.</p>
<p>Monteiro wrote up a sneering list of Besa Mafia’s frauds and flaws, and published the report to his blog, Pirate Dot London. Soon after, he received a furious message from someone named Yura, who claimed to be Besa Mafia’s administrator and first implored, then tried to bribe, Monteiro to take down the critical post. Monteiro refused. A few days later, Yura sent him a link to a YouTube video in which a hooded figure could be seen setting a car ablaze, holding up a sheet of paper saying that the act of vandalism was a “dedication to pirate london.” “Honestly, I was intimidated,” Monteiro told me. “This was not typical scammer behavior. This was someone who wanted to protect the reputation of their operation.”</p>
<p>Nonetheless, Monteiro kept probing the site. He exploited a vulnerability in the Besa Mafia messaging system that allowed him to see every order that flowed through it, and he built an automated system that kept a record of the desired hits. Months later, with the help of a friend—a prominent cybersecurity officer who wished to be identified only by his online alias, Judge Judy—Monteiro hacked into the site and shut it down entirely.</p>
<p>Yura quickly built a new site, one unstained by the reputational damage inflicted by Monteiro’s criticisms and hacks. Monteiro took aim at that one, too. Since then, this process has repeated itself over and over. There have been Sicilian Hitmen, Azerbaijani Eagles, and Camorra Hitmen, the site Mastermind365 used to place the hit on Stern.</p>
<p>On each of Yura’s sites, users set up an anonymous account, select from a drop-down menu the kind of violence they would like inflicted, upload the photo and address of their intended target, and wait to hear back through the messaging system. Users often have questions for Yura: How do I know you’re for real? Can you make it look like an accident? When they are satisfied, the user transfers bitcoin into a special wallet on the site, where it will ostensibly be held until the job is completed. Instead, Yura takes the money immediately, and makes no attempt to complete the job. The user complains; Yura says he needs more money to hire a better hit man; the user either pays again or asks for a refund; and Yura either disappears or attempts to extort the user by threatening to turn information over to the authorities. Yura sometimes goes by Barbosa or Juan, but Monteiro believes they are all the same scammer, who likely lives in Romania.</p>
<p>On a cold day in December, I went to visit Monteiro at his flat in London. It was early morning, raining lightly, and the sky was the gray-beige color of an old PC. An Uber dropped me off in front of a homely apartment complex in the southeast part of the city. I couldn’t find Monteiro’s unit, so, with no phone service, I wandered from door to door in the winter chill. When I finally ran into Monteiro outside his apartment, he was smiling faintly, as though he’d expected me to get lost.</p>
<p>Monteiro is in his mid-thirties, with thick black hair that’s going silver around his ears. He narrows his eyes when he talks, and is prone to shifting his glance abruptly to the side. Inside his flat, dirty dishes filled the kitchen sink, and a guitar leaned against the couch in his spartan living room, much of which was given over to his formidable computer station. “Look at that,” he said, after we’d sat down at the monitors. “It’s a brand-new assassination market.”</p>
<p>The site he was browsing displayed, on one side, images of what appeared to be Latin-American gang members staring grimly into the camera and, on the other, a body stabbed with dozens of knives. It advertised the sale of weapons, drugs, and murder-for-hire services—all, it claimed, at reasonable rates. There was an “About” section, a field for submitting inquiries, and an F.A.Q., which included items such as “Q: Do you kill women? A: Of course. Some of our contract killers might refuse to kill women but we have plenty of other contract killers that are willing to kill women.”</p>
<p>Squinting up at the screens, Monteiro scanned the entries. “It’s Yura,” he said, “it has to be. It’s a bit different than usual; let’s see what he did.” After a few minutes, Monteiro succeeded in hacking into the site with stolen administrator codes and installing an automated script that scraped the entire site every three hours and dumped the data on his server.</p>
<p>Monteiro started scrolling through messages he had cached from Yura’s previous sites. The markets may have been scams, but the desire for violence was real. Monteiro had amassed a running list of people who had been singled out for death; people who’d had bounties placed on their heads, and a log of detailed conversations about how and why their would-be killers wanted them beaten, tortured, kidnapped, and murdered. It was like a Wikipedia entry for the outer extremes of human cruelty. Before I left, Monteiro gave me the password so I’d be able to keep tabs on it myself.</p>
<p><span class="init-cap">T</span>hree years earlier, in February 2016, a user had logged on to Besa Mafia with the alias dogdaygod and ordered a hit on a middle-aged woman who lived in Cottage Grove, Minnesota. “For reason that are too personal and would give away my identity I need this bitch dead, so please help me,” the user wrote. The target was a dog trainer named Amy Allwine. Dogdaygod transferred more than $6,000 to Yura, and fed him dates on which Allwine would be out of town for work and windows when she would be alone at home without her husband, Stephen—an I.T. professional and elder in the United Church of God—or their adopted teenage son.</p>
<p>First, dogdaygod and Yura discussed orchestrating a hit-and-run made to look like an accident, then a killing followed by arson. “I liked the idea of shooting and fire, because I think it would look like a robbery and cover up,” dogdaygod wrote. But as time wore on, and the “hit men” kept failing (“this did not happened this morning,” Yura explained, “because the assigned hitman was stoped by police for a driver and registration check and the car was stolen, he was token in for declarations”), dogdaygod grew incensed:</p>
<blockquote>
<p>I do not care about date or method, you have her picture and address, so you can tail her or do whatever you need to do to get the job done. I ask that you only get her and not the dad or kid as the kid is a friend of our child’s and I do not want to leave him orphaned.</p>
</blockquote>
<p>In May of that year, another hacker, bRspd, broke into Yura’s operation and dumped these early messages online, and the FBI looked into the handful of identifiable targets found there. They visited the Allwines’ home and informed them that someone had ordered a hit on Amy. The agents suggested the Allwines beef up security, and then they left. Amy and Stephen installed a home security system and bought a gun. Six months later, Stephen shot Amy in the head with it.</p>
<p>Stephen Allwine was dogdaygod; he’d been arranging affairs through the infidelity website Ashley Madison but could not consider divorce because of his position in the church. He had taken out a $700,000 life-insurance policy on his wife, and had been sending her threats and exhortations to kill herself through various aliases online. His exchanges with Yura would prove central to the state’s investigation into Amy’s death: the bitcoin signature of the payment to Besa Mafia matched the key that authorities found on Stephen’s hard drive at home. Stephen had attempted to make the death look like a suicide, and the bitcoin key was proof it was not. In January 2018, he was convicted of first-degree murder and sentenced to life in prison.</p>
<p>Federal law enforcement appears to have struggled with how to handle the case. Amy’s family has criticized the FBI’s approach to the investigation: they say that interviewing Stephen and Amy together, when statistics show that the majority of violent crimes are committed by a domestic partner, was a fatal misstep. Monteiro says he had tried to contact the FBI to share information about this case and others, but because he is a British citizen, he had been redirected to the U.K.’s National Crime Agency (NCA), which was disinclined to use data that had been illegally obtained in a hack.</p>
<p>The FBI Office of Public Affairs told me that homicides and murder-for-hire cases typically do not fall under the bureau’s jurisdiction, making it difficult to determine which agency is best suited to handle threats made over the dark web. The FBI has a mandate to pursue only those crimes that violate a federal statute. Any threat of immediate harm should be reported to local law enforcement, a bureau spokesperson told me, since the FBI can’t provide anything but support in such situations, whether that be conducting interviews or allowing the use of its crime labs. “We are not a world policing agency and must be mindful of our venue, resources, and limitations,” FBI special agent Efrene Sakilayan wrote Monteiro’s lawyer in an email.</p>
<p>Monteiro has good reason to doubt law enforcement’s ability to handle highly technical investigations like these. In February 2017, he was eating pumpkin soup in his flat when a battering ram knocked his door off its hinges. Armed police burst in, handcuffed him, and searched his apartment. He was thrown in the back of a van and taken into custody, at which point an NCA agent told him he was under arrest for running Besa Mafia. It turned out that Yura, perhaps sensing that his operation was under greater scrutiny, had either written or paid someone to write blog posts alleging that Monteiro was the site’s administrator. Monteiro spent two days and two nights in jail before the NCA realized its mistake and released him.</p>
<p><span class="init-cap">A</span>lexis Stern, too, was fed up with law enforcement. Months had gone by with seemingly no progress on her case, and the check-ins from the FBI and DHS had become less frequent. The police had told Stern they would be patrolling her neighborhood more often, but she couldn’t detect any change. “I never saw them in my neighborhood, not once,” Stern said. When she turned over her phone so that the FBI could log her messages as evidence, she claims the agents accidentally deleted them instead. “They said they’d never had anything like that happen before,” she said. They handed her back a wiped phone, seeming embarrassed. It did not inspire confidence.</p>
<p>Stern dropped out of community college and quit her job at the local movie theater, worried that too many people knew where she worked. “I couldn’t be left alone; I couldn’t drive by myself; I had all my freedom taken away,” she said. She spent most of her time with her boyfriend, with whom she felt safe, in the neighboring town of Monticello.</p>
<p>She had started to suspect her British ex-boyfriend, Adrian Fry, of ordering the hit on her life. Fry was older, worked as an accountant, and was the only person she could think of who had access to that kind of money. Plus, he’d become pushy, even aggressive, in their chats and texts since they’d broken up. But she couldn’t prove anything, or even point to any evidence.</p>
<p>I asked her whether she’d recognized Mastermind365’s conversational style, since most of her interactions with Fry had taken place via text message or Facebook Messenger. “I haven’t seen the chat logs,” she told me. “I asked. But the FBI wouldn’t let me see them. They said they’d only show them to me if they thought it would help.”</p>
<p>This seemed odd to me—here was a relationship built, as many teenage relationships now are, over messaging platforms. If law enforcement was serious about investigating the case, wouldn’t they show her the logs to see if she could I.D. any notable traits in the phrasing? If the FBI couldn’t help, maybe I could. I had access to the chat logs, after all. So I copied the messages between Mastermind365 and Yura from Monteiro’s database and emailed them to Stern.</p>
<p><span class="init-cap">I</span>f Stern hadn’t been shown key parts of the evidence that might help her identify her would-be assassin, who else on the kill list might have been kept in the dark? Did all these people know that they might be in danger at this very moment? The list had begun to haunt me, as it haunted Chris Monteiro. It infected my sleep. The grainy portraits of those marked for death popped into my head at unexpected times: the faces of wives, husbands, students, friends, lovers, <em>kids</em>—a shy teenager mustering a smile; a bemused middle-aged man, mouth agape; a young woman posed for a glamorous selfie. I could see them in front of me. My wife worried about my mental health.</p>
<p>I began calling, emailing, and reaching out on social media to massage therapists and managers of Chinese restaurants and right-wing bloggers and I.T. guys and aerospace engineers and sex offenders and web developers. Some I couldn’t track down at all; others never answered their phones or returned my messages. I didn’t blame them. There is no easy way to say, “Hello, I found your name on a kill list on the dark net, and while the site is a scam the order is not; someone you likely know wants you dead badly enough to pay thousands of dollars to an impossibly shady website. Give me a ring back anytime,” though I tried every imaginable permutation. I was blocked on Twitter, hung up on, and, occasionally, kindly received.</p>
<p>Of those I was able to contact, about half said they had never been alerted by the police. An Instacart delivery driver told me that the cops had called her, but they were vague about why they wanted to speak to her. “They said, ‘We can meet you at any police station,’ ” she told me. “I said, ‘Give me your badge number.’ They said, ‘We can meet in the lobby.’ I said, ‘I don’t think so.’ ”</p>
<p>I did my best to fill her in—a user going by Say279 had sent a down payment of $357 for an assassination they’d “like to look like a car accident or robbery gone wrong”—but, perhaps confused by all the talk of scammers and dark-net markets, she waved it off. “I’m a strong believer in God, and if it’s my time and someone wants to kill me, well, maybe it’s my time,” she said. “I’ve got a burial plot and a casket ready to go.”</p>
<p>Whenever I thought I’d grown numb to the casual requests for violence, I’d come across a log that managed to eclipse the others in some new arena of depravity. One of the highest-cost orders on Besa Mafia had been placed by a user with the alias agentisai. On May 7, 2016, the user wrote,</p>
<blockquote>
<p>I am in south NJ and need a handgun with ammo because I lack the ability to obtain one myself legally. . . . Alternatively to a gun order, I could place a hit order. However, the target would be 14. Is that an acceptable age or too young?</p>
</blockquote>
<p>Yura replied, “Yes, 14 years old is acceptable,” and named the price as $18,500, which agentisai promptly paid. There is now a boy in New Jersey with a nearly $20,000 hit on his head.</p>
<p>I told Monteiro what I was up to. “This is my life,” he said, adding, “It’s deeply unpleasant.”</p>
<p>In June 2018, news came of a second death from the kill list. Twenty-one-year-old Bryan Njoroge was found dead in Indiana, shot in the head on a baseball field. The police ruled the death a suicide. Weeks earlier, a user with the alias Toonbib had paid around $5,500 to order his murder and provided details of his upcoming travel. Njoroge was a U.S. military serviceman who, before he died, had made a female friend the beneficiary of his life-insurance policy. His father questions whether the death was a suicide, but the local police department has said that it is aware of the dark-web assassination order and stands by its conclusion.</p>
<p>Despite the repulsive intent, there’s an element of black comedy to some of the logs from Yura’s sites. For one thing, the users’ eagerness to believe the service is real leads them to ignore obvious signs that they are being scammed. Yura’s marketplaces, for example, use stock photos of assassins or photos pulled from Google image searches. His poor English and poorer knowledge of U.S. geography result in glaring slipups, and the language he employs can make him sound like a customer service representative channeling a B-grade Mafia film.</p>
<p>During the back-and-forth on one recent order, the user Happynewyear asked Yura if he could send hit men to Hawaii. “Yes,” Yura responded, “we have someone in a nearby state. He can drive to the location with a stolen car and do the job with no problems.” Overlooking the fact that the nearest state is 2,500 miles and a considerable swath of the Pacific Ocean away, the user paid him around three thousand dollars.</p>
<p>Reading through the kill orders, it’s easy to spot the online disinhibition effect—the psychologist John Suler’s theory of why and how human behavior changes when we log on. “We witness rude language, harsh criticisms, anger, hatred, even threats,” Suler wrote in a 2004 paper.</p>
<blockquote>
<p>People visit the dark underworld of the Internet—places of pornography, crime, and violence—territory they would never explore in the real world. We may call this <em>toxic disinhibition.</em></p>
</blockquote>
<p>The paper describes six factors involved in producing the disinhibition effect—including the sense of anonymity and invisibility—which contribute to some users’ propensity for treating life online as a game in which rules and norms no longer apply.</p>
<p>For that reason, it can be hard to distinguish genuine intent from rage-clicking through a dumb-looking website. A user named Frankbill161 was apparently furious at the operators of the sports-betting website FanDuel for not refunding his money, which, he told Yura, “ruined my life.” So he’d paid $6,232 to order the murder of the customer service representative who delivered the bad news to him over the phone. This sort of spontaneous anger, which might otherwise be spent on a Twitter or Reddit thread, can now be unleashed on sites where users believe their clicks can kill.</p>
<p>So far, according to Monteiro, eight people have been arrested for ordering murders through Yura’s websites, on the basis of evidence Monteiro passed to law enforcement. One of them, a young Californian named Beau Brigham, had paid less than $5 toward a hit on his stepmother. Nevertheless, he was found guilty of soliciting murder and sentenced to three years in prison.</p>
<p>Murder marketplaces may force us to reexamine—and redefine—what constitutes criminal intent. Though judgments have been somewhat inconsistent, courts seem to regard making a payment of any amount as proof that the desire for harm is sincere. David Crichton, a doctor in the United Kingdom, was acquitted of attempted-murder charges after ordering a hit on a financial adviser who’d lost most of his pension, because he had never transferred any money to Yura. In court, Crichton claimed he had been trying to “clear his head” of his own suicidal thoughts, and that he’d never really wanted the killing to happen.</p>
<p><img class="aligncenter size-full wp-image-276519" src="https://harpers.org/wp-content/uploads/2019/12/025__HA0120_25-1.png" alt="" width="690" height="872" /></p>
<p><span class="init-cap">“I</span>t’s definitely him,” Stern said when I reached her by phone last March. She had been going through the logs I’d sent her, and was now convinced that Fry was the person who had tried to order her assassination. The two had met online through friends, and carried out an intense relationship over Facebook, texts, and video chat for a few years. They talked every day, and had at one point become very serious. “I was planning on moving overseas with him,” Stern said. “I sent him some personal belongings.”</p>
<p>In March 2018, Fry came to visit Stern in Minnesota and spent a week at her parents’ house. But the relationship had been fraying for several months, she said. He had become increasingly pushy and controlling, and he didn’t like it when Stern went out with her friends. She wound up breaking up with him while he was in the States.</p>
<p>“I said very clearly I didn’t want to be with him, and he tried telling me I wasn’t thinking right and I was making a mistake,” she said. “He just kept pushing it onto me and guilt-tripping me, saying he wouldn’t find anyone else, and made me do sexual things I didn’t want to do. Overall, toward the end he was a manipulative bastard.”</p>
<p>Even after Fry returned home, he continued pursuing her. “He wouldn’t take no for an answer,” Stern said. He kept sending her messages, to which she would respond perfunctorily, politely, the way you do when you’re moving on. But he didn’t stop, even after the hit on her was ordered.</p>
<p>There were three intriguing pieces of evidence in the logs I’d sent to Stern. Mastermind365 had a habit of writing “thankyou” as one word—something that was also present in Fry’s correspondence with Stern. Second, Mastermind365 tried to buy a gun, which he would not need to do over the dark web if he lived in the United States. And finally, Mastermind365 changed the order from kidnapping to murder on the same day that Stern told Fry that she was seeing someone new. Stern sent me screenshots of their text conversation, and they confirm the timing.</p>
<p><span class="init-cap">M</span>innesota was swept by a blizzard the weekend I went to meet Stern and her then boyfriend, Robbie Olsen. I drove my mockingly named Chevy Malibu through a dim white haze—drifts of snow blowing across the highway like steam off dry ice—and tried to avoid the cliché of comparing any of this to <em>Fargo.</em> It was hard. The immediate setting aside, I was interviewing the victims of a harebrained scheme to sic contract killers on an innocent woman—people who’d found themselves in a situation that was at once ridiculous and brutal, darkly comic and deeply sad.</p>
<p>Monticello, where I met Stern and Olsen at a diner, is the kind of depressed working-class town with plenty of closed shops, weather-stained buildings, and almost no one on the streets. “They call it Methicello,” Olsen said. “It’s pretty bad.”</p>
<p>They were late to meet me, and I’d started to worry they were going to blow me off; I’d received a semi-cryptic message from Stern late the night before, and I’d sat at a coffee shop that morning for hours before she texted me apologetically. When they eventually drifted into the diner, they did so like ghosts; it was clear that neither had slept much.</p>
<p>Stern has brown wavy hair and glasses, and she was wearing a black Deadpool shirt over her slight frame. Her cautious smile was the same as the one on her kill-list picture, only wearier.</p>
<p>After Stern and Olsen sat down and ordered breakfast, they told me why they were so late. For the first time since all this began, they said, they had had a genuine scare. The night before, around eleven o’clock, as they were dropping off Olsen’s mother at the trailer park where she lives, they noticed a car following them. It tailed them into the park and moved to block the exit. The car didn’t budge as they inched their own vehicle forward. After a few minutes, Olsen unbuckled his seat belt.</p>
<p>“Lock the doors and don’t get out,” he told Stern.</p>
<p>“I was ready to throw a block of ice through a window, just to get someone’s attention,” Olsen said. “I got out and walked up to the car, and they sped away. I tried to get a good look at them, but I couldn’t.”</p>
<p>Stern and Olsen called law enforcement. The police tracked down the vehicle and determined that the driver was an undocumented immigrant who had accidentally followed the wrong car. He didn’t speak English. Stern’s contact at the FBI said he would pay them a visit anyway, but he never showed. “The FBI isn’t doing anything,” Stern said. “I’ve learned more from you than I have in months from the FBI. They keep saying it takes time, but, like, how long? They told me, ‘If this was my daughter, I’d want this taken care of, too—don’t worry,’ and then they don’t do anything.”</p>
<p>They were both clearly rattled. They said they had debated whether to meet with me at all—I’m a journalist with a public profile, but how could they be sure I was who I said I was? Stern’s parents had told her not to come. The hit had hobbled her capacity for trust, especially in people with whom she’d communicated only electronically.</p>
<p>If Stern was correct and the offending party lived in the United Kingdom, it would be hard to extradite and try him in the United States. Stern said that either the FBI or DHS had told her that Fry’s name was on a flight watch list and that she would be alerted if he attempted to travel to the United States, but she wasn’t reassured. “I mean, if he was willing to take out a hit and try to buy a gun on this website, how do I know he wouldn’t try to do it again on another site, under a different name?”</p>
<p>Stern ate hungrily but warily, as if there were a chance someone had poisoned her food. She told me she hadn’t been writing as much lately, but when she did, the plotlines were even darker than before. “I’m more bitter,” she said. “I’ve definitely changed. I still want to be an author, but I worry about attracting attention now.” She remained shaken, angry, and exasperated. She fidgeted in her seat, and when she spoke, she mostly looked down at her plate. Seeing her in person made it abundantly clear: whoever had targeted Stern had succeeded in shattering her sense of security and well-being.</p>
<p>Before she left the diner, Stern gave me permission to contact Fry, who now works as a clerk for a large network of veterinary clinics in Bath. By night, he hosts a Twitch channel, where he plays video games like <em>League of Legends,</em> and later uploads the streams to YouTube. Most have around a dozen views. He is also on Twitter, where his avatar is a cartoonish, pixelated depiction of his portrait: a young man with mid-length hair pushed to one side, big glasses, and a small smile.</p>
<p>In his streams, Fry sits in a black-and-white chair with a bulky headset on, looking pale and serious. “It’s been a while, it’s been a while, boys and girls,” he said in September, introducing one of his Twitch sessions. The room behind him is sparse; the only thing visible is a black-and-white curtain.</p>
<p>I tried to call Fry on his cell phone and to reach him at work, but he never picked up. He didn’t respond to a request for an interview I sent him in a direct message on Twitter, either. So after a week, I sent another message explaining that he had been linked to an order made on the dark web, first to kidnap, then to murder, a woman named Alexis Stern.</p>
<p>To my surprise, the string of jumping blue dots that indicate typing popped up on my screen. They disappeared, reappeared, disappeared, and appeared again. Fry finally responded, saying he didn’t know what I was talking about. I told him that it was imperative that we speak if he believed my information to be incorrect. The blue dots came and went for several minutes before a new message arrived. “I would not like to speak about it,” he wrote, “but thankyou for the offer.”*</p>
<pre>* When contacted a second time, by a <em>Harper’s Magazine</em> fact-checker, Fry said that he had been previously unaware of the investigation and that he couldn’t comment on the story because he didn’t “know anything about the ‘dark web.’ ” He did not deny ordering a hit on Stern. With regard to her allegation that he pressured her sexually, Fry told Harper’s: “All that i can say is that i am unsure how i manipulated her as i do not recall doing so. That’s all I have,” he wrote. “I hope that it has helped with your story.”</pre>
<p><span class="init-cap">W</span>hile I was working on this story, journalists at BBC News Russia confirmed the first known case of a murder being ordered on the dark web and successfully carried out by hired assassins. On March 12, 2019, two young men, aged seventeen and nineteen, were arrested for the murder of a prominent investigator in Moscow who had been aggressively pursuing a drug-trafficking operation. The murder was not orchestrated over any of Yura’s scam sites, but over a standard, all-purpose dark-web marketplace similar to the Silk Road, according to Andrei Soshnikov, one of the reporters who broke the story. The killers never met the person who posted the job. They were paid anonymously, in bitcoin, and one of them attended a concert later that night.</p>
<p>A threshold had been crossed. For years, “dark-net hit man” stories made for good clickbait and little else. Experienced tech journalists emphatically debunked such stories as myths, because for years, that’s all they were: myths and fearmongering. But the fact that the hits didn’t happen was never really about the technology; it was an issue of trust. There has never been any serious question that the technology behind the dark web could preserve anonymity and allow users to move untraced through its pages: it absolutely can. That’s why the FBI resorts to old-fashioned methods of going undercover as drug buyers, child pornographers, and hit men in an effort to catch criminals there.</p>
<p>As the dark web matured, drug and weapons buyers were able to document that yes, this pound of marijuana was indeed delivered to my address; yes, I received this Glock as advertised. Users verified and began to trust those markets. “On the early dark net, it used to be impossible to buy a real rhino horn, for example,” Monteiro told me. “It was all hoaxes. Now it’s not.” The change matters, though it’s too early to say how much. A murder was ordered online and cryptocurrency changed hands, entirely anonymously. The killers were caught, not because they had a motive, but because surveillance cameras captured their faces. This raises the question: Have online contract killings happened before and passed unnoticed?</p>
<p>David Wilson, a professor of criminology at Birmingham City University who studies contract killers, says that a surprising number of economically desperate young men are willing to take on these brutal jobs. The man who torched the car to intimidate Monteiro, for example, was hired by Yura after applying through Besa Mafia. “i am offering my services because i am broke (of course),” he wrote, “and am looking for quick cash [and] i have military training (US Navy).” He provided a price list that started at $750 for a beating all the way up to a “sharp object kill” for $7,500. Dozens of others have made such inquiries. “We know how adept capitalism is at finding new markets,” Wilson says. “There are always going to be husbands who want divorces and businessmen who want to eradicate rivals. And sadly, the cost of life can be quite cheap.”</p>
<p>Assassination markets do not need to be foolproof, Jim Bell–style operations for users to turn to them. The fear is that as more out-of-work men hear that it is possible to make money contracting on the dark web, even shoddy, scammy, and slipshod marketplaces could help arrange killings. As a result, Jim Bell himself is feeling sanguine. “If anything, I’d argue it’s not nearly as controversial as I thought it’d be twenty years ago,” he said. “People are pissed off at politics and government. The level of hate is astonishing.” I asked him how he felt about online marketplaces being used to target not government officials but regular citizens like Alexis Stern. “I would target no one other than those who aggressed against the public,” he wrote in reply. “I can’t prevent other people . . . from not being so selective.”</p>
<p>After years of being ignored by the FBI and burned by the NCA, Monteiro, for his part, is glad that other agencies are finally paying attention. He’s been in close contact with a branch of DHS, which is working with him to identify targets. According to him, DHS plans to pursue everyone who’s made a transaction on Yura’s sites with the intent of ordering a killing, and even some who have posted names and expressed intent without paying, if the threat is determined to be serious enough.</p>
<p>But, in many cases, Monteiro worries, it may be too late. “There are hundreds of names,” he told me. By the time law enforcement sorts through the list of potential victims, “some will be dead.”</p>
                        </div>
                   	
						<!--Post multipage Navigation Starts here-->
                        <div class="clear"></div>
                                                    <div class="hrGrey nomarginB"></div>
                                                    <!--Post multipage Navigation Ends here-->
                    
                    
                                    <p class="customLHight"><span class="redDot margin5R"><a href="javascript:void(0)"><img class="redDot_js divOpenPop" rel="#subLogPop9267" src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt=""></a></span><em>
						You are currently viewing this article as a guest. If you are a subscriber, please sign in. 
						If you aren't, please subscribe below and get access to the entire Harper's archive for only $23.99/year. 
						</em>
                        <div id="subLogPop9267" class="divOpenPop subLogPop dotbox">
                            <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p>                        </div>
                    </p>
                    <div class="subscribe">
                        <ul>
                            <li class="subLogIN popDiv" rel="#subLogPop2">
                                <span><a href="#">SIGN IN to access <em>Harper&rsquo;s Magazine</em></a></span>
                            </li>
                            <li><a href="https://harpers.org/faq/">Need help?</a></li>
                        </ul>
                        <div class="divOpenPop subLogPop popdivSub" id="subLogPop2">   
                            <p class="divOpenPop head">SIGN IN to access <em>Harper&rsquo;s Magazine</em></p>
                            <div class="close-btn"><a class="color666" href="#">Close&nbsp;&nbsp;&nbsp;X</a></div>
                            <form id="subLogPopupPage" action="" class="divOpenPop" onsubmit="return false;">
                                <div class="comInput divOpenPop"> 
                                    <input class="divOpenPop mail loginform" type="email" name="user_name" id="user_name" onclick="" onfocus="this.select()" onblur="this.value=!this.value?'Email':this.value;" value="Email" autocapitalize="off" />
                                </div>
                                <div class="comInput divOpenPop">
                                    <input class="divOpenPop pass loginform" type="password" name="user_pass"  id="user_pass"  onfocus="this.select()" onblur="this.value=!this.value?'Password':this.value;" value="Password"  />
                                </div>
                                <span class="">
                                    <input type="hidden" id="redirect_to_login_page" name="redirect_to_login_page" value="" />
                                    <input type="submit" class="divOpenPop btn_log" onclick="validate_cds_login_page('subLogPopupPage');" value="Log - in" />
                                </span>
                                <div class="clear"></div>
                            </form>
                            <div id="errorhtml1"  class="red"></div>
                            <div class="clear"></div>
                            <p class="divOpenPop">Need to create a login? Want to change your email address or password? Forgot your password?
<br>
<br>1. Sign in to <a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS" class="red">Customer Care</a> using your account number or postal address.
<br>2. Select Email/Password Information.
<br>3. Enter your new information and click on Save My Changes.
<br>
<br>Subscribers can find additional help <a class="red" href="https://harpers.org/faq/">here</a>. Not a subscriber? <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">Subscribe today!</a></p>
                        </div>
                    </div>	
                    <div class="clear"></div>
                    <div class="hrGrey nomarginB"></div>
                                
                                        <div class="blogsTag tag-links">
                            <ul> 
                                <li>TAGS </li> <li>[<a href='https://harpers.org/blog/tag/big-lake-minn/'>Big Lake (Minn.)</a>]</li><li>[<a href='https://harpers.org/blog/tag/dark-web/'>Dark Web</a>]</li><li>[<a href='https://harpers.org/blog/tag/internet-marketing/'>Internet marketing</a>]</li><li>[<a href='https://harpers.org/blog/tag/kidnapping/'>Kidnapping</a>]</li><li>[<a href='https://harpers.org/blog/tag/murder/'>Murder</a>]</li><li>[<a href='https://harpers.org/blog/tag/murder-for-hire/'>Murder for hire</a>]</li><li>[<a href='https://harpers.org/blog/tag/threats-of-violence/'>Threats of violence</a>]</li>                            </ul>
                        </div>
                        <div class="clear"></div>
                        <div class="hrGrey nomarginB"></div>
                                        
                  
                <div class="socialLinksBot"  >
                    <!--BtJ changing the logic -->
                                            <div class="tabDownloadPDF nomarginT">Download Pdf</div>
                                                        <div class="singlePage">
                            Single Page                        </div>
                        <div class="printPage margin5R"><a href="javascript:void(0);" onclick="PopupWindowCenter('https://harpers.org/print/?pid=276511', 'Print', 700,600)">Print Page</a></div>
                                        <div class="shareStrip">
                        <div class="stripLeft"></div> 
                        <div class="stripMiddle">
                                    <span class="fLeft">Share </span>
        <span class='st_facebook_custom' displayText='Facebook' st_via='Harpers' st_url="https://harpers.org/archive/2020/01/click-here-to-kill-dark-web-hitman/"></span>
        <span class='st_twitter_custom' displayText='Twitter' st_via='Harpers' st_url="https://harpers.org/archive/2020/01/click-here-to-kill-dark-web-hitman/"></span>
        <span class='st_reddit_custom' displayText='Reddit' st_via='Harpers' st_url="https://harpers.org/archive/2020/01/click-here-to-kill-dark-web-hitman/"></span>
        <span class='st_sharethis_custom' displayText='Share This' st_via='Harpers' st_url="https://harpers.org/archive/2020/01/click-here-to-kill-dark-web-hitman/"></span>
        <span class='st_email_custom' displayText='Email' st_via='Harpers' st_url="https://harpers.org/archive/2020/01/click-here-to-kill-dark-web-hitman/"></span>  
                                </div>
                        <div class="stripRight"></div> 
                    </div>
                </div>
                <div class="clear"></div>        
                <div class="COA_roles_fix"><strong><a rel="author" title="Posts by Brian Merchant" href="https://harpers.org/author/brianmerchant/">Brian Merchant</a></strong> is a writer based in Los Angeles.<br></div>                                    <div class="clear"></div>
                    <div class="hrGrey nomarginB"></div>
                    <div class="clear"></div>   
                        <form id="OFIE" class="OFIE" action="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS&cds_page_id=124427" method="POST">
        <div class="formbg" style="background: url(http://harpers.org/wp-content/uploads/formBg.png) no-repeat right bottom #e9e9ea;">  
            <div class="formData"> 
                <h1 class="uppercase"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">Get access to 169 years of<br />Harper’s for only $23.99</a></h1>
                <label class="lblComm">Full Name <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_name" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm">Email <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_email" type="text" value="" />
                <div class="clear"></div>
               
               
                <label class="lblComm nomarginB">Address <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_address_1" class="nomarginB" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm"></label>
                <input name="cds_address_2" type="text" value="" style="position:relative; top:-1px;" />
                <div class="clear"></div>
                <label class="lblComm">City <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_city" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm">State/Province <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_state" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm">Zip/Postal Code <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png"  height="5" width="5" /> </label>
                <input name="cds_zip" type="text" value="" />
                <div class="clear"></div>
				 <label class="lblComm">Country <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>

                <div class="checkState"><input type="radio" class="styled" id="country" name="cds_country" value=""/> <span class="checktext">United States</span>
                <input type="radio" class="styled" id="country" name="cds_country" value=""/> <span class="checktext">Canada</span></div>
				 <div class="clear"></div>
				 <input type='hidden' name='cds_response_key' value= "I11TEST" />
                <label class="lblComm"></label> <input type="submit" class="subscribeToday" name="submit" value="Subscribe Today" />
            </div>
        </div>
    </form>       
                        <div class="clear"></div>
                    <div class="hrGrey margin5tb"></div>
                </div>
                <div class="column2">
        <div class="sideSeprator top" ></div>
    	<!-- sidebar-archives.php -->
    <h2><a href="https://harpers.org/archive/2020/01/">THE CURRENT ISSUE</a></h2>
    <div class="picture_hp">
        <a href="https://harpers.org/archive/2020/01/">
            <img width="754" height="1024" src="https://harpers.org/wp-content/uploads/2019/12/0001-1.png" class="attachment-large size-large wp-post-image" alt="" />        </a>
    </div>
    <h2><a href="https://harpers.org/archive/2020/01/">January 2020</a></h2>
        <div class="currentAffair">
                        <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2020/01/click-here-to-kill-dark-web-hitman/">Click Here to Kill</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Brian Merchant" href="https://harpers.org/author/brianmerchant/">Brian Merchant</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2020/01/vicious-cycles-theses-on-a-philosophy-of-news/">Vicious Cycles</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Greg Jackson" href="https://harpers.org/author/gregjackson/">Greg Jackson</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2020/01/oceans-apart-comoro-islands-migrant-crisis/">Oceans Apart</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Tommy Trenchard" href="https://harpers.org/author/tommytrenchard/">Tommy Trenchard</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2020/01/the-forty-year-rehearsal-wooster-group-elizabeth-lecompte/">The Forty-Year Rehearsal</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by David Gordon" href="https://harpers.org/author/davidgordon/">David Gordon</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2020/01/the-whale-mother-susan-choi/">The Whale Mother</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Susan Choi" href="https://harpers.org/author/susanchoi/">Susan Choi</a></p>
                                    </div>
		    <script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'harpersmag';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + 'disqus.com/forums/' + disqus_shortname + '/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
        <div class="clear"></div>
                    <span class="viewTablecontentInn"><a href="https://harpers.org/archive/2020/01/">view Table Content</a></span>
            </div>
    <div class="sideSeprator"></div>
<div class="currentAffair">
        <div class="subscribe">
    <span class="subscribeToday">
            <a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">SUBSCRIBE TODAY</a></span>
        <h2><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">Get Harper’s in print, instant digital access & our 169-year archive—all for $23.99</a></h2>
            <div class="clear"></div>
            <div class="sideSeprator"></div>             
            
            
            <span class="fLeft tabImg"><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001iby_iqM37oAk8zPz235uGyYWHIIr32dqvgJo6iKqaPDX4eOIsxzmCCBf7BXv2fX1WTAPYZYw3Ivmxs4zAJdtWdWzrmKxUwl5WKDXd25Se7USJ_6U4RPLUx-o7u4tz21z"><img src="https://harpers.org/wp-content/uploads/2018/06/subscribe-homepage.gif" alt="" /></a></span>
            <span class="fLeft tabData"><h3><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001iby_iqM37oAk8zPz235uGyYWHIIr32dqvgJo6iKqaPDX4eOIsxzmCCBf7BXv2fX1WTAPYZYw3Ivmxs4zAJdtWdWzrmKxUwl5WKDXd25Se7USJ_6U4RPLUx-o7u4tz21z">Want Harper's in your inbox?</a></h3>
            <span class="digitalSubscrib"><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001iby_iqM37oAk8zPz235uGyYWHIIr32dqvgJo6iKqaPDX4eOIsxzmCCBf7BXv2fX1WTAPYZYw3Ivmxs4zAJdtWdWzrmKxUwl5WKDXd25Se7USJ_6U4RPLUx-o7u4tz21z">Digital Subscription</a></span>
        </span>
    </div>
    </div>
<div class="picture_hp">
    <!-- ad 300x250_1 -->
    <script type="text/javascript" language="JavaScript">

        aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0';

        aj_zone = 'litbreaker'; aj_adspot = '517965'; aj_page = '0'; aj_dim ='514841'; aj_ch = ''; aj_ct = ''; aj_kw = '';

        aj_pv = true; aj_click = '';

    </script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"></script>
</div>
<div class="picture_hp"> 
  <!-- ad 300x250_2 -->
    <script type="text/javascript" language="JavaScript">
        aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0';
        aj_zone = 'litbreaker'; aj_adspot = '606693'; aj_page = '0'; aj_dim ='514840'; aj_ch = ''; aj_ct = ''; aj_kw = '';
        aj_pv = true; aj_click = '';
    </script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"></script>
</div>
<div class="picture_hp">
    <!-- /1064822/300x250_3 -->
    <div id='div-gpt-ad-1551137595735-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551137595735-0'); });
        </script>
    </div>

</div>
<div class="picture_hp">
    <div id="taboola-right-rail-thumbnails-2nd"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-rr2',
            container: 'taboola-right-rail-thumbnails-2nd',
            placement: 'Right Rail Thumbnails 2nd',
            target_type: 'mix'
        });
    </script>
</div>
    </div>
</div>
<div class="clear"></div>
            <!--Footer starts here -->
            <div id="footer">
                <div class="greyBar"></div>
                <div class="fLogo"><a href="https://harpers.org"><img src="https://harpers.org/wp-content/themes/harpers/images/footerLogo.png" alt="" /></a></div>
                <div class="mP_link">
                    <ul> 
                        <li><a class="Subscribedflink" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">Subscribe</a></li>
                        <li><a href="https://harpers.org/archive/2020/01/">Current Issue</a></li>
                        <li><a href="https://harpers.org/blog/">Blog</a></li>
                        <li><a href="https://harpers.org/archive/">Archive</a></li>
                        <li><a href="https://harpers.org/history/">About</a></li>
                    </ul>
                </div>

                <div class="subP_link"> 
                    <ul> 
                        <li> 
                            <a href="https://harpers.org/history/">History</a>,&nbsp; 
                            <a href="https://harpers.org/contact/">Contact</a>, &nbsp; 
                            <a href="https://harpers.org/masthead/">Masthead</a>, &nbsp; 
                            <a href="https://harpers.org/submissions/">Submissions</a>, &nbsp; 
                            <a href="https://harpers.org/internships/">Internships</a> 
                        </li>
                        <li>|</li>
                        <li> 
                            <a href="https://harpers.org/advertising/">Advertising</a>,&nbsp;
                            <a href="https://harpers.org/classifieds/">Classifieds</a>,&nbsp; 
                            <a href="https://harpers.org/find-a-newsstand/">Where to Buy</a>,&nbsp; 
                            <a href="https://harpers.org/press/">Media</a>,&nbsp; 
                            <a href="https://harpers.org/faq/">FAQ</a>
                        </li>
                        <li>|</li>
                        <li><a target="_blank" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS">Customer Care</a></li>
                        <li>|</li>
                        <li><a href="http://store.harpers.org">Store</a></li>
                    </ul>
                </div>
                                    <div class="copyright"><p>© 2019 Harper’s Magazine Foundation.</p>
                		<P class="privnotice"><A HREF="/do-not-sell-my-personal-information">Do Not Sell My Personal Information</a></P>
		</div>
            </div>
        </div>
        <div class="" id="redDotDetails"></div>
        <noscript>	<style type="text/css"> .cookies-disabled { position: fixed;left: 0;top: 0;width: 100%;height: 100%;z-index: 9999;background: #000;background: rgba(0,0,0,0.8);	background: -webkit-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -moz-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -ms-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);filter: alpha(opacity = 80);}</style>			<div class=\"acn-zero-remaining-overlay\"></div>		<div id="issuem-leaky-paywall-articles-zero-remaining-nag">			<div id="issuem-leaky-paywall-nocookies-msg"><p>Many features on this website require JavaScript.You can enable JavaScript via your browser preference settings.</p></div></div></noscript> 	<script type="text/javascript">var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){ 	document.cookie="testcookie";    cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}if(!cookieEnabled){	document.write('	<style type="text/css"> .cookies-disabled { position: fixed;left: 0;top: 0;width: 100%;height: 100%;z-index: 9999;background: #000;background: rgba(0,0,0,0.8);	background: -webkit-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -moz-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -ms-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);filter: alpha(opacity = 80);}</style>			<div class=\"acn-zero-remaining-overlay\"></div>		<div id="issuem-leaky-paywall-articles-zero-remaining-nag">			<div id="issuem-leaky-paywall-nocookies-msg"><p>Many features on this website require Cookies.You can enable Cookies via your browser preference settings.</p></div></div>');}</script><style type="text/css">.wmpci-popup-wrp .wmpci-popup-body{border-color: #ffffff;max-width: 480;}.wpmci-popup-cnt-inr-wrp{height:640;}.wpmci-popup-cnt-inr-wrp h2, .wpmci-popup-cnt-inr-wrp h4{}</style>
<div class="splash wmpci-popup-wrp closeClassDefault design1" id="wmpci-popup-wrp">
	<div class="wmpci-popup-body">
		
				<a href="javascript:void(0);" class="wmpci-popup-close" title="Close"></a>
				
		<div class="wpmci-popup-cnt-wrp">
			<div class="wpmci-popup-cnt-inr-wrp wmpci-clearfix">
							
								<p><a href="https://w1.buysub.com/pubs/HS/PRS/new_one_page_subscribe.jsp?cds_page_id=75016&amp;cds_mag_code=PRS&amp;id=1575562628166&amp;lsid=93391017057031127&amp;vid=2"><img class="aligncenter wp-image-271815 size-full" src="https://harpers.org/wp-content/uploads/2018/12/Gift-Subscription-Popup-FINAL-2.gif" alt="" width="640" height="480" /></a></p>
			</div>
		</div>
	</div>
</div>

				<div id="issuem-leaky-paywall-articles-remaining-nag"><div id="mobile-flag"></div>
					<div id="issuem-leaky-paywall-articles-remaining-close">Close</div>
					<div id="issuem-leaky-paywall-articles-remaining">
                    
                                                    <div id="issuem-leaky-paywall-articles-remaining-maxedout"><p>You’ve read your free article from <em>Harper’s Magazine</em> this month.</p></div>
                                                </div>

                        <div id="ask-email">

                            <div id="ask-email-form">
                                <form id="email" onsubmit="return submit_email();">
                                    <input type="text" name="nag_address" id="nag_address" placeholder="email address" size="32" onclick="this.focus();this.select()"/>
                                    <input id="submit" type="submit" name="submit" value="OK"/></form></div>
                            <div id="nag-footnote-text"><p>*Click “Unsubscribe” in the Weekly Review to stop receiving emails from Harper’s Magazine.</p></div>

                        </div>
                                    </div>
			

			<script type='text/javascript' src='https://harpers.org/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='https://harpers.org/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/harpers.org\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"276511","nonce":"ea4b19429e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wmpci_Popup = {"enable":"1","delay":"2","exp_time":"1","close_on_esc":"1","hide_time":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/wp-modal-popup/assets/js/wmpci-popup.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://harpers.org/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                        <script>
                    jQuery(document).ready(function(){
                        jQuery("a.lightbox-2").click(function(){
                            jQuery("#overlay, #lightbox_noimg").fadeIn(300);
                            jQuery('#lightbox_noimg').css("top", jQuery(window).scrollTop() + 20  );
                            return false;
                        })
                        jQuery(".closeBtn").click(function(){
                            jQuery("#overlay, #lightbox_noimg").fadeOut(300);
                            return false;
                        })
                    });
                </script>
                        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
        document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
		var google_track_code = "UA-308892-1";
        var pageTracker = _gat._getTracker('UA-308892-1');
        pageTracker._trackPageview();
		//JER Added for event tracking:
		var ret = document.getElementsByClassName("subscribe");
			if(ret.length > 0) {
				ret[ret.length -1].addEventListener("click", function() {
					_gaq.push(
					  ['_setAccount', 'UA-308892-1'],
					  ['_setDomainName', 'harpers.org'],
					  ['_trackEvent', 'subscribe_click', document.URL, document.referrer],
					  ['_trackPageview']
					);});
			}
		ret = document.getElementsByClassName("sideSubscribe");
			if(ret.length > 0) {
				ret[ret.length - 1].addEventListener("click", function() {
				_gaq.push(
				  ['_setAccount', 'UA-308892-1'],
				  ['_setDomainName', 'harpers.org'],
				  ['_trackEvent', 'subscribe_click', document.URL],
				  ['_trackPageview']
				);});
			}
        </script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
    </body>
</html>
