<!DOCTYPE html>
<!--[if IE 6]>
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<!--<![endif]-->
    <head>
        
        <link rel="apple-touch-icon" sizes="57x57" href="/images/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/images/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/images/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/images/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/images/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/images/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/images/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/images/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/images/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/images/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/images/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png">
        <link rel="manifest" href="/images/manifest.json">

        <link rel="shortcut icon" href="https://harpers.org/wp-content/themes/harpers/images/favicon.ico" type="image/x-icon" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
        <meta name="viewport" content="width=device-width" />
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({home:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/harpersmagazine/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>
        <title>Weekly Review | Harper&#039;s Magazine</title>
        
        <meta property="og:site_name" content="Harper's magazine"/>        <meta property="og:description" content="A Mennonite accountant was charged with defrauding his Amish neighbors."/>
        <Meta property="og:image:alt" content="/wp-content/uploads/2019/01/harpers_mag.png"/>
                
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="stylesheet" type="text/css" media="all" href="https://harpers.org/wp-content/themes/harpers/style.css" />
                <link rel="stylesheet" type="text/css" href="https://harpers.org/wp-content/themes/harpers/css/harpers.css?version=1.0.157" media="screen" />
        <link rel="stylesheet" type="text/css" href="https://harpers.org/wp-content/themes/harpers/css/slider.css" media="screen" />

        <script type="text/javascript" src="https://harpers.org/wp-content/themes/harpers/js/org1sbu.js"></script>
                <script type="text/javascript" src="//use.typekit.net/zvh1fej.js"></script>
        <script type="text/javascript">try{Typekit.load();}catch(e){}</script>
        <script src="https://harpers.org/wp-content/themes/harpers/js/jquery-1.7.1.min.js"></script>
                
        <script src="https://harpers.org/wp-content/themes/harpers/js/slides.min.jquery.js"></script>
        <script src="https://harpers.org/wp-content/themes/harpers/js/allfunction.js"></script>
        <script src="https://harpers.org/wp-content/themes/harpers/js/custom-form-elements.js"></script>
        
        <!--[if lt IE 9]>
            <script src="https://harpers.org/wp-content/themes/harpers/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <!--[if IE 7]>
            <link rel="stylesheet" type="text/css" href="https://harpers.org/wp-content/themes/harpers/css/ie7.css" media="screen" />
        <![endif]-->
        
<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[3021,3087] -->
<meta name="description"  content="A Mennonite accountant was charged with defrauding his Amish neighbors." />

<link rel="canonical" href="https://harpers.org/blog/2020/02/iowa-caucuses-2020-failure-impeachment/" />
<meta property="og:title" content="Weekly Review | Harper&#039;s Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://harpers.org/blog/2020/02/iowa-caucuses-2020-failure-impeachment/" />
<meta property="og:image" content="https://harpers.org/wp-content/uploads/2018/12/Weekly-Review_blue.png" />
<meta property="og:site_name" content="Harper&#039;s Magazine" />
<meta property="og:description" content="A Mennonite accountant was charged with defrauding his Amish neighbors." />
<meta property="article:published_time" content="2020-02-05T16:31:36Z" />
<meta property="article:modified_time" content="2020-02-05T16:31:58Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@harpers" />
<meta name="twitter:domain" content="https://harpers.org" />
<meta name="twitter:title" content="Weekly Review | Harper&#039;s Magazine" />
<meta name="twitter:description" content="A Mennonite accountant was charged with defrauding his Amish neighbors." />
<meta name="twitter:image" content="https://harpers.org/wp-content/uploads/2018/12/Weekly-Review_blue.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Harper&#039;s Magazine &raquo; Feed" href="https://harpers.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harper&#039;s Magazine &raquo; Comments Feed" href="https://harpers.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harper&#039;s Magazine &raquo; Weekly Review Comments Feed" href="https://harpers.org/blog/2020/02/iowa-caucuses-2020-failure-impeachment/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/harpers.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='monday-gallery-css'  href='https://harpers.org/wp-content/plugins/monday-gallery/public/css/monday-gallery-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='CAP_fix_css-css'  href='https://harpers.org/wp-content/plugins/co-author-roles-fix/CAP_fix.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='inline_ads_style-css'  href='https://harpers.org/wp-content/plugins/inline-ads/inline_ads.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://harpers.org/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://harpers.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wmpci-public-style-css'  href='https://harpers.org/wp-content/plugins/wp-modal-popup/assets/css/wmpci-public.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://harpers.org/wp-content/plugins/issuem-leaky-paywall//css/issuem-leaky-paywall.css?ver=3.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://harpers.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://harpers.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdsAjax = {"ajaxurl":"https:\/\/harpers.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/cds/cds_ajax_script.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var harpersAjax = {"ajaxurl":"https:\/\/harpers.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/harpers_ajax/js/harpers_ajax_script.js?ver=0.0.4.8.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mondaygallery = {"url":"https:\/\/harpers.org\/wp-admin\/admin-ajax.php","query":{"page":"","year":"2020","monthnum":"02","name":"iowa-caucuses-2020-failure-impeachment","post_type":"post"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/monday-gallery/public/js/monday-gallery-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loadBlogOnCategoryPageParams = {"ajaxurl":"https:\/\/harpers.org\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"year\":2020,\"monthnum\":2,\"name\":\"iowa-caucuses-2020-failure-impeachment\",\"post_type\":\"post\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"static\":\"\",\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"-8\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":20,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/themes/harpers/js/common.js?ver=0.0.821'></script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/issuem-leaky-paywall/js/added-enhancements.js?ver=3.0.3'></script>
<link rel='https://api.w.org/' href='https://harpers.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://harpers.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://harpers.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“My Gang Is Jesus”' href='https://harpers.org/blog/2020/01/my-gang-is-jesus-evangelicals-gangs-brazil/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://harpers.org/?p=277160' />
<link rel="alternate" type="application/json+oembed" href="https://harpers.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fharpers.org%2Fblog%2F2020%2F02%2Fiowa-caucuses-2020-failure-impeachment%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://harpers.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fharpers.org%2Fblog%2F2020%2F02%2Fiowa-caucuses-2020-failure-impeachment%2F&#038;format=xml" />
	<script>
	jQuery(document).ready(function() {
		jQuery("#harperindexsearch").click(function() {
			if($(this).attr("value") == 'Search') {
				$(this).attr("value","");
			}
		});
		jQuery("#harperindexsearch").blur(function() {
			if($(this).attr("value") == '') {
				$(this).attr("value","Search");
			}
		});
	});
	</script>
	
    
    
	<link rel="stylesheet" href="https://harpers.org/wp-content/plugins/solr-for-wordpress/template/autocomplete.css" type="text/css" media="screen" />

        <!--Sharethis Script-->
        <script type="text/javascript">var switchTo5x=true;</script>
        <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({publisher: "30c7b7d4-3bdc-4743-9d39-a79bf904a1c4", onhover: false, shorten: false}); </script>
        
        <script type="text/javascript">
            var template_url = "https://harpers.org/wp-content/themes/harpers";
            jQuery(document).ready(function(){
                jQuery(".loginform").click(function(){
                    var vl = jQuery(this).attr("value");
                    if(vl == 'Email' || vl == 'Password') {
                            jQuery(this).attr("value","");
                    }
                });
            });			
        </script>
        
        
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '288136928333066'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=288136928333066&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
        
        <!--Slideshow starts here-->
                        <script type="text/javascript">
                    $(document).ready(function(){
                       // Set starting slide to 1
			var startSlide = 1;
			// Get slide number if it exists
			if (window.location.hash) {
                            startSlide = window.location.hash.replace('#','');
			}
			// Initialize Slides
			$('#slides').slides({
				preload: false,
				//preloadImage: 'img/loading.gif',
				generatePagination: true,
				play: 0,
				pause: 500,
				hoverPause: true,
				effect: 'fade',
				// Get the starting slide
				start: startSlide,
				animationComplete: function(current){
					// Set the slide number as a hash
					//window.location.hash = '#' + current;
				}
			}); 
                    });
                </script>
                        <!--Slideshow ends here-->
        
        <!--Custom meta description-->
        <meta name="post:type" value="post"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
      googletag.defineSlot('/1064822/300x250_3', [[300, 250], [300, 600]], 'div-gpt-ad-1551137595735-0').addService(googletag.pubads());
      //replaced w/ taboola: googletag.defineSlot('/1064822/300x250_4', [[300, 600], [300, 250]], 'div-gpt-ad-1551137651367-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
 </head>
    <body class="post-template-default single single-post postid-277160 single-format-standard">
        <!-- light box section starts here - Used in Microfiche-->
        <div id="overlay"></div> 
        <div id="lightbox">
            <div id="outerImageContainer">
                <div class="closeBtn"><a href="javascript:void(0);">Close</a></div>
                <div class="lgBtnBoth topRow"></div>
                <div id="loader_image_div" style="display: none;" ><img src="https://harpers.org/wp-content/themes/harpers/images/ajax_loader.gif" width="40" /></div>
                <div id="imageContainer"></div>
                 <div class="lgBtnBoth botRow"></div>
            </div>
        </div>
		
        <div id="lightbox_noimg">
            <div id="outerImageContainer">
                <div class="closeBtn"><a href="javascript:void(0);">Close</a></div>
                <div class="clear"></div>
                <!--div id="loader_image_div" style="display: none;" ><img src="https://harpers.org/wp-content/themes/harpers/images/ajax_loader.gif" width="40" /></div-->
                <div id="noImageContainer"></div>               
            </div>
        </div>
        <!-- light box section ends here -->
        
        <div id="wrapper"> 
            <!--Ad starts here -->
           <div class="topBanner">

               <script type="text/javascript" language="JavaScript">

                   aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0';

                   aj_zone = 'litbreaker'; aj_adspot = '517964'; aj_page = '0'; aj_dim ='514838,514839'; aj_ch = ''; aj_ct = ''; aj_kw = '';

                   aj_pv = true; aj_click = '';

               </script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"></script>

           </div> 
            <!--Header starts here -->
            <!--Subscribe and Social Media starts here -->
            <div id="header">
                <div class="subsSocial"> 
                    <div class="subscribe">
                        		 <ul>
			<li class="subLogIN popDiv" rel="#subLogPop1">
				<span><a id="login" class = "login" href="#">Sign in</span>
			</li>
                        <li><a href="https://harpers.org/faq/">Need help?</a></li>
		</ul>
		
		<div class="divOpenPop subLogPop popdivSub" id="subLogPop1">   
			<p class="divOpenPop head">SIGN IN to access <em>Harper&rsquo;s Magazine</em></p>
			<div class="close-btn"><a class="color666" href="#">Close&nbsp;&nbsp;&nbsp;X</a></div>
			<form id="subLogPopup" action="" class="divOpenPop" onsubmit="return false;">
                            <div class="comInput divOpenPop"> 
                                <input class="divOpenPop mail loginform" type="email" name="username" id="username" onclick=""
                                       onfocus="this.select()" onblur="this.value=!this.value?'Email':this.value;"
                                       value="Email" autocapitalize="off" />
                            </div>

                            <div class="comInput divOpenPop">
                                <input class="divOpenPop pass loginform" type="password" name="password"  id="password"
                                       onfocus="this.select()" onblur="this.value=!this.value?'Password':this.value;" value="Password"  />
                            </div>
                            <input type="hidden" id="redirect_to" name="redirect_to" value="https://harpers.org:443/blog/2020/02/iowa-caucuses-2020-failure-impeachment/" />

                            <span class="">
                                <input type="submit" class="divOpenPop btn_log" onclick="validate_cds_login('subLogPopup');" value="Log in" />
                            </span>
                            <div class="clear"></div>
			</form>
                        <div id='errorhtml' class="divOpenPop red"></div>
			<div class="clear"></div>
			<p class="divOpenPop">Need to create a login? Want to change your email address or password? Forgot your password?
<br>
<br>1. Sign in to <a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS" class="red">Customer Care</a> using your account number or postal address.
<br>2. Select Email/Password Information.
<br>3. Enter your new information and click on Save My Changes.
<br>
<br>Subscribers can find additional help <a class="red" href="https://harpers.org/faq/">here</a>. Not a subscriber? <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">Subscribe today!</a></p>
		</div> 
		                       
                    </div> 
                    <div class="socialmedia">
                        <ul>
                            <li class="twitter"><a href="https://twitter.com/Harpers" target="_blank"></a></li>
                            <li class="facebook"><a href="https://www.facebook.com/HarpersMagazine" target="_blank"></a></li>
                            <li class="instagram"><a href="https://www.instagram.com/HarpersMagazine" target="_blank"></a></li>
                            <li class="RSS"><a href="https://harpers.org/feed/"></a></li>
                        </ul>
                        <div class="clear"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="mainNavi">
                    <ul class="dropdown">
                        <li class="subscrie subsHighlight"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">Subscribe</a></li>
                        <li class="seprator"></li>
                        <li class="curentIssue"><a href="https://harpers.org/archive/2020/02/">Current Issue</a></li>
                        <li class="seprator"></li>
                        <li class="blog"><a href="https://harpers.org/blog/">Blog</a></li>
                        <li class="seprator"></li>
                        <li class="archive"><a href="https://harpers.org/archive/">Archive</span></a></li>
                        <li class="seprator"></li>
                        <li class="store"><a href="http://store.harpers.org">Store</span></a></li>
                        <li class="seprator"></li> 
                        <li class="aboutus">
                            <a href="javascript:void(0)" class="closetarget" id="fade">About<span class="arrow"></span></a>
                            <ul class="closeTest">
                                <li><a href="https://harpers.org/history/">History</a></li>
                                <li><a href="https://harpers.org/contact/">Contact</a></li>
                                <li><a href="https://harpers.org/masthead/">Masthead</a></li>
                                <li><a href="https://harpers.org/submissions/">Submissions</a></li>
                                <li><a href="https://harpers.org/internships/">Internships</a></li>
                                <li><a href="https://harpers.org/advertising/">Advertising</a></li>
                                <li><a href="https://harpers.org/find-a-newsstand/">Find a Newsstand</a></li>
                                <li><a href="https://harpers.org/press/">Media</a></li>
                                <li class="last"><a href="https://harpers.org/faq/">FAQ</a></li>
                            </ul>
                        </li>
                        <li class="searchDiv">
                   
                        <label class="lblSearch">Search</label>
                        <div class="searchBg">
                            <form method="get" id="searchform" action="https://harpers.org/">
                                <input type="text" value="" class="txtBoxSearch" maxlength="50" name="s" id="s" 
                                                                />
                                <input type="submit" class="iconMagnifying" value="" />
                            </form>
                        </div>
                    </div>
                        </li>
                    </ul>
                    
                    
                    
                    
                    
                    <div class="clear"></div>
                
        <div class="CIcover">
                    <a href="https://harpers.org"></a>
                </div>
				
                <div id="logo"><a href="https://harpers.org"><img src="https://harpers.org/wp-content/themes/harpers/images/logoBlack.png" /></a></div>
                <div class="clear"></div>
    <div class="dateTags">
                    <span class="margin5R">February 5, 2020:</span>
                    <span>[<a href="https://harpers.org/blog/tag/state-of-the-union/">State of the Union</a>]</span><span>[<a href="https://harpers.org/blog/tag/iowa-caucuses/">Iowa Caucuses</a>]</span><span>[<a href="https://harpers.org/blog/tag/influenza/">Wuhan</a>]</span>					
                </div>
                    
            </div><!--header end here -->
            <div class="clear"></div>    <div class="clear"></div>
<!-- 2 column structure  -->
<!-- Comment column start here -->   
<div class="contentColumn" id="blogDetail"> 
    <!-- column 1 start here -->
	<div class="column1">
        <div class="hrGrey"> </div>
        <div class="subHeaderArticle"> 
           	<?if(!$special_feature): ?>
           	<div class="bigHDMainRule">
            	<a href="https://harpers.org/blog/"><img class="fLeft" src="https://harpers.org/wp-content/themes/harpers/images/harper_stream.png" alt="" /></a>

                <div class="fRight  paging">
                    < Newer Post | <a href="https://harpers.org/blog/2020/01/my-gang-is-jesus-evangelicals-gangs-brazil/" rel="prev">Older Post ></a>                </div>
            </div>
            <? endif; ?>
        </div>
        <div class="post">
            <div class="postdetailFull"> 
                <div class="category">
                    <!--<a href="#" >From the Magazine</a> &mdash; March 31, 2012, 11:53 am -->
                    <a href="https://harpers.org/blog/weekly-review-cat/" rel="category tag">Weekly Review</a> &mdash; February 5, 2020, 11:31 am                </div>
                <h2>Weekly Review</h2>
                <div class='sub_heading'><p>Alan Dershowitz testified on behalf of Donald Trump; the United Kingdom left the European Union; the Iowa Democratic caucuses remained undecided in part because of an app programming error</p></div>                <p class="byline">
                    By <a rel="author" title="Posts by Harper’s Magazine" href="https://harpers.org/author/harpersmagazine/">Harper’s Magazine</a><!--a href="https://harpers.org/author/harpersmagazine/" rel="author">Harper’s Magazine</a-->
                </p>
            </div>

            <div class="socialLinks" > 
                <div class="shareStrip">
                    <div class="stripLeft"></div> 
                    <div class="stripMiddle">
                                <span class="fLeft">Share </span>
        <span class='st_facebook_custom' displayText='Facebook' st_via='Harpers' st_url="https://harpers.org/blog/2020/02/iowa-caucuses-2020-failure-impeachment/"></span>
        <span class='st_twitter_custom' displayText='Twitter' st_via='Harpers' st_url="https://harpers.org/blog/2020/02/iowa-caucuses-2020-failure-impeachment/"></span>
        <span class='st_reddit_custom' displayText='Reddit' st_via='Harpers' st_url="https://harpers.org/blog/2020/02/iowa-caucuses-2020-failure-impeachment/"></span>
        <span class='st_sharethis_custom' displayText='Share This' st_via='Harpers' st_url="https://harpers.org/blog/2020/02/iowa-caucuses-2020-failure-impeachment/"></span>
        <span class='st_email_custom' displayText='Email' st_via='Harpers' st_url="https://harpers.org/blog/2020/02/iowa-caucuses-2020-failure-impeachment/"></span>  
                                
                    </div>
                    <div class="stripRight"></div> 
                </div>

                                        <div class="singlePage">Single Page</div>
                                        <div class="printPage"><a href="javascript:void(0);" onclick="PopupWindowCenter('https://harpers.org/print/?pid=277160', 'Print', 700,600)">Print Page</a></div>
            </div>
        </div>

        <div class="articlePost"> 
            <p><span class="init-cap">T</span>rump’s former national security adviser, John Bolton, who has previously argued in favor of bombing Iran and killing American citizens with drones, said that he had firsthand knowledge of the president’s withholding of U.S. military aid to Ukraine for political gain; the Senate voted not to let Bolton testify at Trump’s impeachment trial; Bolton’s lawyer sent a copy of his upcoming book containing the allegations to the White House; Trump said the accusations were a lie; and Trump’s attorney said the book couldn’t be published because it was classified.<sup><a href="https://www.nytimes.com/2020/01/31/us/politics/trump-bolton-ukraine.html" target="_blank" rel="noopener">1</a> <a href="https://thinkprogress.org/scariest-things-john-bolton-said-1d7911538261/" target="_blank" rel="noopener">2</a> <a href="https://www.nytimes.com/live/2020/trump-impeachment-trial-01-31" target="_blank" rel="noopener">3</a> <a href="https://www.politico.com/news/2020/01/29/john-bolton-book-classified-information-109164" target="_blank" rel="noopener">4</a> <a href="https://www.motherjones.com/impeachment/2020/01/trump-says-john-bolton-is-lying-put-them-both-on-the-stand/" target="_blank" rel="noopener">5</a></sup> Alan Dershowitz, who once described himself as “a neutral civil libertarian when it comes to the Constitution,” testified on behalf of Trump that withholding the military aid to influence an election was not an impeachable offense.<sup><a href="https://thehill.com/opinion/civil-rights/394346-maxine-waters-does-not-speak-for-democrats-or-liberals" target="_blank" rel="noopener">6</a> <a href="https://www.nbcnews.com/politics/trump-impeachment-inquiry/live-blog/trump-impeachment-trial-live-coverage-senators-ask-questions-witness-battle-n1126271/ncrd1126611#liveBlogHeader" target="_blank" rel="noopener">7</a></sup> The United Nations announced that $730 million in humanitarian aid was needed to feed 9.4 million people living in poverty in Afghanistan, where, since October 2001, the U.S. has spent $1.5 trillion waging war, and the congressional budget office announced that the U.S. deficit this year would top $1 trillion dollars.<sup><a href="https://www.nytimes.com/interactive/2019/12/09/world/middleeast/afghanistan-war-cost.html" target="_blank" rel="noopener">8</a> <a href="https://reliefweb.int/report/afghanistan/un-seeks-more-emergency-aid-afghanistan-poverty-grows" target="_blank" rel="noopener">9</a> <a href="https://www.nytimes.com/2020/01/28/business/trillion-budget-deficit-cbo.html" target="_blank" rel="noopener">10</a></sup> The European Parliament voted nearly unanimously to approve the United Kingdom’s Brexit terms; MEPs then sang “Auld Lang Syne,” told British MEPs to “put your flags away and take them with you,” and asked the 27 remaining member states via email if they approved of the withdrawal terms, to which they replied yes.<sup><a href="https://www.bbc.com/news/uk-politics-51287430" target="_blank" rel="noopener">11</a> <a href="https://www.independent.co.uk/news/uk/politics/brexit-party-eu-parliament-farage-union-jack-flags-meps-a9308516.html" target="_blank" rel="noopener">12</a></sup> The United Kingdom left the European Union, and the majority of Scots said they wanted to exit the United Kingdom.<a href="https://www.scotsman.com/news/politics/latest-poll-shows-support-for-scottish-independence-at-52-1-5085435" target="_blank" rel="noopener"><sup>13</sup></a></p>
<p>In China, the death toll from coronavirus climbed to 425, and the doctor who was interrogated by the police last year for attempting to warn people about the emergence of the pathogen contracted the disease.<sup><a href="https://www.nytimes.com/2020/02/04/world/asia/coronavirus-china.html" target="_blank" rel="noopener">14</a> <a href="https://www.cnn.com/2020/02/03/asia/coronavirus-doctor-whistle-blower-intl-hnk/index.html" target="_blank" rel="noopener">15</a></sup> China reportedly began sending the bodies of coronavirus victims directly to crematoriums without first identifying them, Russia closed its 2,600-mile Chinese border, and U.S. secretary of commerce Wilbur Ross said the coronavirus would bring jobs back from China to the United States and Mexico.<sup><a href="https://au.news.yahoo.com/china-cremates-bodies-in-secret-as-coronavirus-patients-spike-070222348.html" target="_blank" rel="noopener">16</a> <a href="https://www.businessinsider.com/wuhan-coronavirus-russia-to-close-china-border-epidemic-2020-1" target="_blank" rel="noopener">17</a> <a href="https://www.nbcnews.com/politics/politics-news/wilbur-ross-touts-coronavirus-economic-benefits-u-s-after-saying-n1126366" target="_blank" rel="noopener">18</a></sup> It was announced that the longest smuggling tunnel ever discovered was found between Tijuana and San Diego, Trump signed the USMCA, and a section of border wall installed under Trump collapsed in high winds, with debris landing on the Mexican side.<sup><a href="https://www.cnn.com/2020/01/29/politics/us-border-wall-falls-over-high-winds/index.html" target="_blank" rel="noopener">19</a> <a href="https://www.youtube.com/watch?v=E77Fm1Y0ENI" target="_blank" rel="noopener">20</a> <a href="https://patch.com/california/san-diego/longest-drug-smuggling-tunnel-discovered-san-diego-ca" target="_blank" rel="noopener">21</a></sup> The Trump Administration loosened restrictions on the use of landmines, which are banned by 160 countries for the frequency with which they kill civilians, and it was reported that a factory in Iran is producing 2,000 U.S. and Israeli flags a month for protesters to burn.<sup><a href="https://www.cnn.com/2020/01/30/politics/trump-landmines/index.html" target="_blank" rel="noopener">22</a> <a href="https://www.alaraby.co.uk/english/news/2020/1/30/irans-factories-produce-thousands-of-us-flags-for-burning" target="_blank" rel="noopener">23</a></sup> The Iowa Democratic caucuses remained undecided in part because of an app programming error.<a href="https://www.aljazeera.com/news/2020/02/iowa-caucus-chaos-due-coding-error-officials-200204153928329.html" target="_blank" rel="noopener"><sup>24</sup></a></p>
<p>Japan’s Ministry of Economy, Trade, and Industry recommended releasing one million tons of radioactive water from the melted-down Fukushima Reactor 1 into the ocean.<sup><a href="https://www.japantimes.co.jp/news/2020/01/31/national/japan-meti-fukushima-radioactive-water-sea/#.XjPclWlOk0M" target="_blank" rel="noopener">25</a></sup> The forestry union in Turkey estimated that 90 percent of the 11 million trees planted by the government three months ago have died because they were planted by amateurs at the wrong time of the year, and the administration of Recep Tayyip Erdogan, who himself planted some of the trees, denied the claim, stating a 95 percent survival rate for the trees, which under ideal conditions have a 65 to 70 percent survival rate.<a href="https://www.theguardian.com/world/2020/jan/30/most-of-11m-trees-planted-in-turkish-project-may-be-dead" target="_blank" rel="noopener"><sup>26</sup></a> A man in Tennessee was arrested for smoking marijuana in open court while facing charges of marijuana possession, and the judge on the case was later reprimanded for saying he was going to work like a “regular white man” and not a “slave” because “they don’t allow that anymore.”<sup><a href="https://www.cnn.com/2020/01/28/us/tennessee-man-marijuana-trnd/index.html" target="_blank" rel="noopener">27</a> <a href="https://www.tennessean.com/story/news/local/wilson/2020/01/30/wilson-county-judge-haywood-barry-remorseful-white-man-slave-hours-comment-court/4619142002/" target="_blank" rel="noopener">28</a></sup> A police officer in Maryland pulled over a driver, said he smelled PCP, handcuffed the man, placed him in the back of his police cruiser, and then shot him seven times, killing him.<sup><a href="https://www.nbcnews.com/news/us-news/handcuffed-man-shot-killed-inside-maryland-police-cruiser-n1124486" target="_blank" rel="noopener">29</a></sup> An entire class of 30 Georgia state troopers was kicked out of trooper school for cheating on a speed-gun operator exam, a postal worker pleaded guilty to hiding 1,500 pieces of mail in a storage unit because he “felt pressured” to deliver it, and a man being chased by a police officer attempted to escape by carjacking an undercover police officer.<sup><a href="https://www.13wmaz.com/article/news/local/georgia-state-patrol-dismisses-30-troopers-for-cheating-on-speed-exam/93-08675803-c7e9-4431-838d-561d10de3537" target="_blank" rel="noopener">30</a> <a href="https://www.cnn.com/2020/01/29/us/postal-worker-hides-mail-storage-unit-trnd/index.html" target="_blank" rel="noopener">31</a> <a href="https://www.tampabay.com/news/crime/2020/01/27/st-pete-man-tried-to-carjack-undercover-cop-police-say/" target="_blank" rel="noopener">32</a></sup> A Mennonite accountant was charged with defrauding his Amish neighbors, and France’s agriculture ministry announced that the country intends to make it illegal to put live male chicks in a shredder.<sup><a href="https://www.inquirer.com/business/trickling-springs-creamery-accountant-amish-mennonites-20200131.html" target="_blank" rel="noopener">33</a> <a href="https://edition.cnn.com/2020/01/29/europe/france-bans-chick-shredding-scli-intl/index.html" target="_blank" rel="noopener">34</a></sup>—<em>Joe Kloc</em></p>
        </div>
        <div class="clear"></div>
                
        <div class="hrGrey nomarginB"></div>  
                <div class="socialLinksBot" > 
            <div class="shareStrip">
                <div class="stripLeft"></div> 
                <div class="stripMiddle">
                            <span class="fLeft">Share </span>
        <span class='st_facebook_custom' displayText='Facebook' st_via='Harpers' st_url="https://harpers.org/blog/2020/02/iowa-caucuses-2020-failure-impeachment/"></span>
        <span class='st_twitter_custom' displayText='Twitter' st_via='Harpers' st_url="https://harpers.org/blog/2020/02/iowa-caucuses-2020-failure-impeachment/"></span>
        <span class='st_reddit_custom' displayText='Reddit' st_via='Harpers' st_url="https://harpers.org/blog/2020/02/iowa-caucuses-2020-failure-impeachment/"></span>
        <span class='st_sharethis_custom' displayText='Share This' st_via='Harpers' st_url="https://harpers.org/blog/2020/02/iowa-caucuses-2020-failure-impeachment/"></span>
        <span class='st_email_custom' displayText='Email' st_via='Harpers' st_url="https://harpers.org/blog/2020/02/iowa-caucuses-2020-failure-impeachment/"></span>  
                        </div>
                <div class="stripRight"></div> 
            </div>
                                <div class="singlePage">Single Page</div>
                                <div class="printPage"><a href="javascript:void(0);" onclick="PopupWindowCenter('https://harpers.org/print/?pid=277160', 'Print', 700,600)">Print Page</a></div>
        </div>
		<div class="COA_roles_fix"></div>                                <div class="hrGrey nomarginB"></div>
                                            <p class="moreinfoBlog">More from Harper’s Magazine:</p>
                                            <div class="similarpost"> 
                            <p class="category"><span class="uppercase"><a href="https://harpers.org/blog/podcast/">Podcast</a> &mdash;</span>
                            January 30, 2020, 2:26 pm                            </p>
                            <h2><a href="https://harpers.org/blog/2020/01/my-gang-is-jesus-evangelicals-gangs-brazil/">“My Gang Is Jesus”</a></h2>
                            <div class='sub_heading'><p>Believe it or not: the simultaneous rise of gang membership and evangelical Christianity in Rio de Janeiro</p></div>                        </div>
                                                <div class="similarpost"> 
                            <p class="category"><span class="uppercase"><a href="https://harpers.org/blog/weekly-review-cat/">Weekly Review</a> &mdash;</span>
                            January 29, 2020, 1:46 pm                            </p>
                            <h2><a href="https://harpers.org/blog/2020/01/weekly-review-coronavirus-wuhan-ukraine-impeachment/">Weekly Review</a></h2>
                            <div class='sub_heading'><p>Disneyland Shanghai announced it would close temporarily in response to an outbreak of coronavirus; a 5.0 magnitude earthquake hit southern Puerto Rico; a New Hampshire man killed a coyote with his bare hands after it attacked his two-year-old son</p></div>                        </div>
                                                <div class="similarpost"> 
                            <p class="category"><span class="uppercase"><a href="https://harpers.org/blog/weekly-review-cat/">Weekly Review</a> &mdash;</span>
                            January 22, 2020, 10:11 am                            </p>
                            <h2><a href="https://harpers.org/blog/2020/01/impeachment-dishwashers-alan-dershowitz-ken-starr-national-archives/">Weekly Review</a></h2>
                            <div class='sub_heading'><p>Donald Trump complained about dishwashers; Washington, D.C., was declared the bedbug capital of the United States; the Duma blamed Russia’s warm winter on an American “climate weapon”</p></div>                        </div>
                                <div class="clear"></div>
        <div class="hrGrey marginB"></div>
        <div class="clear"></div>   
            <form id="OFIE" class="OFIE" action="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS&cds_page_id=124427" method="POST">
        <div class="formbg" style="background: url(http://harpers.org/wp-content/uploads/formBg.png) no-repeat right bottom #e9e9ea;">  
            <div class="formData"> 
                <h1 class="uppercase"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">Get access to 169 years of<br />Harper’s for only $23.99</a></h1>
                <label class="lblComm">Full Name <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_name" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm">Email <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_email" type="text" value="" />
                <div class="clear"></div>
               
               
                <label class="lblComm nomarginB">Address <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_address_1" class="nomarginB" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm"></label>
                <input name="cds_address_2" type="text" value="" style="position:relative; top:-1px;" />
                <div class="clear"></div>
                <label class="lblComm">City <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_city" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm">State/Province <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_state" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm">Zip/Postal Code <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png"  height="5" width="5" /> </label>
                <input name="cds_zip" type="text" value="" />
                <div class="clear"></div>
				 <label class="lblComm">Country <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>

                <div class="checkState"><input type="radio" class="styled" id="country" name="cds_country" value=""/> <span class="checktext">United States</span>
                <input type="radio" class="styled" id="country" name="cds_country" value=""/> <span class="checktext">Canada</span></div>
				 <div class="clear"></div>
				 <input type='hidden' name='cds_response_key' value= "I11TEST" />
                <label class="lblComm"></label> <input type="submit" class="subscribeToday" name="submit" value="Subscribe Today" />
            </div>
        </div>
    </form>       
            <div class="clear"></div>
        <div class="hrGrey margin5tb"></div>

    </div>
    <!-- column 1 end here --> 
	<? if(!$special_feature): ?>
    <!-- column 2 sidebar start here -->
    <div class="column2">
        <!-- sidebar.php --><div class="sideSeprator top" ></div>
<h2>CATEGORIES</h2>
<div class="currentAffair">
    [<a class="rBlue" href="https://harpers.org/blog/annotation-blog/" title="View all posts in Annotation" >Annotation</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/appraisal/" title="View all posts in Appraisal" >Appraisal</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/appreciation/" title="View all posts in Appreciation" >Appreciation</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/ars-philosopha/" title="View all posts in Ars Philosopha" >Ars Philosopha</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/art/" title="View all posts in Art" >Art</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/browsings/" title="View all posts in Browsings" >Browsings</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/caption/" title="View all posts in Caption" >Caption</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/cartoon/" title="View all posts in Cartoon" >Cartoon</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/close-reading/" title="View all posts in Close Reading" >Close Reading</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/coda/" title="View all posts in Coda" >Coda</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/commentary/" title="View all posts in Commentary" >Commentary</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/context/" title="View all posts in Context" >Context</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/controversy-cat/" title="View all posts in Controversy" >Controversy</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/conversation/" title="View all posts in Conversation" >Conversation</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/declamation/" title="View all posts in Declamation" >Declamation</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/diary/" title="View all posts in Diary" >Diary</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/dispatch/" title="View all posts in Dispatch" >Dispatch</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/editors-note/" title="View all posts in Editor's Note" >Editor's Note</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/essay/" title="View all posts in Essay" >Essay</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/excerpt/" title="View all posts in Excerpt" >Excerpt</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/film/" title="View all posts in Film" >Film</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/from-the-magazine/" title="View all posts in From the Magazine" >From the Magazine</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/from-the-vault/" title="View all posts in From the Vault" >From the Vault</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/harpers-finest/" title="View all posts in Harper's Finest" >Harper's Finest</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/harpers-in-the-news/" title="View all posts in Harper's in the News" >Harper's in the News</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/heart-of-empire/" title="View all posts in Heart of Empire" >Heart of Empire</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/honors/" title="View all posts in Honors" >Honors</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/how-to/" title="View all posts in How-to" >How-to</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/index/" title="View all posts in Index" >Index</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/letter-from-washington/" title="View all posts in Letter from Washington" >Letter from Washington</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/links-cat/" title="View all posts in Links" >Links</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/memento-mori/" title="View all posts in Memento Mori" >Memento Mori</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/mentions/" title="View all posts in Mentions" >Mentions</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/miscellany/" title="View all posts in Miscellany" >Miscellany</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/monday-gallery/" title="View all posts in Monday Gallery" >Monday Gallery</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/mr-fish/" title="View all posts in Mr. Fish" >Mr. Fish</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/new-york-revisited/" title="View all posts in New York Revisited" >New York Revisited</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/no-comment/" title="View all posts in No Comment" >No Comment</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/official-business/" title="View all posts in Official Business" >Official Business</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/online-exclusive/" title="View all posts in Online Exclusive" >Online Exclusive</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/oral-history/" title="View all posts in Oral History" >Oral History</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/persons-and-otherwise/" title="View all posts in Personal and Otherwise" >Personal and Otherwise</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/perspective/" title="View all posts in Perspective" >Perspective</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/photography/" title="View all posts in Photography" >Photography</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/podcast/" title="View all posts in Podcast" >Podcast</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/political-asylum/" title="View all posts in Political Asylum" >Political Asylum</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/postcard/" title="View all posts in Postcard" >Postcard</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/precis/" title="View all posts in Précis" >Précis</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/press-rogue/" title="View all posts in Press Rogue" >Press Rogue</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/public-record/" title="View all posts in Public Record" >Public Record</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/publishers-note/" title="View all posts in Publisher's Note" >Publisher's Note</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/quiz-art/" title="View all posts in Quiz" >Quiz</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/quotation/" title="View all posts in Quotation" >Quotation</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/reading-journal/" title="View all posts in Reading Journal" >Reading Journal</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/readings-web/" title="View all posts in Readings" >Readings</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/response/" title="View all posts in Response" >Response</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/reviews/" title="View all posts in Reviews" >Reviews</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/satire/" title="View all posts in Satire" >Satire</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/sentences/" title="View all posts in Sentences" >Sentences</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/sixquestions/" title="View all posts in Six Questions" >Six Questions</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/sketch/" title="View all posts in Sketch" >Sketch</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/sketch-art/" title="View all posts in Sketch" >Sketch</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/special-feature/" title="View all posts in Special Feature" >Special Feature</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/studio-window/" title="View all posts in Studio Window" >Studio Window</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/suggestion/" title="View all posts in Suggestion" >Suggestion</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/supplemental-listening/" title="View all posts in Supplemental Listening" >Supplemental Listening</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/supplemental-reading/" title="View all posts in Supplemental Reading" >Supplemental Reading</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/anti-economist/" title="View all posts in The Anti-Economist" >The Anti-Economist</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/theory/" title="View all posts in Theory" >Theory</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/washington-babylon/" title="View all posts in Washington Babylon" >Washington Babylon</a>]<br />[<a class="rBlue" href="https://harpers.org/blog/weekly-review-cat/" title="View all posts in Weekly Review" >Weekly Review</a>]<br /></div>       
<div class="sideSeprator"></div>

<div class="currentAffair">
        <div class="subscribe">
    <span class="subscribeToday">
            <a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">SUBSCRIBE TODAY</a></span>
        <h2><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">Get Harper’s in print, instant digital access & our 169-year archive—all for $23.99</a></h2>
            <div class="clear"></div>
            <div class="sideSeprator"></div>             
            
            
            <span class="fLeft tabImg"><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001iby_iqM37oAk8zPz235uGyYWHIIr32dqvgJo6iKqaPDX4eOIsxzmCCBf7BXv2fX1WTAPYZYw3Ivmxs4zAJdtWdWzrmKxUwl5WKDXd25Se7USJ_6U4RPLUx-o7u4tz21z"><img src="https://harpers.org/wp-content/uploads/2018/06/subscribe-homepage.gif" alt="" /></a></span>
            <span class="fLeft tabData"><h3><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001iby_iqM37oAk8zPz235uGyYWHIIr32dqvgJo6iKqaPDX4eOIsxzmCCBf7BXv2fX1WTAPYZYw3Ivmxs4zAJdtWdWzrmKxUwl5WKDXd25Se7USJ_6U4RPLUx-o7u4tz21z">Want Harper's in your inbox?</a></h3>
            <span class="digitalSubscrib"><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001iby_iqM37oAk8zPz235uGyYWHIIr32dqvgJo6iKqaPDX4eOIsxzmCCBf7BXv2fX1WTAPYZYw3Ivmxs4zAJdtWdWzrmKxUwl5WKDXd25Se7USJ_6U4RPLUx-o7u4tz21z">Digital Subscription</a></span>
        </span>
    </div>
    </div>
<div class="picture_hp">
    <!-- ad 300x250_1 -->

    <script type="text/javascript" language="JavaScript">

        aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0';

        aj_zone = 'litbreaker'; aj_adspot = '517965'; aj_page = '0'; aj_dim ='514841'; aj_ch = ''; aj_ct = ''; aj_kw = '';

        aj_pv = true; aj_click = '';

    </script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"></script>

</div>
<div class="sideSeprator"></div>
    <h2><a href="https://harpers.org/archive/2020/02/">THE CURRENT ISSUE</a></h2>
    <div class="picture_hp">
        <a href="https://harpers.org/archive/2020/02/">
            <img width="754" height="1024" src="https://harpers.org/wp-content/uploads/2020/02/0001.png" class="attachment-large size-large wp-post-image" alt="" />        </a>
    </div>
    <h2><a href="https://harpers.org/archive/2020/02/">February 2020</a></h2>
        <div class="currentAffair">
                        <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2020/02/the-interpretation%e2%80%a8-of-dreams-stephen-oconnor/">The Interpretation of Dreams</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Stephen O’Connor" href="https://harpers.org/author/stephenoconnor/">Stephen O’Connor</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2020/02/the-dolphin-letters-elizabeth-hardwick-robert-lowell/">Dearest Lizzie</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Helen Vendler" href="https://harpers.org/author/helenvendler/">Helen Vendler</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2020/02/trumpism-after-trump/">Trumpism After Trump</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Thomas Meaney" href="https://harpers.org/author/thomasmeaney/">Thomas Meaney</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2020/02/my-gang-is-jesus-brazilian-evangelicals/">“My Gang Is Jesus”</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Alex Cuadros" href="https://harpers.org/author/alexcuadros/">Alex Cuadros</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2020/02/the-cancer-chair/">The Cancer Chair</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Christian Wiman" href="https://harpers.org/author/christianwiman/">Christian Wiman</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2020/02/the-birds-amazon-delivery-drones/">The Birds</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Jake Bittle" href="https://harpers.org/author/jakebittle/">Jake Bittle</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2020/02/the-skinning-tree-lusk-wyoming-redface/">The Skinning Tree</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Jennifer Percy" href="https://harpers.org/author/jenniferpercy/">Jennifer Percy</a></p>
                                    </div>
		    <script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'harpersmag';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + 'disqus.com/forums/' + disqus_shortname + '/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
        <div class="clear"></div>
                    <span class="viewTablecontentInn"><a href="https://harpers.org/archive/2020/02/">view Table Content</a></span>
            </div>
    <div class="sideSeprator"></div>
<h2>FEATURED ON HARPERS.ORG</h2>
<div class="currentAffair">
    <div id="slides"> 
        <div class="slides_container">                    <div class="slide" > 
                        <a href="https://harpers.org/archive/2020/02/trumpism-after-trump/"><img src="https://harpers.org/wp-content/uploads/2020/01/023__HA0220_23-1-homea.jpg" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Article</div>
                            <div class="heading">
                                
                                                                <a href="https://harpers.org/archive/2020/02/trumpism-after-trump/">Trumpism After Trump</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop102" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop102"><p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />
        Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Thomas Meaney" href="https://harpers.org/author/thomasmeaney/">Thomas Meaney</a></div>                        </div>
                        <div class="introText"><p><span class="init-cap">T</span>he city was not beautiful; no one made that claim for it. At the height of summer, people in suits, shellacked by the sun, moved like harassed insects to avoid the concentrated light. There was a civil war–like fracture in America—the president had said so—but little of it showed in the capital. Everyone was polite and smooth in their exchanges. The corridor between Dupont Circle and Georgetown was like the dream of Yugoslav planners: long blocks of uniform earth-toned buildings that made the classical edifices of the Hill seem the residue of ancestors straining for pedigree. Bunting, starched and perfectly ruffled in red-white-and-blue fans, hung everywhere—from air conditioners, from gutters, from statues of dead revolutionaries. Coming from Berlin, where the manual laborers are white, I felt as though I was entering the heart of a caste civilization. Untouchables in hard hats drilled into sidewalks, carried pylons, and ate lunch from metal boxes, while waiters in restaurants complimented old respectable bobbing heads on how well they were progressing with their rib eyes and iceberg wedges.</p>
<p>I had come to Washington to witness either the birth of an ideology or what may turn out to be the passing of a kidney stone through the Republican Party. There was a new movement afoot: National Conservatives, they called themselves, and they were gathering here, at the Ritz-Carlton, at 22nd Street and M. Disparate tribes had posted up for the potlatch: reformacons, blood-and-soilers, curious liberal nationalists, “Austrians,” repentant neocons, evangelical Christians, corporate raiders, cattle ranchers, Silicon Valley dissidents, Buckleyites, Straussians, Orthodox Jews, Catholics, Mormons, Tories, dark-web spiders, tradcons, Lone Conservatives, Fed-Socs, Young Republicans, Reaganites in amber. Most straddled more than one category.</p></div>                        <div class="clear"></div>                       
                    </div>
                                        <div class="slide" > 
                        <a href="https://harpers.org/archive/2020/02/the-cancer-chair/"><img src="https://harpers.org/wp-content/uploads/2020/01/051__HA0220_51-1_1_.png" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Article</div>
                            <div class="heading">
                                
                                                                <a href="https://harpers.org/archive/2020/02/the-cancer-chair/">The Cancer Chair</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop103" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop103"><p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />
        Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Christian Wiman" href="https://harpers.org/author/christianwiman/">Christian Wiman</a></div>                        </div>
                        <div class="introText"><p><span class="init-cap">T</span>he second-worst thing about cancer chairs is that they are attached to televisions. Someone somewhere is always at war with silence. It’s impossible to read, so I answer email, or watch some cop drama on my computer, or, if it seems unavoidable, explore the lives of my nurses. A trip to Cozumel with old girlfriends, a costume party with political overtones, an advanced degree on the internet: they’re all the same, these lives, which is to say that the nurses tell me nothing, perhaps because amid the din and pain it’s impossible to say anything of substance, or perhaps because they know that nothing is precisely what we both expect. It’s the very currency of the place. Perhaps they are being excruciatingly candid.</p>
<p>There is a cancer camaraderie I’ve never felt. That I find inimical, in fact. Along with the official optimism that percolates out of pamphlets, the milestone celebrations that seem aimed at children, the lemonade people squeeze out of their tumors. My stoniness has not always served me well. Among the cancer staff, there is special affection for the jocular sufferer, the one who makes light of lousy bowel movements and extols the spiritual tonic of neuropathy. And why not? Spend your waking life in hell, and you too might cherish the soul who’d learned to praise the flames. I can’t do it. I’m not chipper by nature, and just hearing the word <em>cancer</em> makes me feel like I’m wearing a welder’s mask.</p>
</div>                        <div class="clear"></div>                       
                    </div>
                                        <div class="slide" > 
                        <a href="https://harpers.org/archive/2020/02/my-gang-is-jesus-brazilian-evangelicals/"><img src="https://harpers.org/wp-content/uploads/2020/01/HA0220041-home.jpg" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Article</div>
                            <div class="heading">
                                
                                                                <a href="https://harpers.org/archive/2020/02/my-gang-is-jesus-brazilian-evangelicals/">“My Gang Is Jesus”</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop104" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop104"><p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />
        Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Alex Cuadros" href="https://harpers.org/author/alexcuadros/">Alex Cuadros</a></div>                        </div>
                        <div class="introText"><p><span class="init-cap">W</span>hen Demétrio Martins was ready to preach, he pushed a joystick that angled the seat of his wheelchair forward, slowly lifting him to a standing position. Restraints held his body upright. His atrophied right arm lay on an armrest, and with his left hand, he put a microphone to his lips. “Proverbs, chapter fourteen, verse twelve,” he said. “ ‘There is a way which seems right to a man, but its end is . . .’ ”</p>
<p>The congregation finished: “ ‘Death.’ ”</p>
<p>The Assembly of God True Grapevine was little more than a fluorescent-lit room wedged between a bar and an empty lot in Jacaré, a poor neighborhood on Rio de Janeiro’s north side. A few dozen people sat in the rows of plastic lawn chairs that served as pews, while shuddering wall fans circulated hot air. The congregation was largely female; of the few men in attendance, most wore collared shirts and old leather shoes. Now and then, Martins veered from Portuguese into celestial tongues. People rose from their seats, thrust their hands into the air, and shouted, “Hallelujah!”</p></div>                        <div class="clear"></div>                       
                    </div>
                                        <div class="slide" > 
                        <a href="https://harpers.org/archive/2020/02/the-birds-amazon-delivery-drones/"><img src="https://harpers.org/wp-content/uploads/2020/02/HA0220012-thumb.jpg" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Article</div>
                            <div class="heading">
                                
                                                                <a href="https://harpers.org/archive/2020/02/the-birds-amazon-delivery-drones/">The Birds</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop105" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop105"><p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />
        Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Jake Bittle" href="https://harpers.org/author/jakebittle/">Jake Bittle</a></div>                        </div>
                        <div class="introText"><p>On December 7, 2016, a drone departed from an Amazon warehouse in the United Kingdom, ascended to an altitude of four hundred feet, and flew to a nearby farm. There it glided down to the front lawn and released from its clutches a small box containing an Amazon streaming device and a bag of popcorn. This was the first successful flight of Prime Air, Amazon’s drone delivery program. If instituted as a regular service, it would slash the costs of “last-mile delivery,” the shortest and most expensive leg of a package’s journey from warehouse to doorstep. Drones don’t get into fender benders, don’t hit rush-hour traffic, and don’t need humans to accompany them, all of which, Amazon says, could enable it to offer thirty-minute delivery for up to 90 percent of domestic shipments while also reducing carbon emissions. After years of testing, Amazon wrote to the Federal Aviation Administration last summer to ask for permission to conduct limited commercial deliveries with its drones, attaching this diagram to show how the system would work. (Amazon insisted that we note that the diagram is not to scale.) Amazon is not the only company working toward such an automated future—­UPS, FedEx, Uber, and Google’s parent company, Alphabet, have similar programs—­but its plans offer the most detailed vision of what seems to be an impending reality, one in which parce­l-toting drones are a constant presence in the sky, doing much more than just delivering popcorn.</p></div>                        <div class="clear"></div>                       
                    </div>
                                        <div class="slide" > 
                        <a href="https://harpers.org/archive/2020/02/the-skinning-tree-lusk-wyoming-redface/"><img src="https://harpers.org/wp-content/uploads/2020/02/HA0220025-thumb.jpg" alt="" width="300" height="300" /></a>
                        <div class="article"> 
                            <div class="title">Article</div>
                            <div class="heading">
                                
                                                                <a href="https://harpers.org/archive/2020/02/the-skinning-tree-lusk-wyoming-redface/">The Skinning Tree</a><font style="color:#DD0000; font-size:35pt;" class="redDot_js divOpenPop" rel="#subLogPop106" >&middot;</font><div class="divOpenPop subLogPop dotbox" id="subLogPop106"><p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />
        Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p></div>                            </div>
                            <div class="byline">By <a rel="author" title="Posts by Jennifer Percy" href="https://harpers.org/author/jenniferpercy/">Jennifer Percy</a></div>                        </div>
                        <div class="introText"><p><span class="init-cap">E</span>very year in Lusk, Wyoming, during the second week of July, locals gather to reenact a day in 1849 when members of a nearby band of Sioux are said to have skinned a white man alive. None of the actors are Native American. The white participants dress up like Indians and redden their skin with body paint made from iron ore.</p>
<p>The town prepares all year, and the performance, <em>The Legend of Rawhide,</em> has a cast and crew of hundreds, almost all local volunteers, including elementary school children. There are six generations of <em>Rawhide</em> actors in one family; three or four generations seems to be the average. The show is performed twice, on Friday and Saturday night.</p>
<p>The plot is based on an event that, as local legend has it, occurred fifteen miles south of Lusk, in Rawhide Buttes. It goes like this: Clyde Pickett is traveling with a wagon train to California. He tells the other Pioneers: “The only good Injun’s a dead Injun.” Clyde loves Kate Farley, and to impress her, he shoots the first Indian he sees, who happens to be an Indian Princess. The Indians approach the Pioneers and ask that the murderer give himself up. Clyde won’t admit he did it. The Indians attack the wagon train and, eventually, Clyde surrenders. The Indians tie Clyde to the Skinning Tree and flay him alive. Later, Kate retrieves her dead lover’s body and the wagon train continues west.</p></div>                        <div class="clear"></div>                       
                    </div>
                    </div>    </div>
     <div class="botBorder"></div>
</div>
<div class="clear"></div>

    <div class="currentAffair">
        <div class="inFinWeek">
            		<h2><a href="https://harpers.org/harpers-index/"><img src="https://harpers.org/wp-content/themes/harpers/images/index_off.png" alt="" /></a></h2>
		<!--<br>-->
		<p>Cost of renting a giant panda from the Chinese government, per day:</p>
		<h3>$1,500</h3>
		<div class="socialicon sidebar">		<span class='st_facebook_custom' displayText='Facebook' st_url="https://harpers.org/harpers-index/2012/10/cost-of-renting-a-giant-panda-from-the-chinese-government-per-day/" st_title="Cost of renting a giant panda from the Chinese government, per day"  st_via="Harpers"></span>
		<span class='st_twitter_custom' displayText='Twitter' st_url="https://harpers.org/harpers-index/2012/10/cost-of-renting-a-giant-panda-from-the-chinese-government-per-day/" st_title="Cost of renting a giant panda from the Chinese government, per day: $1,500"   st_via="Harpers"></span>
		</div>
		<div class="botLink">
				<a href="https://harpers.org/archive/1988/08">AUGUST 1988 ></a>

				
		
		<a href="https://harpers.org/harpers-index/">SEARCH &gt;</a>
		<div class="divOpenPop subLogPop popdivHpIndex" id="subLogPop20133">   
		<div class="clear"></div>
		<p class="divOpenPop">World Wildlife Fund (Washington)</p>
		</div></div> 
	  <p id='msg'></p>
            <div class="hrCustom2"></div>
            <h2><a href="https://harpers.org/findings"><img src="https://harpers.org/wp-content/themes/harpers/images/findings_off.png" alt="" /></a></h2>
            <p>A recent earthquake in Chile was found to have shifted the city of Concepción ten feet to the west, shortened Earth’s days by 1.26 microseconds, and shifted the planet’s axis by nearly three inches.</p>
            <div class="socialicon sidebar">
                <span class="st_facebook_custom" displayText="Facebook" st_url="https://harpers.org/findings/2012/10/a-recent-earthquake-in-chile-was-found-to-have-shifted-the-city-of-concepcion-ten-feet-to-the-west-shortened-earths-days-by-1-26-microseconds-and-shifted-the-planets-axis-by-nearly/" st_title="A recent earthquake in Chile was found to have shifted the city of Concepción ten feet to the west, shortened Earth’s days by 1.26 microseconds, and shifted the planet’s axis by nearly three inches." st_via="Harpers"></span>
                <span class="st_twitter_custom" displayText="Twitter" st_url="https://harpers.org/findings/2012/10/a-recent-earthquake-in-chile-was-found-to-have-shifted-the-city-of-concepcion-ten-feet-to-the-west-shortened-earths-days-by-1-26-microseconds-and-shifted-the-planets-axis-by-nearly/" st_title="A recent earthquake in Chile was found to have shifted the city of Concepción ten feet to the west, shortened Earth’s days by 1.26 microseconds, and shifted the planet’s axis by nearly three inches." st_via="Harpers"></span>
            </div>
            <div class="botLink"><a href="https://harpers.org/archive/2010/05/">MAY 2010&nbsp;&gt;</a>            <a href="https://harpers.org/findings">SEARCH &gt;</a></div>
            <div class="hrCustom2"></div>
            <h2><a href="https://harpers.org/blog/category/weekly-review"><img src="https://harpers.org/wp-content/themes/harpers/images/weekly_off.png" alt="" /></a></h2>
            <p>Opening arguments began in the Senate impeachment trial, and consumables in the chamber were limited to water, milk, and candy from the desk of Patrick J. Toomey of Pennsylvania.</p>
            <div class="socialicon sidebar">
                <span class='st_facebook_custom' displayText='Facebook' st_url="https://harpers.org/blog/category/weekly-review" st_title="Opening arguments began in the Senate impeachment trial, and consumables in the chamber were limited to water, milk, and candy from the desk of Patrick J. Toomey of Pennsylvania." st_via="Harpers"></span>
                <span class='st_twitter_custom' displayText='Twitter' st_url="https://harpers.org/blog/category/weekly-review" st_title="Opening arguments began in the Senate impeachment trial, and consumables in the chamber were limited to water, milk, and candy from the desk of Patrick J. Toomey of Pennsylvania." st_via="Harpers"></span>
            </div>
            <div class="botLink"><a class="popDiv"  rel="#subLogPop999" href="#">SIGN UP &gt;</a>  <a href="https://harpers.org/blog/2020/01/weekly-review-coronavirus-wuhan-ukraine-impeachment/"  target="_blank">SOURCE &gt;</a> <a href="https://harpers.org/blog/category/weekly-review">MORE &gt;</a></div>
            <div class="divOpenPop subLogPop weeklypop" id="subLogPop999"> 
                <h2 class="divOpenPop"><a href="https://harpers.org/blog/category/weekly-review"><img src="https://harpers.org/wp-content/themes/harpers/images/weekly_off.png" alt="" /></a></h2>
                <div class="divOpenPop close-btn"><a class="color666" href="#">Close&nbsp;&nbsp;X</a></div>
                <p class="divOpenPop">Subscribe to the Weekly Review newsletter. Don’t worry, we won’t sell your email address!</p>

                <form class="divOpenPop" id="weeklyLogpop" onsubmit="return false;">
                    <div class="comInput divOpenPop"> 
                        <input class="divOpenPop mail" type="email" name="username" id="username" rel="Email" onclick="if($(this).val()==$(this).attr('rel')){$(this).val('')}" onfocus="this.select()" onblur="if($(this).val()==''){$(this).val($(this).attr('rel'))}" value="Email" />
                    </div>
                    <div id="weekly_sub_loader_div" style="display: none;"><img src="https://harpers.org/wp-content/themes/harpers/images/ajax_loader.gif" width="25" /></div>
                    <span class="divOpenPop" id="message_div"></span>
                    <span class="divOpenPop">
                        <input type="submit" class="divOpenPop btn_log" onclick="submitEmailWeeklyReview( $('#weeklyLogpop #username').val(), 'message_div');" value="Log - in" />
                    </span>
                </form>
            </div>
        </div>
    </div>
    
<div class="sideSeprator"></div>

<h2><a href="https://harpers.org/archive/">HARPER&rsquo;S FINEST</a></h2>    
    <div class="currentAffair">
        <div class="article"> 
            <div class="title"><a class="uppercase" href="https://harpers.org/departments/report/">Report</a> &mdash; From the <a href="https://harpers.org/issue/march-2003/">March 2003 issue</div>
            <h2 class="big30">
                <a class="bold" href="https://harpers.org/archive/2003/03/jesus-plus-nothing/">Jesus Plus Nothing</a>
                					<span class="redDot" rel="#subLogPop6">
						<img  class="redDot_js divOpenPop" rel="#subLogPop6"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
						<div class="divOpenPop subLogPop dotbox" id="subLogPop6">
						   <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">here</a>.</p>						</div>
					</span>
				            </h2>
			            <h2 class="bigNormal">By <a rel="author" title="Posts by Jeff Sharlet" href="https://harpers.org/author/jeffsharlet/">Jeff Sharlet</a> </h2>
			        </div>
        <div class="subhead"><p>At Ivanwald, men learn to be leaders by loving their leaders. “They’re so busy loving us,” a brother once explained to me, “but who’s loving them?” We were. The brothers each paid $400 per month for room and board, but we were also the caretakers of The Cedars, cleaning its gutters, mowing its lawns, whacking weeds and blowing leaves and sanding. And we were called to serve on Tuesday mornings, when The Cedars hosted a regular prayer breakfast typically presided over by Ed Meese, the former attorney general. Each week the breakfast brought together a rotating group of ambassadors, businessmen, and American politicians. Three of Ivanwald’s brothers also attended, wearing crisp shirts starched just for the occasion; one would sit at the table while the other two poured coffee. </p></div>
        <div class="clear article"></div>
        <span class="sideSubscribe"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">Subscribe Today</a></span>
    </div>
    
<div class="sideSeprator"></div>
<div class="picture_hp">
    <!-- ad 300x250_2 -->
    <script type="text/javascript" language="JavaScript">
        aj_server = 'https://litbreaker.nui.media/pipeline/'; aj_tagver = '1.0';
        aj_zone = 'litbreaker'; aj_adspot = '606693'; aj_page = '0'; aj_dim ='514840'; aj_ch = ''; aj_ct = ''; aj_kw = '';
        aj_pv = true; aj_click = '';
    </script><script type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/ajtg.js"></script>
</div>
<div class="picture_hp">
    <!-- /1064822/300x250_3 -->
    <div id='div-gpt-ad-1551137595735-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551137595735-0'); });
        </script>
    </div>

</div>
<div class="picture_hp">
    <div id="taboola-right-rail-thumbnails-2nd"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-rr2',
            container: 'taboola-right-rail-thumbnails-2nd',
            placement: 'Right Rail Thumbnails 2nd',
            target_type: 'mix'
        });
    </script>
</div>
    </div><!-- column 2 sidebar end here -->
    <? endif; ?>	
</div><!-- column parent div -->
<div class="clear"></div>
<script type="text/javascript">
    jQuery("div").each(function(){
        var context = jQuery(this);
        if(context.attr("align") == "center")
        {
            context.css("clear","both");
            context.css("text-align","center");
        }        
    });
</script>

            <!--Footer starts here -->
            <div id="footer">
                <div class="greyBar"></div>
                <div class="fLogo"><a href="https://harpers.org"><img src="https://harpers.org/wp-content/themes/harpers/images/footerLogo.png" alt="" /></a></div>
                <div class="mP_link">
                    <ul> 
                        <li><a class="Subscribedflink" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=235595">Subscribe</a></li>
                        <li><a href="https://harpers.org/archive/2020/02/">Current Issue</a></li>
                        <li><a href="https://harpers.org/blog/">Blog</a></li>
                        <li><a href="https://harpers.org/archive/">Archive</a></li>
                        <li><a href="https://harpers.org/history/">About</a></li>
                    </ul>
                </div>

                <div class="subP_link"> 
                    <ul> 
                        <li> 
                            <a href="https://harpers.org/history/">History</a>,&nbsp; 
                            <a href="https://harpers.org/contact/">Contact</a>, &nbsp; 
                            <a href="https://harpers.org/masthead/">Masthead</a>, &nbsp; 
                            <a href="https://harpers.org/submissions/">Submissions</a>, &nbsp; 
                            <a href="https://harpers.org/internships/">Internships</a> 
                        </li>
                        <li>|</li>
                        <li> 
                            <a href="https://harpers.org/advertising/">Advertising</a>,&nbsp;
                            <a href="https://harpers.org/classifieds/">Classifieds</a>,&nbsp; 
                            <a href="https://harpers.org/find-a-newsstand/">Where to Buy</a>,&nbsp; 
                            <a href="https://harpers.org/press/">Media</a>,&nbsp; 
                            <a href="https://harpers.org/faq/">FAQ</a>,
                            <a href="https://harpers.org/privacy-policy">Privacy</a>
                        </li>
                        <li>|</li>
                        <li><a target="_blank" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS">Customer Care</a></li>
                        <li>|</li>
                        <li><a href="http://store.harpers.org">Store</a></li>
                    </ul>
                </div>
                                    <div class="copyright"><p>© 2020 Harper’s Magazine Foundation.</p>
                		<P class="privnotice"><A HREF="/do-not-sell-my-personal-information">Do Not Sell My Personal Information</a></P>
		</div>
            </div>
        </div>
        <div class="" id="redDotDetails"></div>
        <noscript>	<style type="text/css"> .cookies-disabled { position: fixed;left: 0;top: 0;width: 100%;height: 100%;z-index: 9999;background: #000;background: rgba(0,0,0,0.8);	background: -webkit-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -moz-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -ms-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);filter: alpha(opacity = 80);}</style>			<div class=\"acn-zero-remaining-overlay\"></div>		<div id="issuem-leaky-paywall-articles-zero-remaining-nag">			<div id="issuem-leaky-paywall-nocookies-msg"><p>Many features on this website require JavaScript.You can enable JavaScript via your browser preference settings.</p></div></div></noscript> 	<script type="text/javascript">var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){ 	document.cookie="testcookie";    cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}if(!cookieEnabled){	document.write('	<style type="text/css"> .cookies-disabled { position: fixed;left: 0;top: 0;width: 100%;height: 100%;z-index: 9999;background: #000;background: rgba(0,0,0,0.8);	background: -webkit-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -moz-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -ms-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);filter: alpha(opacity = 80);}</style>			<div class=\"acn-zero-remaining-overlay\"></div>		<div id="issuem-leaky-paywall-articles-zero-remaining-nag">			<div id="issuem-leaky-paywall-nocookies-msg"><p>Many features on this website require Cookies.You can enable Cookies via your browser preference settings.</p></div></div>');}</script><style type="text/css">.wmpci-popup-wrp .wmpci-popup-body{border-color: #ffffff;max-width: 480;}.wpmci-popup-cnt-inr-wrp{height:640;}.wpmci-popup-cnt-inr-wrp h2, .wpmci-popup-cnt-inr-wrp h4{}</style>
<div class="splash wmpci-popup-wrp closeClassDefault design1" id="wmpci-popup-wrp">
	<div class="wmpci-popup-body">
		
				<a href="javascript:void(0);" class="wmpci-popup-close" title="Close"></a>
				
		<div class="wpmci-popup-cnt-wrp">
			<div class="wpmci-popup-cnt-inr-wrp wmpci-clearfix">
							
								<p><a href="https://w1.buysub.com/pubs/HS/PRS/USCanada_Subscription_wDiscount_v2.jsp?cds_page_id=235595&amp;cds_mag_code=PRS&amp;id=1578425044311&amp;lsid=30071324043034359&amp;vid=1"><img class="aligncenter wp-image-276043 size-full" src="https://harpers.org/wp-content/uploads/2019/10/Harpers-Subscription-Popup.gif" alt="" width="640" height="480" /></a></p>
			</div>
		</div>
	</div>
</div>
<link rel='stylesheet' id='issuem-leaky-paywall-article-countdown-nag-css'  href='https://harpers.org/wp-content/plugins/leaky-paywall-article-countdown-nag//css/article-countdown-nag.css?ver=3.0.13.41.48.1' type='text/css' media='all' />
<script type='text/javascript' src='https://harpers.org/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='https://harpers.org/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/harpers.org\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"277160","nonce":"b709e96516"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wmpci_Popup = {"enable":"1","delay":"2","exp_time":"1","close_on_esc":"1","hide_time":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/wp-modal-popup/assets/js/wmpci-popup.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://harpers.org/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                        <script>
                    jQuery(document).ready(function(){
                        jQuery("a.lightbox-2").click(function(){
                            jQuery("#overlay, #lightbox_noimg").fadeIn(300);
                            jQuery('#lightbox_noimg').css("top", jQuery(window).scrollTop() + 20  );
                            return false;
                        })
                        jQuery(".closeBtn").click(function(){
                            jQuery("#overlay, #lightbox_noimg").fadeOut(300);
                            return false;
                        })
                    });
                </script>
                        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
        document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
		var google_track_code = "UA-308892-1";
        var pageTracker = _gat._getTracker('UA-308892-1');
        pageTracker._trackPageview();
		//JER Added for event tracking:
		var ret = document.getElementsByClassName("subscribe");
			if(ret.length > 0) {
				ret[ret.length -1].addEventListener("click", function() {
					_gaq.push(
					  ['_setAccount', 'UA-308892-1'],
					  ['_setDomainName', 'harpers.org'],
					  ['_trackEvent', 'subscribe_click', document.URL, document.referrer],
					  ['_trackPageview']
					);});
			}
		ret = document.getElementsByClassName("sideSubscribe");
			if(ret.length > 0) {
				ret[ret.length - 1].addEventListener("click", function() {
				_gaq.push(
				  ['_setAccount', 'UA-308892-1'],
				  ['_setDomainName', 'harpers.org'],
				  ['_trackEvent', 'subscribe_click', document.URL],
				  ['_trackPageview']
				);});
			}
        </script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
    </body>
</html>
