<!DOCTYPE html>
<!--[if IE 6]>
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<!--<![endif]-->
    <head>
        
        <link rel="shortcut icon" href="https://harpers.org/wp-content/themes/harpers/images/favicon.ico" type="image/x-icon" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
        <meta name="viewport" content="width=device-width" />
        <title>[Readings] | Public Enemy  | Harper&#039;s Magazine</title>
        
        <meta property="og:site_name" content="Harper's magazine"/>        <meta property="og:image" content="https://harpers.org/wp-content/themes/harpers/images/footerLogo.png"/>
        <meta property="og:description" content="From the jury selection process that took place over three days in June for the trial of Martin Shkreli, an investor and hedge fund founder who is facing eight counts of securities and wire fraud. In 2015, when Shkreli was CEO of Turing Pharmaceuticals, the company raised the price of its drug Daraprim by 5,000 percent. In 2016, Shkreli was widely criticized for defending the 400 percent increase in the price of EpiPen, an emergency allergy injection sold by Mylan. More than two hundred potential jurors were excused from the trial. Judge Kiyo Matsumoto presided. Benjamin Brafman is a lawyer representing Shkreli."/>
                
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="stylesheet" type="text/css" media="all" href="https://harpers.org/wp-content/themes/harpers/style.css" />
                <link rel="stylesheet" type="text/css" href="https://harpers.org/wp-content/themes/harpers/css/harpers.css?version=1.0.155" media="screen" />
        <link rel="stylesheet" type="text/css" href="https://harpers.org/wp-content/themes/harpers/css/slider.css" media="screen" />

        <script type="text/javascript" src="https://harpers.org/wp-content/themes/harpers/js/org1sbu.js"></script>
                <script type="text/javascript" src="//use.typekit.net/zvh1fej.js"></script>
        <script type="text/javascript">try{Typekit.load();}catch(e){}</script>
        <script src="https://harpers.org/wp-content/themes/harpers/js/jquery-1.7.1.min.js"></script>
                
        <script src="https://harpers.org/wp-content/themes/harpers/js/slides.min.jquery.js"></script>
        <script src="https://harpers.org/wp-content/themes/harpers/js/allfunction.js"></script>
        <script src="https://harpers.org/wp-content/themes/harpers/js/custom-form-elements.js"></script>
        
        		<!--[if lt IE 9]>
            <script src="https://harpers.org/wp-content/themes/harpers/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <!--[if IE 7]>
            <link rel="stylesheet" type="text/css" href="https://harpers.org/wp-content/themes/harpers/css/ie7.css" media="screen" />
        <![endif]-->
        
<!-- All in One SEO Pack 2.4.1.1 by Michael Torbert of Semper Fi Web Design[1027,1092] -->
<meta name="description"  content="From the jury selection process that took place over three days in June for the trial of Martin Shkreli, an investor and hedge fund founder who is facing eight" />

<meta name="keywords"  content="jury selection,united states,21st century,trials (fraud),drugs,costs,aversion,profiteering" />

<link rel="canonical" href="https://harpers.org/archive/2017/09/public-enemy/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Harper&#039;s Magazine &raquo; Feed" href="https://harpers.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harper&#039;s Magazine &raquo; Comments Feed" href="https://harpers.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Harper&#039;s Magazine &raquo; Public Enemy Comments Feed" href="https://harpers.org/archive/2017/09/public-enemy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/harpers.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='CAP_fix_css-css'  href='https://harpers.org/wp-content/plugins/co-author-roles-fix/CAP_fix.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='inline_ads_style-css'  href='https://harpers.org/wp-content/plugins/inline-ads/inline_ads.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://harpers.org/wp-content/plugins/issuem-leaky-paywall//css/issuem-leaky-paywall.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-article-countdown-nag-css'  href='https://harpers.org/wp-content/plugins/leaky-paywall-article-countdown-nag//css/article-countdown-nag.css?ver=3.0.12' type='text/css' media='all' />
<script type='text/javascript' src='https://harpers.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://harpers.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdsAjax = {"ajaxurl":"https:\/\/harpers.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/cds/cds_ajax_script.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var harpersAjax = {"ajaxurl":"https:\/\/harpers.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/harpers_ajax/js/harpers_ajax_script.js?ver=0.0.4'></script>
<script type='text/javascript' src='https://harpers.org/wp-content/themes/harpers/js/common.js?ver=0.0.4'></script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/issuem-leaky-paywall/js/added-enhancements.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://harpers.org/wp-content/plugins/leaky-paywall-article-countdown-nag//js/article-countdown-nag.js?ver=3.0.12'></script>
<link rel='https://api.w.org/' href='https://harpers.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://harpers.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://harpers.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Findings' href='https://harpers.org/archive/2017/08/findings-162/' />
<link rel='next' title='[Untitled]' href='https://harpers.org/archive/2017/10/untitled-1514/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://harpers.org/?p=265524' />
<link rel="alternate" type="application/json+oembed" href="https://harpers.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fharpers.org%2Farchive%2F2017%2F09%2Fpublic-enemy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://harpers.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fharpers.org%2Farchive%2F2017%2F09%2Fpublic-enemy%2F&#038;format=xml" />
	<script>
	jQuery(document).ready(function() {
		jQuery("#harperindexsearch").click(function() {
			if($(this).attr("value") == 'Search') {
				$(this).attr("value","");
			}
		});
		jQuery("#harperindexsearch").blur(function() {
			if($(this).attr("value") == '') {
				$(this).attr("value","Search");
			}
		});
	});
	</script>
	
    
    
	<link rel="stylesheet" href="https://harpers.org/wp-content/plugins/solr-for-wordpress/template/autocomplete.css" type="text/css" media="screen" />

        <!--Sharethis Script-->
        <script type="text/javascript">var switchTo5x=true;</script>
        <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({publisher: "30c7b7d4-3bdc-4743-9d39-a79bf904a1c4", onhover: false, shorten: false}); </script>
        
        <script type="text/javascript">
            var template_url = "https://harpers.org/wp-content/themes/harpers";
            jQuery(document).ready(function(){
                jQuery(".loginform").click(function(){
                    var vl = jQuery(this).attr("value");
                    if(vl == 'Email' || vl == 'Password') {
                            jQuery(this).attr("value","");
                    }
                });
            });			
        </script>
        
        <!-- Google ads: PUT THIS TAG IN THE head SECTION -->
        <script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'>
        </script>
        <script type='text/javascript'>
        GS_googleAddAdSenseService("ca-pub-7923304958726014");
        GS_googleEnableAllServices();
        </script>
        <script type='text/javascript'>
        GA_googleAddSlot("ca-pub-7923304958726014", "Leaderboard");
        GA_googleAddSlot("ca-pub-7923304958726014", "sidebar_abovefold");
        GA_googleAddSlot("ca-pub-7923304958726014", "sidebar_belowfold_1");
        GA_googleAddSlot("ca-pub-7923304958726014", "sidebar_belowfold_2");
        GA_googleAddSlot("ca-pub-7923304958726014", "sidebar_belowfold_3");
        </script>
        <script type='text/javascript'>
        GA_googleFetchAds();
        </script>
        <!-- Google ads: END OF TAG FOR head SECTION -->
        
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '288136928333066'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=288136928333066&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
        
        <!--Slideshow starts here-->
                        <script type="text/javascript">
                    $(document).ready(function(){
                       // Set starting slide to 1
			var startSlide = 1;
			// Get slide number if it exists
			if (window.location.hash) {
                            startSlide = window.location.hash.replace('#','');
			}
			// Initialize Slides
			$('#slides').slides({
				preload: false,
				//preloadImage: 'img/loading.gif',
				generatePagination: true,
				play: 0,
				pause: 500,
				hoverPause: true,
				effect: 'fade',
				// Get the starting slide
				start: startSlide,
				animationComplete: function(current){
					// Set the slide number as a hash
					//window.location.hash = '#' + current;
				}
			}); 
                    });
                </script>
                        <!--Slideshow ends here-->
        
        <!--Custom meta description-->
            </head>
    <body class="archive-template-default single single-archive postid-265524">
        <!-- light box section starts here - Used in Microfiche-->
        <div id="overlay"></div> 
        <div id="lightbox">
            <div id="outerImageContainer">
                <div class="closeBtn"><a href="javascript:void(0);">Close</a></div>
                <div class="lgBtnBoth topRow"></div>
                <div id="loader_image_div" style="display: none;" ><img src="https://harpers.org/wp-content/themes/harpers/images/ajax_loader.gif" width="40" /></div>
                <div id="imageContainer"></div>
                 <div class="lgBtnBoth botRow"></div>
            </div>
        </div>
		
        <div id="lightbox_noimg">
            <div id="outerImageContainer">
                <div class="closeBtn"><a href="javascript:void(0);">Close</a></div>
                <div class="clear"></div>
                <!--div id="loader_image_div" style="display: none;" ><img src="https://harpers.org/wp-content/themes/harpers/images/ajax_loader.gif" width="40" /></div-->
                <div id="noImageContainer"></div>               
            </div>
        </div>
        <!-- light box section ends here -->
        
        <div id="wrapper"> 
            <!--Ad starts here -->
           <div class="topBanner">
                  <script type="text/javascript">
                        GA_googleFillSlot("Leaderboard");
                  </script>
           </div> 
            <!--Header starts here -->
            <!--Subscribe and Social Media starts here -->
            <div id="header">
                <div class="subsSocial"> 
                    <div class="subscribe">
                        		 <ul>
			<li class="subLogIN popDiv" rel="#subLogPop1">
				<span><a href="#">SIGN IN to access <em>Harper&rsquo;s Magazine</em></a></span>
			</li>
                        <li><a href="https://harpers.org/faq/">Need help?</a></li>
		</ul>
		
		<div class="divOpenPop subLogPop popdivSub" id="subLogPop1">   
			<p class="divOpenPop head">SIGN IN to access <em>Harper&rsquo;s Magazine</em></p>
			<div class="close-btn"><a class="color666" href="#">Close&nbsp;&nbsp;&nbsp;X</a></div>
			<form id="subLogPopup" action="" class="divOpenPop" onsubmit="return false;">
                            <div class="comInput divOpenPop"> 
                                <input class="divOpenPop mail loginform" type="email" name="username" id="username" onclick="" onfocus="this.select()" onblur="this.value=!this.value?'Email':this.value;" value="Email" autocapitalize="off" />
                            </div>

                            <div class="comInput divOpenPop">
                                <input class="divOpenPop pass loginform" type="password" name="password"  id="password"  onfocus="this.select()" onblur="this.value=!this.value?'Password':this.value;" value="Password"  />
                            </div>
                            <input type="hidden" id="redirect_to" name="redirect_to" value="https://harpers.org:443/archive/2017/09/public-enemy/" />

                            <span class="">
                                <!--a class="divOpenPop" href="javascript:void(0);" onclick="validate_cds_login('subLogPopup');">Log - in</a-->
                                <input type="submit" class="divOpenPop btn_log" onclick="validate_cds_login('subLogPopup');" value="Log - in" />
                            </span>
                            <div class="clear"></div>
			</form>
                        <div id='errorhtml' class="divOpenPop red"></div>
			<div class="clear"></div>
			<p class="divOpenPop">Need to create a login? Want to change your email address or password? Forgot your password?
<br>
<br>1. Sign in to <a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS" class="red">Customer Care</a> using your account number or postal address.
<br>2. Select Email/Password Information.
<br>3. Enter your new information and click on Save My Changes.
<br>
<br>Subscribers can find additional help <a class="red" href="https://harpers.org/faq/">here</a>. Not a subscriber? <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Subscribe today!</a></p><!--ALERT: Usernames and passwords from the old Harpers.org will no longer work. To create a new password and add or verify your email address, please sign in to <a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS"  class="red">customer care</a>. (To learn why, please read our <a  class="red" href="https://harpers.org/faq/">FAQ</a>.)</p>
			<p class="divOpenPop">Not a subscriber? <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Subscribe today!</a><br /> 
                            Create a login <a class="red" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>. Forgot <a class="red" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS">password?</a> Forgot <a class="red" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS">email?</a> More help <a class="red" href="https://harpers.org/faq/">here</a>.</p>
		-->
		</div> 
		                       
                    </div> 
                    <div class="socialmedia">
                        <ul>
                            <li class="twitter"><a href="https://twitter.com/Harpers" target="_blank"></a></li>
                            <li class="facebook"><a href="https://www.facebook.com/HarpersMagazine" target="_blank"></a></li>
                            <li class="instagram"><a href="https://www.instagram.com/HarpersMagazine" target="_blank"></a></li>
                            <li class="RSS"><a href="https://harpers.org/feed/"></a></li>
                        </ul>
                        <div class="clear"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="mainNavi">
                    <ul class="dropdown">
                        <li class="subscrie subsHighlight"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Subscribe</a></li>
                        <li class="seprator"></li>
                        <li class="curentIssue"><a href="https://harpers.org/archive/2017/11/">Current Issue</a></li>
                        <li class="seprator"></li>
                        <li class="blog"><a href="https://harpers.org/blog/">Blog</a></li>
                        <li class="seprator"></li>
                        <li class="archive"><a href="https://harpers.org/archive/">Archive</span></a></li>
                        <li class="seprator"></li>
                        <li class="store"><a href="http://store.harpers.org">Store</span></a></li>
                        <li class="seprator"></li> 
                        <li class="aboutus">
                            <a href="javascript:void(0)" class="closetarget" id="fade">About<span class="arrow"></span></a>
                            <ul class="closeTest">
                                <li><a href="https://harpers.org/history/">History</a></li>
                                <li><a href="https://harpers.org/contact/">Contact</a></li>
                                <li><a href="https://harpers.org/masthead/">Masthead</a></li>
                                <li><a href="https://harpers.org/submissions/">Submissions</a></li>
                                <li><a href="https://harpers.org/internships/">Internships</a></li>
                                <li><a href="https://harpers.org/advertising/">Advertising</a></li>
                                <li><a href="https://harpers.org/find-a-newsstand/">Find a Newsstand</a></li>
                                <li><a href="https://harpers.org/press/">Media</a></li>
                                <li class="last"><a href="https://harpers.org/faq/">FAQ</a></li>
                            </ul>
                        </li>
                        <li class="searchDiv">
                   
                        <label class="lblSearch">Search</label>
                        <div class="searchBg">
                            <form method="get" id="searchform" action="https://harpers.org/">
                                <input type="text" value="" class="txtBoxSearch" maxlength="50" name="s" id="s" 
                                                                />
                                <input type="submit" class="iconMagnifying" value="" />
                            </form>
                        </div>
                    </div>
                        </li>
                    </ul>
                    
                    
                    
                    
                    
                    <div class="clear"></div>
                
        <div class="CIcover">
                    <a href="https://harpers.org"></a>
                </div>
				
                <div id="logo"><a href="https://harpers.org"><img src="https://harpers.org/wp-content/themes/harpers/images/logoBlack.png" /></a></div>
                <div class="clear"></div>
    <div class="dateTags">
                    <span class="margin5R">November 17, 2017:</span>
                    <span>[<a href="https://harpers.org/blog/tag/drone-strikes/">Drone Strikes</a>]</span><span>[<a href="https://harpers.org/blog/tag/keystone-xl-pipeline-project/">Keystone XL Pipeline</a>]</span><span>[<a href="https://harpers.org/blog/tag/misconduct-in-office/">Misconduct in office</a>]</span><span>[<a href="https://harpers.org/blog/tag/jessamyn-west/">Jessamyn West</a>]</span>					
                </div>
                    
            </div><!--header end here -->
            <div class="clear"></div><!-- 2 column structure  -->
<!-- Comment column start here -->   
<div id="issueArticle" class="contentColumn">
                <!-- column 1 start here -->
            <div class="column1">
                <div class="hrGrey nomarginB"> </div>
                <div class="subHeaderArticle"> 
                    <div class="bigHDMain">
                        <div class="fLeft breadcrumb"><a class="first" href="https://harpers.org/archive/">ARCHIVE</a> / <a href="https://harpers.org/archive/2017/">2017</a> / <a  href="https://harpers.org/archive/2017/09/">September</a></div>
                        <div class="fRight paging">
                            <a href="https://harpers.org/archive/2017/08/findings-162/" rel="prev">< Previous Article</a> | <a href="https://harpers.org/archive/2017/10/untitled-1514/" rel="next">Next Article ></a>                        </div>
                    </div>
                </div>
                <div class="post">
                    <div class="postdetailFull"> 
                        <p class="category"><a  href="https://harpers.org/departments/readings/">Readings</a> &mdash; From the September 2017 issue</p>
                        <h1 class="Big">Public Enemy</h1>
                                                                    </div>
                    <div class="clear"></div>
                    
                    					
                        <div class="tabDownloadPDF">Download Pdf</div>
                        <div class="tabMicrofiche">Read Online</div>
					
                                        
                    <script type="text/javascript">var maxval=16; 
 var microfiche_images = new Create2DArray(2);microfiche_images[0][0] = "15";microfiche_images[0][1] = "2017/09/thumb/0017.png";microfiche_images[0][2] = "2017/09/gif/0017.png";microfiche_images[1][0] = "16";microfiche_images[1][1] = "2017/09/thumb/0018.png";microfiche_images[1][2] = "2017/09/gif/0018.png";</script>                    <div class="clear"></div>  
                </div>
                
                                        <div class="articlePost">
                            <div class="fRight rightDivPad">
                                <span class='st_facebook_custom' displayText='Facebook' st_title="[Readings] | Public Enemy " st_url=""  st_via='Harpers'></span>
                                <span class='st_twitter_custom' displayText='Twitter' st_title="[Readings] | Public Enemy  |" st_url=""  st_via='Harpers'></span>
                                <span class='st_reddit_custom' displayText='Reddit' st_title="[Readings] | Public Enemy " st_url=""  st_via='Harpers'></span>
                                <span class='st_sharethis_custom' displayText='Share This' st_title="[Readings] | Public Enemy " st_url=""  st_via='Harpers'></span>
                                <span class='st_email_custom' displayText='Email' st_title="[Readings] | Public Enemy " st_url=""  st_via='Harpers'></span>
                                								  <div class="iconsLink">
                                    <span class="singlePageBtn">
                                        Single Page                                    </span>
                                  </div>
                                  <div class="iconsLink">
									  <span class ="ppBtn"><a href="javascript:void(0);" onclick="PopupWindowCenter('https://harpers.org/print/?pid=265524', 'Print', 700,600)">Print Page</a>
									  </span>
								  </div>
								                            </div>
                            <p><em>From the jury selection process that took place over three days in June for the trial of Martin Shkreli, an investor and hedge fund founder who is facing eight counts of securities and wire fraud. In 2015, when Shkreli was CEO of Turing Pharmaceuticals, the company raised the price of its drug Daraprim by 5,000 percent. In 2016, Shkreli was widely criticized for defending the 400 percent increase in the price of EpiPen, an emergency allergy injection sold by Mylan. More than two hundred potential jurors were excused from the trial. Judge Kiyo Matsumoto presided. Benjamin Brafman is a lawyer representing Shkreli.</em></p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> The purpose of jury selection is to ensure fairness and impartiality in this case. If you think that you could not be fair and impartial, it is your duty to tell me. All right. Juror Number 1.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 1:</span> I’m aware of the defendant and I hate him.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">benjamin brafman:</span> I’m sorry.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 1:</span> I think he’s a greedy little man.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> Jurors are obligated to decide the case based only on the evidence. Do you agree?</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 1:</span> I don’t know if I could. I wouldn’t want me on this jury.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> Juror Number 1 is excused. Juror Number 18.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 18:</span> Both of my parents are on prescriptions that have gone up over the past few months, so much that they can’t afford their drugs. I have several friends who have H.I.V. or AIDS who, again, can’t afford the prescription drugs that they were able to afford.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> These charges don’t concern drug pricing. Could you decide this case based only on the evidence —</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 18:</span> No. No.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span>  — presented at this trial and put aside anything you might have heard in the media?</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 18:</span> No. No.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> Sir, we are going to excuse you from this panel. Juror Number 25, come forward, please.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 25:</span> This is the price-gouging, right, of drugs?</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> This case has nothing to do with drugs.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 25:</span> My kids use those drugs.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> As I said, the case does not concern anything that you might have read or heard about the pricing of certain pharmaceuticals.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 25:</span> It affects my opinion of him.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> I am going to excuse you. Juror Number 40. Come on up, sir.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 40:</span> I’m taking prescription medication. I would be upset if it went up by a thousand percent. I saw the testimony on TV to Congress and I saw his face on the news last night. By the time I came in and sat down and he turned around, I felt immediately I was biased.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> Sir, we are going to excuse you. Juror Number 47, please come up.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 47:</span> He’s the most hated man in America. In my opinion, he equates with Bernie Madoff with the drugs for pregnant women going from $15 to $750. My parents are in their eighties. They’re struggling to pay for their medication. My mother was telling me yesterday how my father’s cancer drug is $9,000 a month.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> The case is going to come before you on evidence that you must consider fairly and with an open mind.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 47:</span> I would find that difficult.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> And that’s based on your parents’ experience with medication?</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 47:</span> It’s based on people working very hard for their money. He defrauded his company and his investors, and that’s not right.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> Ma’am, we’re going to excuse you. Juror Number 52, how are you?</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 52:</span> When I walked in here today I looked at him, and in my head, that’s a snake — not knowing who he was. I just walked in and looked right at him and that’s a snake.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">brafman:</span> So much for the presumption of innocence.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> We will excuse Juror Number 52. Juror Number 67?</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 67:</span> The fact that he raised the price of that AIDS medication, like, such an amount of money disgusts me. I don’t think I’ll ever be able to forget that. Who does that, puts profit and self-interest ahead of anything else? So it’s not a far stretch that he could do what he’s accused of.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> Please go to the jury room and tell them you have been excused. Juror Number 70.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 70:</span> I have total disdain for the man. When you go back to how he was able to put so many children —</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> You have negative feelings?</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 70:</span> Very.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> Would those feelings prevent you from being fair to both sides in this case?</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 70:</span> I can be fair to one side but not the other.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> We will excuse you from this jury. Juror Number 77.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 77:</span> From everything I’ve seen on the news, everything I’ve read, I believe the defendant is the face of corporate greed in America.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">brafman:</span> We would object.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 77:</span> You’d have to convince me he was innocent rather than guilty.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> I will excuse this juror. Hello, Juror Number 125.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 125:</span> I’ve read extensively about Martin’s shameful past and his ripping off sick people and it hits close to me. I have a mother with epilepsy, a grandmother with Alzheimer’s, and a brother with multiple sclerosis. I think somebody that’s dealt in those things deserves to go to jail.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> Just to be clear, he’s not being charged with anything relating to the pricing of pharmaceuticals.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 125:</span> I understand that, but I already sense the man is guilty.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> Well, I’m going to excuse you. Juror Number 144, tell us what you have heard.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 144:</span> I heard through the news of how the defendant changed the price of a pill by up-selling it. I heard he bought an album from the Wu-Tang Clan for a million dollars.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> The question is, have you heard anything that would affect your ability to decide this case with an open mind. Can you do that?</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 144:</span> I don’t think I can because he kind of looks like a dick.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> You are Juror Number 144 and we will excuse you. Come forward, Juror Number 155.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 155:</span> I have read a lot of articles about the case. I think he is as guilty as they come.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> Then I will excuse you from this case. Juror Number 10, please come forward.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 10:</span> The only thing I’d be impartial about is what prison this guy goes to.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> Okay. We will excuse you. Juror 28, do you need to be heard?</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 28:</span> I don’t like this person at all. I just can’t understand why he would be so stupid as to take an antibiotic which H.I.V. people need and jack it up five thousand percent. I would honestly, like, seriously like to go over there —</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> Sir, thank you.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 28:</span> Is he stupid or greedy? I can’t understand.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> We will excuse you. Juror 41, are you coming up?</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 41:</span> I was looking yesterday in the newspaper and I saw the defendant. There was something about him. I can’t be fair. There was something that didn’t look right.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> All right. I’m going to excuse you. Juror Number 59, come on up.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 59:</span> Your Honor, totally he is guilty and in no way can I let him slide out of anything because —</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> Okay. Is that your attitude toward anyone charged with a crime who has not been proven guilty?</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 59:</span> It’s my attitude toward his entire demeanor, what he has done to people.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">the court:</span> All right. We are going to excuse you, sir.</p>
<p><span style="text-transform: lowercase; font-variant: small-caps;">juror no. 59:</span> And he disrespected the Wu-Tang Clan.</p>
                        </div>
                   	
						<!--Post multipage Navigation Starts here-->
                        <div class="clear"></div>
                                                    <div class="hrGrey nomarginB"></div>
                                                    <!--Post multipage Navigation Ends here-->
                    
                    
                                    <p class="customLHight"><span class="redDot margin5R"><a href="javascript:void(0)"><img class="redDot_js divOpenPop" rel="#subLogPop9267" src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt=""></a></span><em>
						You are currently viewing this article as a guest. If you are a subscriber, please sign in. 
						If you aren't, please subscribe below and get access to the entire Harper's archive for only $45.99/year. 
						Or purchase this issue on your <a href="https://itunes.apple.com/us/app/harpers-magazine/id724823596?mt=8">iOS</a> or <a href="https://play.google.com/store/apps/details?id=io.twentynine.harpers">Android</a> devices for $6.99.
						</em>
                        <div id="subLogPop9267" class="divOpenPop subLogPop dotbox">
                            <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                        </div>
                    </p>
                    <div class="subscribe">
                        <ul>
                            <li class="subLogIN popDiv" rel="#subLogPop2">
                                <span><a href="#">SIGN IN to access <em>Harper&rsquo;s Magazine</em></a></span>
                            </li>
                            <li><a href="https://harpers.org/faq/">Need help?</a></li>
                        </ul>
                        <div class="divOpenPop subLogPop popdivSub" id="subLogPop2">   
                            <p class="divOpenPop head">SIGN IN to access <em>Harper&rsquo;s Magazine</em></p>
                            <div class="close-btn"><a class="color666" href="#">Close&nbsp;&nbsp;&nbsp;X</a></div>
                            <form id="subLogPopupPage" action="" class="divOpenPop" onsubmit="return false;">
                                <div class="comInput divOpenPop"> 
                                    <input class="divOpenPop mail loginform" type="email" name="user_name" id="user_name" onclick="" onfocus="this.select()" onblur="this.value=!this.value?'Email':this.value;" value="Email" autocapitalize="off" />
                                </div>
                                <div class="comInput divOpenPop">
                                    <input class="divOpenPop pass loginform" type="password" name="user_pass"  id="user_pass"  onfocus="this.select()" onblur="this.value=!this.value?'Password':this.value;" value="Password"  />
                                </div>
                                <span class="">
                                    <input type="hidden" id="redirect_to_login_page" name="redirect_to_login_page" value="" />
                                    <input type="submit" class="divOpenPop btn_log" onclick="validate_cds_login_page('subLogPopupPage');" value="Log - in" />
                                </span>
                                <div class="clear"></div>
                            </form>
                            <div id="errorhtml1"  class="red"></div>
                            <div class="clear"></div>
                            <p class="divOpenPop">Need to create a login? Want to change your email address or password? Forgot your password?
<br>
<br>1. Sign in to <a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS" class="red">Customer Care</a> using your account number or postal address.
<br>2. Select Email/Password Information.
<br>3. Enter your new information and click on Save My Changes.
<br>
<br>Subscribers can find additional help <a class="red" href="https://harpers.org/faq/">here</a>. Not a subscriber? <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Subscribe today!</a></p>
                        </div>
                    </div>	
                    <div class="clear"></div>
                    <div class="hrGrey nomarginB"></div>
                                
                                        <div class="blogsTag tag-links">
                            <ul> 
                                <li>TAGS </li> <li>[<a href='https://harpers.org/blog/tag/21st-century/'>21st century</a>]</li><li>[<a href='https://harpers.org/blog/tag/aversion/'>Aversion</a>]</li><li>[<a href='https://harpers.org/blog/tag/costs/'>Costs</a>]</li><li>[<a href='https://harpers.org/blog/tag/drugs/'>Drugs</a>]</li><li>[<a href='https://harpers.org/blog/tag/jury-selection/'>Jury selection</a>]</li><li>[<a href='https://harpers.org/blog/tag/profiteering/'>Profiteering</a>]</li><li>[<a href='https://harpers.org/blog/tag/trials-fraud/'>Trials (Fraud)</a>]</li><li>[<a href='https://harpers.org/blog/tag/united-states/'>United States</a>]</li>                            </ul>
                        </div>
                        <div class="clear"></div>
                        <div class="hrGrey nomarginB"></div>
                                        
                  
                <div class="socialLinksBot"  >
                    <!--BtJ changing the logic -->
                                            <div class="tabDownloadPDF nomarginT">Download Pdf</div>
                                                        <div class="singlePage">
                            Single Page                        </div>
                        <div class="printPage margin5R"><a href="javascript:void(0);" onclick="PopupWindowCenter('https://harpers.org/print/?pid=265524', 'Print', 700,600)">Print Page</a></div>
                                        <div class="shareStrip">
                        <div class="stripLeft"></div> 
                        <div class="stripMiddle">
                                    <span class="fLeft">Share </span>
        <span class='st_facebook_custom' st_via='Harpers' displayText='Facebook'></span>
        <span class='st_twitter_custom' st_via='Harpers' displayText='Twitter'></span>
        <span class='st_reddit_custom' st_via='Harpers' displayText='Reddit'></span>
        <span class='st_sharethis_custom' st_via='Harpers' displayText='Share This'></span>
        <span class='st_email_custom' st_via='Harpers' displayText='Email'></span>  
                                </div>
                        <div class="stripRight"></div> 
                    </div>
                </div>
                <div class="clear"></div>        
                <div class="COA_roles_fix"></div>                                    <div class="clear"></div>
                    <div class="hrGrey nomarginB"></div>
                    <div class="clear"></div>   
                        <form id="OFIE" class="OFIE" action="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS&cds_page_id=124427" method="POST">
        <div class="formbg" style="background: url(http://harpers.org/wp-content/uploads/formBg.png) no-repeat right bottom #e9e9ea;">  
            <div class="formData"> 
                <h1 class="uppercase"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Get access to 167 years of<br />Harper’s for only $45.99</a></h1>
                <label class="lblComm">Full Name <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_name" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm">Email <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_email" type="text" value="" />
                <div class="clear"></div>
               
               
                <label class="lblComm nomarginB">Address <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_address_1" class="nomarginB" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm"></label>
                <input name="cds_address_2" type="text" value="" style="position:relative; top:-1px;" />
                <div class="clear"></div>
                <label class="lblComm">City <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_city" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm">State/Province <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>
                <input name="cds_state" type="text" value="" />
                <div class="clear"></div>
                <label class="lblComm">Zip/Postal Code <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png"  height="5" width="5" /> </label>
                <input name="cds_zip" type="text" value="" />
                <div class="clear"></div>
				 <label class="lblComm">Country <img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" height="5" width="5" /></label>

                <div class="checkState"><input type="radio" class="styled" id="country" name="cds_country" value=""/> <span class="checktext">United States</span>
                <input type="radio" class="styled" id="country" name="cds_country" value=""/> <span class="checktext">Canada</span></div>
				 <div class="clear"></div>
				 <input type='hidden' name='cds_response_key' value= "I11TEST" />
                <label class="lblComm"></label> <input type="submit" class="subscribeToday" name="submit" value="Subscribe Today" />
            </div>
        </div>
    </form>       
                        <div class="clear"></div>
                    <div class="hrGrey margin5tb"></div>
                </div>
                <div class="column2">
        <div class="sideSeprator top" ></div>
    	    <h2><a href="https://harpers.org/archive/2017/11/">THE CURRENT ISSUE</a></h2>
    <div class="picture_hp">
        <a href="https://harpers.org/archive/2017/11/">
            <img width="302" height="410" src="https://harpers.org/wp-content/uploads/2017/11/harpersWeb-201711-302x410.jpg" class="attachment-large size-large wp-post-image" alt="" />        </a>
    </div>
    <h2><a href="https://harpers.org/archive/2017/11/">November 2017</a></h2>
        <div class="currentAffair">
                        <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2017/11/preaching-to-the-choir/">Preaching to The Choir</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Rebecca Solnit" href="https://harpers.org/author/rebeccasolnit/">Rebecca Solnit</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2017/11/monumental-error/">Monumental Error</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by J. C. Hallman" href="https://harpers.org/author/j-c-hallman/">J. C. Hallman</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2017/11/star-search/">Star Search</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Lisa Rab" href="https://harpers.org/author/lisarab/">Lisa Rab</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2017/11/pushing-the-limit/">Pushing the Limit</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Alexandra Starr" href="https://harpers.org/author/alexandrastarr/">Alexandra Starr</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2017/11/bumpy-ride/">Bumpy Ride</a>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Dale Maharidge" href="https://harpers.org/author/dalemaharidge/">Dale Maharidge</a></p>
                                    </div>
		                <div class="article"> 
                    <h2 class="big24">
                        <a class="bold" href="https://harpers.org/archive/2017/11/bad-dog/">Bad Dog</a>
                                                    <span class="redDot" rel="#subLogPop4">
                                <img  class="redDot_js divOpenPop" rel="#subLogPop100"  src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" />
                                <div class="divOpenPop subLogPop dotbox" id="subLogPop100">
                                    <p class="divOpenPop"><img src="https://harpers.org/wp-content/themes/harpers/images/bulletRed.png" alt="" /> = Subscribers only.<br />Sign in <a class="red" href="https://harpers.org/login/">here</a>.<br />Subscribe <a class="red" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">here</a>.</p>                                </div>
                            </span>
                                            </h2>
                                                             <p class="byline">By <a rel="author" title="Posts by Rafil Kroll-Zaidi" href="https://harpers.org/author/rafilkrollzaidi/">Rafil Kroll-Zaidi</a></p>
                                    </div>
		    <script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'harpersmag';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + 'disqus.com/forums/' + disqus_shortname + '/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
        <div class="clear"></div>
                    <span class="viewTablecontentInn"><a href="https://harpers.org/archive/2017/11/">view Table Content</a></span>
            </div>
    <div class="sideSeprator"></div>
<div class="currentAffair">
        <div class="subscribe">
    <span class="subscribeToday">
            <a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">SUBSCRIBE TODAY</a></span>
        <h2><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Get Harper's in print, instant digital access & our 167-year archive—all for $45.99</a></h2>
            <div class="clear"></div>
            <div class="sideSeprator"></div>             
            
            
            <span class="fLeft tabImg"><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001iby_iqM37oAk8zPz235uGyYWHIIr32dqvgJo6iKqaPDX4eOIsxzmCCBf7BXv2fX1WTAPYZYw3Ivmxs4zAJdtWdWzrmKxUwl5WKDXd25Se7USJ_6U4RPLUx-o7u4tz21z"><img src="https://harpers.org/wp-content/uploads/2017/05/subscribe_image_small.png" alt="" /></a></span>
            <span class="fLeft tabData"><h3><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001iby_iqM37oAk8zPz235uGyYWHIIr32dqvgJo6iKqaPDX4eOIsxzmCCBf7BXv2fX1WTAPYZYw3Ivmxs4zAJdtWdWzrmKxUwl5WKDXd25Se7USJ_6U4RPLUx-o7u4tz21z">Want Harper's in your inbox?</a></h3>
            <span class="digitalSubscrib"><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001iby_iqM37oAk8zPz235uGyYWHIIr32dqvgJo6iKqaPDX4eOIsxzmCCBf7BXv2fX1WTAPYZYw3Ivmxs4zAJdtWdWzrmKxUwl5WKDXd25Se7USJ_6U4RPLUx-o7u4tz21z">Digital Subscription</a></span>
        </span>
    </div>
    </div>
<div class="picture_hp"> 
    <script type="text/javascript">
        GA_googleFillSlot("sidebar_abovefold");
    </script>
</div>
<div class="picture_hp"> 
    <script type="text/javascript">
        GA_googleFillSlot("sidebar_belowfold_1");
    </script>
</div>
<div class="picture_hp"> 
    <script type="text/javascript">
        GA_googleFillSlot("sidebar_belowfold_2");
    </script>
</div>
<div class="picture_hp"> 
    <script type="text/javascript">
        GA_googleFillSlot("sidebar_belowfold_3");
    </script>
</div>    </div>
</div>
<div class="clear"></div>
            <!--Footer starts here -->
            <div id="footer">
                <div class="greyBar"></div>
                <div class="fLogo"><a href="https://harpers.org"><img src="https://harpers.org/wp-content/themes/harpers/images/footerLogo.png" alt="" /></a></div>
                <div class="mP_link">
                    <ul> 
                        <li><a class="Subscribedflink" href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=PRS&cds_page_id=124427">Subscribe</a></li>
                        <li><a href="https://harpers.org/archive/2017/11/">Current Issue</a></li>
                        <li><a href="https://harpers.org/blog/">Blog</a></li>
                        <li><a href="https://harpers.org/archive/">Archive</a></li>
                        <li><a href="https://harpers.org/history/">About</a></li>
                    </ul>
                </div>

                <div class="subP_link"> 
                    <ul> 
                        <li> 
                            <a href="https://harpers.org/history/">History</a>,&nbsp; 
                            <a href="https://harpers.org/contact/">Contact</a>, &nbsp; 
                            <a href="https://harpers.org/masthead/">Masthead</a>, &nbsp; 
                            <a href="https://harpers.org/submissions/">Submissions</a>, &nbsp; 
                            <a href="https://harpers.org/internships/">Internships</a> 
                        </li>
                        <li>|</li>
                        <li> 
                            <a href="https://harpers.org/advertising/">Advertising</a>,&nbsp;
                            <a href="https://harpers.org/classifieds/">Classifieds</a>,&nbsp; 
                            <a href="https://harpers.org/find-a-newsstand/">Where to Buy</a>,&nbsp; 
                            <a href="https://harpers.org/press/">Media</a>,&nbsp; 
                            <a href="https://harpers.org/faq/">FAQ</a>
                        </li>
                        <li>|</li>
                        <li><a target="_blank" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=PRS">Customer Care</a></li>
                        <li>|</li>
                        <li><a href="http://store.harpers.org">Store</a></li>
                    </ul>
                </div>
                                    <div class="copyright"><p> &copy; 2017 Harper&rsquo;s Magazine Foundation. November 2017 cover illustration by Steve Brodner</p></div>
                            </div>
        </div>
        <div class="" id="redDotDetails"></div>
        <noscript>	<style type="text/css"> .cookies-disabled { position: fixed;left: 0;top: 0;width: 100%;height: 100%;z-index: 9999;background: #000;background: rgba(0,0,0,0.8);	background: -webkit-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -moz-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -ms-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);filter: alpha(opacity = 80);}</style>			<div class=\"acn-zero-remaining-overlay\"></div>		<div id="issuem-leaky-paywall-articles-zero-remaining-nag">			<div id="issuem-leaky-paywall-nocookies-msg"><p>Many features on this website require JavaScript.You can enable JavaScript via your browser preference settings.</p></div></div></noscript> 	<script type="text/javascript">var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){ 	document.cookie="testcookie";    cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}if(!cookieEnabled){	document.write('	<style type="text/css"> .cookies-disabled { position: fixed;left: 0;top: 0;width: 100%;height: 100%;z-index: 9999;background: #000;background: rgba(0,0,0,0.8);	background: -webkit-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -moz-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: -ms-radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);background: radial-gradient(50% 50%, ellipse closest-corner, rgba(0,0,0,0.45) 1%, rgba(0,0,0,0.8) 100%);filter: alpha(opacity = 80);}</style>			<div class=\"acn-zero-remaining-overlay\"></div>		<div id="issuem-leaky-paywall-articles-zero-remaining-nag">			<div id="issuem-leaky-paywall-nocookies-msg"><p>Many features on this website require Cookies.You can enable Cookies via your browser preference settings.</p></div></div>');}</script>
				<div id="issuem-leaky-paywall-articles-remaining-nag">
					<div id="issuem-leaky-paywall-articles-remaining-close">Close</div>
					<div id="issuem-leaky-paywall-articles-remaining">
											<div id="issuem-leaky-paywall-articles-remaining-maxedout"><p>Please enjoy this free article from <em>Harper’s Magazine.</em> </p></div>
										</div>
					<div id="issuem-leaky-paywall-articles-remaining-subscribe-link"><a href="  https://harpers.org/subscribe/  "> Subscribe to read more!</a></div>
					<div id="issuem-leaky-paywall-articles-remaining-login-link"><a href="https://harpers.org/login/">Current subscriber? Log in here</a></div>
				</div>
			

			<script type='text/javascript' src='https://harpers.org/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='https://harpers.org/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://harpers.org/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
                        <script>
                    jQuery(document).ready(function(){
                        jQuery("a.lightbox-2").click(function(){
                            jQuery("#overlay, #lightbox_noimg").fadeIn(300);
                            jQuery('#lightbox_noimg').css("top", jQuery(window).scrollTop() + 20  );
                            return false;
                        })
                        jQuery(".closeBtn").click(function(){
                            jQuery("#overlay, #lightbox_noimg").fadeOut(300);
                            return false;
                        })
                    });
                </script>
                        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
        document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
		var google_track_code = "UA-308892-1";
        var pageTracker = _gat._getTracker('UA-308892-1');
        pageTracker._trackPageview();
		//JER Added for event tracking:
		var ret = document.getElementsByClassName("subscribe");
			if(ret.length > 0) {
				ret[ret.length -1].addEventListener("click", function() {
					_gaq.push(
					  ['_setAccount', 'UA-308892-1'],
					  ['_setDomainName', 'harpers.org'],
					  ['_trackEvent', 'subscribe_click', document.URL, document.referrer],
					  ['_trackPageview']
					);});
			}
		ret = document.getElementsByClassName("sideSubscribe");
			if(ret.length > 0) {
				ret[ret.length - 1].addEventListener("click", function() {
				_gaq.push(
				  ['_setAccount', 'UA-308892-1'],
				  ['_setDomainName', 'harpers.org'],
				  ['_trackEvent', 'subscribe_click', document.URL],
				  ['_trackPageview']
				);});
			}
        </script>
    </body>
</html>
